<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana - Budownictwo</title>
				<meta name="description" content="Konsorcjum dwóch największych grup budowlanych w Polsce podpisało z łódzkim oddziałem GDDKiA kontrakt na projekt i budowę autostrady A1 na niemal 17-kilometrowym odcinku Radomsko - Kamieńsk." />
					<link rel="canonical" href="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_0.html" />
				<link rel="next" href="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=374" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/76/54/347654_r0_620.jpg" />
	<meta property="og:title" content="Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana" />

	<meta property="og:description" content="Konsorcjum dwóch największych grup budowlanych w Polsce podpisało z łódzkim oddziałem GDDKiA kontrakt na projekt i budowę autostrady A1 na niemal 17-kilometrowym odcinku Radomsko - Kamieńsk." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="budownictwo" class=" budownictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;14&nbsp;września&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HOCHTIEFpartn2018WNProsWRZESIEN2018|wnp31082018.xml?http://www.hochtief.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hochtief.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/"><span>Property Forum 2018</span>, <i>17-18 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,265" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/gilles-clavie-andy-stalman-i-dimitris-raptis-w-rozmowach-jeden-na-jeden-zapraszamy-na-property-forum-2018,66848.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/15/12/051512_r2_300.jpg" alt="Gilles Clavie, Andy Stalman i Dimitris Raptis w rozmowach Jeden na jeden. Zapraszamy na Property Forum 2018!">
		</div>
				<div class="desc">
			<h3>Gilles Clavie, Andy Stalman i Dimitris Raptis w rozmowach Jeden na jeden. Zapraszamy na Property Forum 2018!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/proptech_festival_sharespace_rewolucjonizuje_proces_najmu_nieruchomosci_komercyjnych,20299.html" rel="external">
				<div class="desc">
			<h3>Proptech Festival: ShareSpace rewolucjonizuje proces najmu nieruchomości komercyjnych</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/property_forum_2018_rosnie_nowy_silny_sektor_na_rynku_mieszkaniowym_w_polsce,16481.html" rel="external">
				<div class="desc">
			<h3>Property Forum 2018: rośnie nowy, silny sektor na rynku mieszkaniowym w Polsce</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/certyfikat-dobry-produkt-i-food-retail-startup-star-zgloszenia-do-piatku-14-09-do-polnocy,159920.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/09/49/090949_r2_300.jpg" alt="Certyfikat Dobry Produkt i Food&amp;Retail Startup Star - zgłoszenia do piątku 14.09 do północy!">
		</div>
				<div class="desc">
			<h3>Certyfikat Dobry Produkt i Food&Retail Startup Star - zgłoszenia do piątku 14.09 do północy!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/raport-odpady-komunalne-recykling-i-skladowiska-odpadow-w-2017-roku,113505.html" rel="external">
				<div class="desc">
			<h3>312 kg śmieci na głowę statystycznego mieszkańca, czyli cała prawda o odpadach w Polsce</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/aplikacja-inteligentne-polki-1-sekundowe-kasy-zabka-inwestuje-w-innowacje,73389.html" rel="external">
				<div class="desc">
			<h3>Aplikacja, inteligentne półki, 1 sekundowe kasy - Żabka inwestuje w innowacje!</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>14:55</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/trzy-miesiace-na-wyplate-dotacji-w-programie-czyste-powietrze,113508.html">Ważne informacje ws. rządowego programu antysmogowego</a></li>
															<li><b>13:45</b> <a href="https://energetyka.wnp.pl/fortum-chce-przejac-klientow-energetycznego-centrum,330548_1_0_0.html">Fortum chce przejąć klientów Energetycznego Centrum</a></li>
															<li><b>10:53</b> <a href="https://energetyka.wnp.pl/fx-energy-z-grupy-orlen-rozwazy-energetyczna-inwestycje,330527_1_0_0.html">FX Energy z grupy Orlen rozważy energetyczną inwestycję</a></li>
															<li><b>08:01</b> <a href="https://energetyka.wnp.pl/ostroleka-szansa-enei-na-integracje-kapitalowa-z-energa,330504_1_0_0.html"> Ostrołęka szansą Enei na integrację kapitałową z Energą</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/enefit-polska-chce-sie-rozwijac-glownie-na-rynku-energii-elektrycznej,330528_1_0_0.html">
									<img alt="Zarzekają się, że nie przestaną sprzedawać prądu. &quot;Jesteśmy firmą zupełnie innego rodzaju&quot;" src="https://i.wnp.pl/d/33/85/00/338500_r0_300.jpg">
									<h3>Zarzekają się, że nie przestaną sprzedawać prądu. "Jesteśmy firmą zupełnie innego rodzaju"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nik-wykryla-blad-w-ustawie-o-elektromobilnosci,330546_1_0_0.html">
									<img alt="Absurdalny błąd w ustawie o elektromobilności" src="https://i.wnp.pl/d/33/69/28/336928_r0_300.jpg">
									<h3>Absurdalny błąd w ustawie o elektromobilności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/niedlugo-inwestycje-w-ladowa-energetyke-wiatrowa-moga-ustac-na-dobre,330206_1_0_0.html">
									<img alt="&quot;Warunek 10h&quot; zabije polskie wiatraki" src="https://i.wnp.pl/d/33/20/39/332039_r0_300.jpg">
									<h3>"Warunek 10h" zabije polskie wiatraki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>10:53</b> <a href="https://gazownictwo.wnp.pl/fx-energy-z-grupy-orlen-rozwazy-energetyczna-inwestycje,330527_1_0_0.html">FX Energy z grupy Orlen rozważy energetyczną inwestycję</a></li>
															<li><b>07:45</b> <a href="https://gazownictwo.wnp.pl/kto-szuka-kupca-na-akcje-polimeksu,330502_1_0_0.html">Kto szuka kupca na akcje Polimeksu?</a></li>
															<li><b>06:23</b> <a href="https://gazownictwo.wnp.pl/seria-wybuchow-w-massachusetts-za-duze-cisnienie-w-gazociagu,330496_1_0_0.html">Seria wybuchów w Massachusetts. Za duże ciśnienie w gazociągu?</a></li>
															<li><b>Cz 18:58</b> <a href="https://gazownictwo.wnp.pl/unia-nie-odpuszcza-gazpromowi-i-rosnieftowi,330485_1_0_0.html">Unia nie odpuszcza Gazpromowi i Rosnieftowi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/klienci-nierzetelnych-firm-na-rynku-gazu-i-energii-maja-byc-lepiej-chronieni,330458_1_0_0.html">
									<img alt="Kryzys zbiera żniwo, klienci na lodzie. Urząd mówi &quot;dość&quot;, będą zmiany " src="https://i.wnp.pl/d/32/97/60/329760_r0_300.jpg">
									<h3>Kryzys zbiera żniwo, klienci na lodzie. Urząd mówi "dość", będą zmiany </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/prezes-tge-przedstawimy-nowa-strukture-oplat-uruchomimy-rynek-gazu-ziemnego-zaazotowanego,329804_1_0_0.html">
									<img alt="Zmiany w handlu gazem jeszcze w tym roku. &quot;Będzie to zupełnie nowy rynek&quot;" src="https://i.wnp.pl/d/34/71/77/347177_r0_300.jpg">
									<h3>Zmiany w handlu gazem jeszcze w tym roku. "Będzie to zupełnie nowy rynek"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-chce-zwiekszyc-wydobycie-w-norwegii-kilkanascie-razy,330185_1_0_0.html">
									<img alt="PGNiG chce zwiększyć wydobycie w Norwegii kilkanaście razy" src="https://i.wnp.pl/d/32/60/65/326065_r0_300.jpg">
									<h3>PGNiG chce zwiększyć wydobycie w Norwegii kilkanaście razy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>14:55</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/trzy-miesiace-na-wyplate-dotacji-w-programie-czyste-powietrze,113508.html">Ważne informacje ws. rządowego programu antysmogowego</a></li>
															<li><b>Cz 14:26</b> <a href="https://gornictwo.wnp.pl/w-ii-kwartale-2018-roku-lubelski-wegiel-bogdanka-zwieksza-produkcje-i-sprzedaz,330453_1_0_0.html">W II kwartale 2018 roku Lubelski Węgiel Bogdanka zwiększa produkcję i sprzedaż </a></li>
															<li><b>Cz 13:36</b> <a href="https://gornictwo.wnp.pl/wiceminister-energii-import-wegla-jest-naturalny,330449_1_0_0.html">Wiceminister energii: import węgla jest naturalny</a></li>
															<li><b>Cz 12:31</b> <a href="https://gornictwo.wnp.pl/rozporzadzenie-o-jakosci-wegla-ma-byc-gotowe-w-szybkim-czasie,330440_1_0_0.html">Rozporządzenie o jakości węgla ma być gotowe w szybkim czasie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/dziwna-sytuacja-w-jsw-dlaczego-zwiazkowcy-bronili-prezesa,330448_1_0_0.html">
									<img alt="Dziwna sytuacja w JSW. Dlaczego związkowcy bronili prezesa?" src="https://i.wnp.pl/d/32/49/30/324930_r0_300.jpg">
									<h3>Dziwna sytuacja w JSW. Dlaczego związkowcy bronili prezesa?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/igranie-z-normami-wegla-w-cieplownictwie-pachnie-paradoksem,330422_1_0_0.html">
									<img alt="Igranie z normami węgla w ciepłownictwie pachnie paradoksem" src="https://i.wnp.pl/d/33/29/99/332999_r0_300.jpg">
									<h3>Igranie z normami węgla w ciepłownictwie pachnie paradoksem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/prezes-jsw-daniel-ozon-nie-zostanie-teraz-odwolany,330334_1_0_0.html">
									<img alt="Prezes JSW Daniel Ozon nie zostanie teraz odwołany" src="https://i.wnp.pl/d/32/38/80/323880_r0_300.jpg">
									<h3>Prezes JSW Daniel Ozon nie zostanie teraz odwołany</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>09:40</b> <a href="https://hutnictwo.wnp.pl/co-dalej-z-cenami-miedzi,330517_1_0_0.html">Co dalej z cenami miedzi?</a></li>
															<li><b>Cz 18:52</b> <a href="https://hutnictwo.wnp.pl/beda-dostawy-bomb-dla-arabii-saudyjskiej-hiszpanscy-stoczniowcy-zakonczyli-strajk,330484_1_0_0.html">Będą dostawy bomb dla Arabii Saudyjskiej. Hiszpańscy stoczniowcy zakończyli strajk</a></li>
															<li><b>Cz 18:16</b> <a href="https://hutnictwo.wnp.pl/ure-nalozyl-kare-na-rafamet-odlewnie,330476_1_0_0.html">URE nałożył karę na Rafamet Odlewnię</a></li>
															<li><b>Cz 12:41</b> <a href="https://hutnictwo.wnp.pl/akumulatory-do-samochodow-elektrycznych-beda-produkowane-w-nysie,330441_1_0_0.html">Akumulatory do samochodów elektrycznych będą produkowane w Nysie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/rafamet-wciaz-na-minusie-po-pierwszym-polroczu,330509_1_0_0.html">
									<img alt="Wyniki producenta obrabiarek zapowiadają kłopoty przemysłu?" src="https://i.wnp.pl/d/31/51/40/315140_r0_300.jpg">
									<h3>Wyniki producenta obrabiarek zapowiadają kłopoty przemysłu?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/prof-andrzej-klimpel-o-braku-spawaczy-na-rynku-rozwoju-branzy-spawalniczej-i-przemysle-4-0,330070_1_0_0.html">
									<img alt="Dla innych polskich branż to abstrakcja, im idzie jak po maśle. Technologicznie są na światowym poziomie" src="https://i.wnp.pl/d/34/73/38/347338_r0_300.jpg">
									<h3>Dla innych polskich branż to abstrakcja, im idzie jak po maśle. Technologicznie są na światowym poziomie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/szczecinska-stocznia-zbuduje-autonomiczny-statek,330165_1_0_0.html">
									<img alt="Polska stocznia rzuca wyzwanie połowie świata. Takiego statku nie ma nikt w Europie" src="https://i.wnp.pl/d/34/74/12/347412_r0_300.jpg">
									<h3>Polska stocznia rzuca wyzwanie połowie świata. Takiego statku nie ma nikt w Europie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>09:44</b> <a href="https://nafta.wnp.pl/ropa-w-gore,330519_1_0_0.html">Ropa w górę</a></li>
															<li><b>Cz 21:26</b> <a href="https://nafta.wnp.pl/zamkniete-lotniska-zagrozone-ropociagi-spadki-na-wall-street-10-mln-osob-dostalo-ostrzezenie,330491_1_0_0.html">Zamknięte lotniska, zagrożone ropociągi, spadki na Wall Street. 10 mln osób dostało ostrzeżenie</a></li>
															<li><b>Cz 15:48</b> <a href="https://nafta.wnp.pl/ciemna-przyszlosc-wydobycia-ropy-na-morzu-polnocnym,330464_1_0_0.html">Ciemna przyszłość wydobycia ropy na Morzu Północnym</a></li>
															<li><b>Cz 13:05</b> <a href="https://nafta.wnp.pl/kolejna-stacja-moya-w-wielkopolsce,330444_1_0_0.html">Kolejna stacja Moya w Wielkopolsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/szybkie-tempo-budowy-zbiornikow-w-bazie-pern-w-koluszkach,330543_1_0_0.html">
									<img alt="Zbiorniki w bazie PERN powstaną przed terminem?" src="https://i.wnp.pl/d/34/76/53/347653_r0_300.jpg">
									<h3>Zbiorniki w bazie PERN powstaną przed terminem?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/fx-energy-z-grupy-orlen-rozwazy-energetyczna-inwestycje,330527_1_0_0.html">
									<img alt="Orlen zastanawia się nad nową inwestycją energetyczną" src="https://i.wnp.pl/d/31/42/77/314277_r0_300.jpg">
									<h3>Orlen zastanawia się nad nową inwestycją energetyczną</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/stany-zjednoczone-zostaly-swiatowym-liderem-wydobycia-ropy-naftowej,330488_1_0_0.html">
									<img alt="Takiej sytuacji nie było od 45 lat. Amerykanie triumfują" src="https://i.wnp.pl/d/34/40/98/344098_r0_300.jpg">
									<h3>Takiej sytuacji nie było od 45 lat. Amerykanie triumfują</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Śr 20:44</b> <a href="https://chemia.wnp.pl/henryk-kowalczyk-inicjatywa-szefa-ke-ws-plastiku-dobra-ale-moze-byc-za-pozno,330404_1_0_0.html">Henryk Kowalczyk: inicjatywa szefa KE ws. plastiku dobra, ale może być za późno</a></li>
															<li><b>Śr 19:25</b> <a href="https://chemia.wnp.pl/erg-z-mniejszym-zyskiem-skarzy-sie-na-wzrost-pensji,330397_1_0_0.html">ERG z mniejszym zyskiem. Skarży się na wzrost pensji</a></li>
															<li><b>Śr 18:35</b> <a href="https://chemia.wnp.pl/czy-wodor-stanie-sie-paliwem-przyszlosci-grupa-azoty-jest-na-tak,330391_1_0_0.html">Czy wodór stanie się paliwem przyszłości? Grupa Azoty jest na tak</a></li>
															<li><b>Śr 14:09</b> <a href="https://chemia.wnp.pl/erg-ma-nowa-linie-produkcyjna,330365_1_0_0.html">Erg ma nową linię produkcyjną</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/takiego-zakladu-na-swiecie-nie-budowano-od-15-lat-teraz-powstaje-na-slasku,330447_1_0_0.html">
									<img alt="Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach" src="https://i.wnp.pl/d/34/75/80/347580_r0_300.jpg">
									<h3>Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polwax-planuje-emisje-akcji-o-wartosci-30-mln-zl,330483_1_0_0.html">
									<img alt="Polska firma chemiczna planuje emisję akcji" src="https://i.wnp.pl/d/34/75/96/347596_r0_300.jpg">
									<h3>Polska firma chemiczna planuje emisję akcji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/nie-bedzie-obnizki-cel-na-import-nawozow-z-rosji,330443_1_0_0.html">
									<img alt="Koniec marzeń Rosjan. Polski, hiszpański i fiński lobbing okazał się bardziej skuteczny" src="https://i.wnp.pl/d/33/67/47/336747_r0_300.jpg">
									<h3>Koniec marzeń Rosjan. Polski, hiszpański i fiński lobbing okazał się bardziej skuteczny</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Śr 17:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/grupa-lubawa-notuje-poprawe-wynikow-finansowych,330384_1_0_0.html">Grupa Lubawa notuje poprawę wyników finansowych</a></li>
															<li><b>Śr 12:47</b> <a href="https://www.wnp.pl/przemysl-odziezowy/specjalisci-it-na-celowniku-branzy-modowej,330352_1_0_0.html">Specjaliści IT na celowniku branży modowej</a></li>
															<li><b>Śr 09:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-podliczyl-wyniki-sprzedazy,330331_1_0_0.html">Wojas podliczył wyniki sprzedaży</a></li>
															<li><b>Cz 17:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/burberry-konczy-z-niszczeniem-niesprzedanych-produktow,330012_1_0_0.html">Burberry kończy z niszczeniem niesprzedanych produktów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pierwszy-raz-dywidenda-w-esotiq-henderson,330343_1_0_0.html">
									<img alt="Esotiq &amp; Henderson dzieli się wynikami i planami rozwoju" src="https://i.wnp.pl/d/34/38/34/343834_r0_300.jpg">
									<h3>Esotiq & Henderson dzieli się wynikami i planami rozwoju</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-z-wyzsza-cena-docelowa,330253_1_0_0.html">
									<img alt="Analitycy zadowoleni z wyników CCC" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>Analitycy zadowoleni z wyników CCC</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-chce-miec-20-proc-przychodow-z-internetu,329819_1_0_0.html">
									<img alt="Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Internetowa sprzedaż wzrosła o 121 proc. A ma być jeszcze lepiej!</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podwaja-zyski,329776_1_0_0.html">
									<img alt="Odzieżowy potentat notuje świetne półrocze" src="https://i.wnp.pl/d/34/11/11/341111_r0_300.jpg">
									<h3>Odzieżowy potentat notuje świetne półrocze</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:54</b> <a href="http://www.propertynews.pl/technologie/proptech-festival-dzis-ostatni-dzien-glosowania,65314.html">PropTech Festival: Dziś ostatni dzień głosowania!</a></li>
															<li><b>11:15</b> <a href="https://www.wnp.pl/tech/autonomiczne-ciezarowki-niebawem-na-publicznych-drogach,330529_1_0_0.html">Autonomiczne ciężarówki niebawem na publicznych drogach?</a></li>
															<li><b>09:00</b> <a href="https://www.wnp.pl/tech/w-przyszlym-tygodniu-spacex-oglosi-nazwisko-ksiezycowego-turysty,330505_1_0_0.html">W przyszłym tygodniu SpaceX ogłosi nazwisko "księżycowego turysty"</a></li>
															<li><b>06:48</b> <a href="https://www.wnp.pl/tech/nowy-system-informatyczny-zus-wiadomo-kto-go-nie-zbuduje,330498_1_0_0.html">Nowy system informatyczny ZUS. Wiadomo, kto go nie zbuduje</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/radoslaw-banach-alstom-konstal-wykonujemy-wlasnie-prawdziwy-skok-naprzod,330047_1_0_0.html">
									<img alt="Ogromne zmiany przy produkcji metra i tramwajów z Polski. &quot;Wykonujemy właśnie prawdziwy skok&quot;" src="https://i.wnp.pl/d/34/76/48/347648_r0_300.jpg">
									<h3>Ogromne zmiany przy produkcji metra i tramwajów z Polski. "Wykonujemy właśnie prawdziwy skok"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/apple-stawia-na-nowa-strategie-cenowa,330438_1_0_0.html">
									<img alt="Apple stawia na nową strategię cenową" src="https://i.wnp.pl/d/33/76/07/337607_r0_300.jpg">
									<h3>Apple stawia na nową strategię cenową</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/parlament-europejski-poparl-projekt-dyrektywy-o-prawie-autorskim,330382_1_0_0.html">
									<img alt="Internet już nie będzie taki sam. Unijne prawo budzi wiele kontrowersji" src="https://i.wnp.pl/d/34/37/98/343798_r0_300.jpg">
									<h3>Internet już nie będzie taki sam. Unijne prawo budzi wiele kontrowersji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>12:39</b> <a href="https://www.wnp.pl/przemysl-obronny/ogromne-manewry-rosyjskich-wojsk-wkroczyly-na-morze-ochockie,330544_1_0_0.html">Ogromne manewry rosyjskich wojsk wkroczyły na Morze Ochockie</a></li>
															<li><b>Cz 08:26</b> <a href="https://www.wnp.pl/przemysl-obronny/putin-rosja-jest-panstwem-pokojowym-ale-bedzie-sie-zbroic,330417_1_0_0.html">Putin: Rosja jest państwem pokojowym, ale będzie się zbroić</a></li>
															<li><b>Śr 18:26</b> <a href="https://www.wnp.pl/przemysl-obronny/lucznik-dostarczy-groty-dla-cywilow,330359_1_0_0.html">"Łucznik" dostarczy Groty dla cywilów</a></li>
															<li><b>Wt 07:40</b> <a href="https://www.wnp.pl/przemysl-obronny/miliardy-z-wolnej-reki-na-obronnosc,330233_1_0_0.html">Miliardy z wolnej ręki na obronność</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/borsuk-blizej-wojska-jakiego-wozu-bojowego-potrzebuje-polska-armia,330338_1_0_0.html">
									<img alt="Oto następca przedpotopowych &quot;bewupów&quot;. Poznajcie Borsuka" src="https://i.wnp.pl/d/34/75/41/347541_r0_300.jpg">
									<h3>Oto następca przedpotopowych "bewupów". Poznajcie Borsuka</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/manewry-wostok-2018-pokaz-potegi-rosji-czy-polityczny-szantaz,330273_1_0_0.html">
									<img alt="300 tys. żołnierzy wyszło z koszar. Powstaje nowe mocarstwo, które stawi czoła USA" src="https://i.wnp.pl/d/34/74/86/347486_r0_300.jpg">
									<h3>300 tys. żołnierzy wyszło z koszar. Powstaje nowe mocarstwo, które stawi czoła USA</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rosja-szykuje-sie-do-wojny-swiatowej-wespol-z-chinami,330248_1_0_0.html">
									<img alt="Rosja szykuje się do wojny światowej wespół z potężnym sojusznikiem" src="https://i.wnp.pl/d/34/67/74/346774_r0_300.jpg">
									<h3>Rosja szykuje się do wojny światowej wespół z potężnym sojusznikiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/ambitne-plany-pco-inwestycje-eksport-modernizacja-armii,330173_1_0_0.html">
									<img alt="Ambitne plany polskiej spółki zbrojeniowej. Pokazali nowość na skalę światową" src="https://i.wnp.pl/d/34/74/15/347415_r0_300.jpg">
									<h3>Ambitne plany polskiej spółki zbrojeniowej. Pokazali nowość na skalę światową</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>15:38</b> <a href="https://logistyka.wnp.pl/przetarg-na-budowe-s16-od-borek-do-mragowa-ogloszony,330558_1_0_0.html">Przetarg na budowę S16 od Borek do Mrągowa ogłoszony</a></li>
															<li><b>14:59</b> <a href="https://logistyka.wnp.pl/amerykanska-gospodarka-moze-miec-duze-problemy-przez-brak-kierowcow,330557_1_0_0.html">Amerykańska gospodarka może mieć duże problemy. Przez brak kierowców</a></li>
															<li><b>14:44</b> <a href="https://logistyka.wnp.pl/innoenergy-wchodzi-w-finansowanie-hardt-hyperloop,330554_1_0_0.html">InnoEnergy wchodzi w finansowanie Hardt Hyperloop</a></li>
															<li><b>14:31</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/miasta-stawiaja-na-carsharing-wroclaw-warszawa-kto-bedzie-nastepny,113474.html">Polskie miasta inwestują w carsharing</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-amazon-polska-chcemy-byc-pracodawca-pierwszego-wyboru,57253.html">
									<img alt="Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?" src="https://i.wnp.pl/d/34/76/60/347660_r0_300.jpg">
									<h3>Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nik-wykryla-blad-w-ustawie-o-elektromobilnosci,330546_1_0_0.html">
									<img alt="Absurdalny błąd w ustawie o elektromobilności" src="https://i.wnp.pl/d/33/69/28/336928_r0_300.jpg">
									<h3>Absurdalny błąd w ustawie o elektromobilności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/radoslaw-banach-alstom-konstal-wykonujemy-wlasnie-prawdziwy-skok-naprzod,330047_1_0_0.html">
									<img alt="Ogromne zmiany przy produkcji metra i tramwajów z Polski. &quot;Wykonujemy właśnie prawdziwy skok&quot;" src="https://i.wnp.pl/d/34/76/48/347648_r0_300.jpg">
									<h3>Ogromne zmiany przy produkcji metra i tramwajów z Polski. "Wykonujemy właśnie prawdziwy skok"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>14:31</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/miasta-stawiaja-na-carsharing-wroclaw-warszawa-kto-bedzie-nastepny,113474.html">Polskie miasta inwestują w carsharing</a></li>
															<li><b>14:25</b> <a href="https://motoryzacja.wnp.pl/hybrydowe-autobusy-volvo-z-polskiej-fabryki-pojada-do-bialegostoku,330552_1_0_0.html">Hybrydowe autobusy Volvo z polskiej fabryki pojadą do Białegostoku</a></li>
															<li><b>13:55</b> <a href="https://motoryzacja.wnp.pl/suzuki-zmodernizuje-salony-w-polsce,330550_1_0_0.html">Suzuki zmodernizuje salony w Polsce</a></li>
															<li><b>11:15</b> <a href="https://motoryzacja.wnp.pl/autonomiczne-ciezarowki-niebawem-na-publicznych-drogach,330529_1_0_0.html">Autonomiczne ciężarówki niebawem na publicznych drogach?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nik-wykryla-blad-w-ustawie-o-elektromobilnosci,330546_1_0_0.html">
									<img alt="Absurdalny błąd w ustawie o elektromobilności" src="https://i.wnp.pl/d/33/69/28/336928_r0_300.jpg">
									<h3>Absurdalny błąd w ustawie o elektromobilności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ostatni-w-historii-volkswagen-garbus-zjedzie-z-tasmy-produkcyjnej-w-2019-roku,330503_1_0_0.html">
									<img alt="VW wysyła na emeryturę jeden z najbardziej rozpoznawalnych samochodów świata" src="https://i.wnp.pl/d/34/76/08/347608_r0_300.jpg">
									<h3>VW wysyła na emeryturę jeden z najbardziej rozpoznawalnych samochodów świata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volvo-buses-polska-bedzie-stac-na-czele-rewolucji-elektromobilnej-w-europie,330442_1_0_0.html">
									<img alt="Volvo Buses: Polska będzie stać na czele rewolucji elektromobilnej w Europie" src="https://i.wnp.pl/d/34/75/72/347572_r0_300.jpg">
									<h3>Volvo Buses: Polska będzie stać na czele rewolucji elektromobilnej w Europie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>13:51</b> <a href="https://finanse.wnp.pl/afera-getback-sledczy-zabezpieczyli-80-mln-zl,330549_1_0_0.html">Afera GetBack: śledczy zabezpieczyli 80 mln zł</a></li>
															<li><b>12:03</b> <a href="https://finanse.wnp.pl/kto-ponosi-wine-za-ustawe-vat-ktora-otworzyla-furtke-oszustom,330542_1_0_0.html">Kto ponosi winę za ustawę VAT, która otworzyła furtkę oszustom?</a></li>
															<li><b>11:53</b> <a href="https://finanse.wnp.pl/niemcy-wielka-brytania-i-francja-chca-omijac-sankcje-usa-wobec-iranu,330540_1_0_0.html">Niemcy, Wielka Brytania i Francja chcą omijać sankcje USA wobec Iranu</a></li>
															<li><b>09:40</b> <a href="https://finanse.wnp.pl/co-dalej-z-cenami-miedzi,330517_1_0_0.html">Co dalej z cenami miedzi?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/kryzys-finansowy-wybuchl-10-lat-temu-dla-polski-nie-byl-az-taki-straszny,330520_1_0_0.html">
									<img alt="To już dekada od wybuchu globalnego kryzysu. Dla Polski nie był jednak aż taki straszny" src="https://i.wnp.pl/d/34/71/98/347198_r0_300.jpg">
									<h3>To już dekada od wybuchu globalnego kryzysu. Dla Polski nie był jednak aż taki straszny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/huragan-florence-slabnie,330515_1_0_0.html">
									<img alt="Żywioł jednak nie spustoszy USA?" src="https://i.wnp.pl/d/34/76/20/347620_r0_300.jpg">
									<h3>Żywioł jednak nie spustoszy USA?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/v-wschodni-kongres-gospodarczy-juz-za-niespelna-miesiac,330467_1_0_0.html">
									<img alt="Tu spotka się Zachód ze Wschodem. Już za niespełna miesiąc największa debata o gospodarce Polski Wschodniej" src="https://i.wnp.pl/d/34/75/91/347591_r0_300.jpg">
									<h3>Tu spotka się Zachód ze Wschodem. Już za niespełna miesiąc największa debata o gospodarce Polski Wschodniej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:59</b> <a href="https://praca.wnp.pl/amerykanska-gospodarka-moze-miec-duze-problemy-przez-brak-kierowcow,330557_1_0_0.html">Amerykańska gospodarka może mieć duże problemy. Przez brak kierowców</a></li>
															<li><b>09:56</b> <a href="https://praca.wnp.pl/kryzys-finansowy-wybuchl-10-lat-temu-dla-polski-nie-byl-az-taki-straszny,330520_1_0_0.html">Kryzys finansowy wybuchł 10 lat temu. Dla Polski nie był aż taki straszny</a></li>
															<li><b>09:15</b> <a href="https://praca.wnp.pl/erbud-ma-znowu-zaczac-zarabiac-w-2019-roku,330466_1_0_0.html">Erbud ma znowu zacząć zarabiać w 2019 roku</a></li>
															<li><b>07:21</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/piotr-duda-nie-zgodzimy-sie-na-import-tanich-wynagrodzen,57298.html">Piotr Duda: nie zgodzimy się na import tanich wynagrodzeń</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-amazon-polska-chcemy-byc-pracodawca-pierwszego-wyboru,57253.html">
									<img alt="Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?" src="https://i.wnp.pl/d/34/76/60/347660_r0_300.jpg">
									<h3>Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/przybywa-inwestycji-prywatnych-w-polsce-wschodniej,330439_1_0_0.html">
									<img alt="Polska Wschodnia coraz śmielej wchodzi do inwestycyjnej gry" src="https://i.wnp.pl/d/34/75/78/347578_r0_300.jpg">
									<h3>Polska Wschodnia coraz śmielej wchodzi do inwestycyjnej gry</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/rzad-chce-przyciagac-centra-uslug-do-polski,330507_1_0_0.html">
									<img alt="Rząd chce przyciągać centra usług do Polski" src="https://i.wnp.pl/d/34/10/75/341075_r0_300.jpg">
									<h3>Rząd chce przyciągać centra usług do Polski</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>14:59</b> <a href="https://www.wnp.pl/rynki-zagraniczne/amerykanska-gospodarka-moze-miec-duze-problemy-przez-brak-kierowcow,330557_1_0_0.html">Amerykańska gospodarka może mieć duże problemy. Przez brak kierowców</a></li>
															<li><b>Cz 20:09</b> <a href="https://www.wnp.pl/rynki-zagraniczne/stany-zjednoczone-zostaly-swiatowym-liderem-wydobycia-ropy-naftowej,330488_1_0_0.html">Stany Zjednoczone zostały światowym liderem wydobycia ropy naftowej</a></li>
															<li><b>Cz 15:12</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-moga-stac-sie-mniejsza-swiatowa-fabryka,330460_1_0_0.html">Chiny mogą stać się mniejszą światową fabryką</a></li>
															<li><b>Cz 11:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/deficyt-polski-w-obrotach-towarowych-z-zagranica-wzrasta-eksperci-bedzie-gorzej,330428_1_0_0.html">Deficyt Polski w obrotach towarowych z zagranicą wzrasta. Eksperci: będzie gorzej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/niemcy-wielka-brytania-i-francja-chca-omijac-sankcje-usa-wobec-iranu,330540_1_0_0.html">
									<img alt="Sankcje USA wobec Iranu nie w smak europejskim potęgom" src="https://i.wnp.pl/d/34/13/31/341331_r0_300.jpg">
									<h3>Sankcje USA wobec Iranu nie w smak europejskim potęgom</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/klopoty-z-roamingiem-prawem-jazdy-paszportami-coraz-ciemniejsze-wizje-brexitu,330492_1_0_0.html">
									<img alt="Kłopoty z roamingiem, prawem jazdy, paszportami. Coraz ciemniejsze wizje Brexitu" src="https://i.wnp.pl/d/32/39/91/323991_r0_300.jpg">
									<h3>Kłopoty z roamingiem, prawem jazdy, paszportami. Coraz ciemniejsze wizje Brexitu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chiny-ucieszyly-sie-z-handlowej-propozycji-usa,330433_1_0_0.html">
									<img alt="Chiny ucieszyły się z handlowej propozycji USA" src="https://i.wnp.pl/d/33/75/84/337584_r0_300.jpg">
									<h3>Chiny ucieszyły się z handlowej propozycji USA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/kanadyjska-minister-porozumienie-handlowe-kanada-usa-wisi-w-powietrzu,330412_1_0_0.html">
									<img alt="Kanadyjska minister: porozumienie handlowe Kanada-USA &quot;wisi w powietrzu&quot;" src="https://i.wnp.pl/d/34/75/55/347555_r0_300.jpg">
									<h3>Kanadyjska minister: porozumienie handlowe Kanada-USA "wisi w powietrzu"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/halal-i-instagram-co-trzeba-wiedziec-o-rynku-kosmetycznym-w-indonezji,329388_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/90/346990_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Halal i Instagram. Dzięki polskiej firmie muzułmanki mogą... malować paznokcie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/wojna-o-jakosc-wegla-moze-miec-grozne-konsekwencje,329563_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/60/85/346085_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Wojna o jakość węgla może mieć groźne konsekwencje</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/lira-w-dol-import-z-turcji-w-gore,329551_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/70/56/347056_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Turyści się cieszą, inwestorzy truchleją. Co dzieje się z jedną z największych gospodarek świata</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/iran-pograza-sie-w-kryzysie-brak-reform-gorszy-niz-sankcje,329305_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/69/61/346961_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Iran pogrąża się w kryzysie. Tak źle dawno nie było</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="https://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
								<a href="javascript:void(0);">NOTOWANIA</a>	</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (TE)</b>				
				<br>
				<small>14-09-2018 13:36&nbsp;|&nbsp;&nbsp;aktualizacja: 14-09-2018 15:21</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/76/54/347654_r0_620.jpg" width="605" height="403" alt="Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana" title="Na czarno drogi w użytkowaniu, czerwono - w realizacji, zielono - w przetargu/przed zawarciem umowy.fot. GDDKiA" />
					

										<div class="desc">
						<p>Na czarno drogi w użytkowaniu, czerwono - w realizacji, zielono - w przetargu/przed zawarciem umowy.</p>						<small>fot. GDDKiA</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbudownictwo.wnp.pl%2Fstrabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana%2C330547_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fbudownictwo.wnp.pl%2Fstrabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana%2C330547_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fbudownictwo.wnp.pl%2Fstrabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana%2C330547_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fstrabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana%2C330547_1_0_0.html&title=Strabag+i+Budimex+wybuduj%C4%85+odcinek+autostrady+A1.+Umowa+podpisana&desc=Konsorcjum+dw%C3%B3ch+najwi%C4%99kszych+grup+budowlanych+w+Polsce+podpisa%C5%82o+z+%C5%82%C3%B3dzkim+oddzia%C5%82em+GDDKiA+kontrakt+na+projekt+i+budow%C4%99+autostrady+A1+na+niemal+17-kilometrowym+odcinku+Radomsko+-+Kamie%C5%84sk." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fstrabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana%2C330547_1_0_0.html&title=Strabag+i+Budimex+wybuduj%C4%85+odcinek+autostrady+A1.+Umowa+podpisana&summary=Konsorcjum+dw%C3%B3ch+najwi%C4%99kszych+grup+budowlanych+w+Polsce+podpisa%C5%82o+z+%C5%82%C3%B3dzkim+oddzia%C5%82em+GDDKiA+kontrakt+na+projekt+i+budow%C4%99+autostrady+A1+na+niemal+17-kilometrowym+odcinku+Radomsko+-+Kamie%C5%84sk.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/330547_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Konsorcjum dwóch największych grup budowlanych w Polsce podpisało z łódzkim oddziałem GDDKiA kontrakt na projekt i budowę autostrady A1 na niemal 17-kilometrowym odcinku Radomsko - Kamieńsk.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Kontrakt opiewa na 573,14 mln zł brutto.</strong></li>
<li><strong>Budżet inwestora wynosił 651,53 mln zł brutto.</strong></li>
<li><strong>Konsorcjum zadeklarowało realizację zadania w ciągu 32 miesięcy. Do czasu realizacji robót budowlanych nie będą wliczane okresy zimowe (od 15 grudnia do 15 marca).</strong></li>
</ul>
<br />Jak podkreślił na konferencji prasowej dyrektor gabinetu politycznego ministra infrastruktury Łukasz Smółka, to czwarta z pięciu umowa na budowę A1 od Tuszyna do Częstochowy.<br /><br />Zaznaczył, że podpisanie umowy na ostatni, najdłuższy odcinek Piotrków Trybunalski Południe - Kamieńsk (ok. 24,2 km) planowane jest jeszcze we wrześniu, po zakończeniu kontroli Prezesa Urzędu Zamówień Publicznych.<br /><br />- Na terenie województwa śląskiego trwa też budowa pozostałych odcinków A1, od węzła Częstochowa Północ, wraz z obwodnicą, do Pyrzowic. Ukończenie autostrady, która połączy polskie porty z południem Europy jest priorytetem obecnego rządu - mówił Smółka.<br /><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">.<a href="https://twitter.com/Smolka_Lukasz?ref_src=twsrc%5Etfw">@Smolka_Lukasz</a> <a href="https://twitter.com/hashtag/A1?src=hash&amp;ref_src=twsrc%5Etfw">#A1</a> Kamieńsk - Radomsko to już czwarta z pięciu umowa na budowę A1 od Tuszyna do Częstochowy. Na terenie województwa śląskiego trwa też budowa pozostałych odcinków A1, od węzła Częstochowa Północ, wraz z obwodnicą, do Pyrzowic <a href="https://twitter.com/hashtag/%C5%81%C4%85czymyPolsk%C4%99?src=hash&amp;ref_src=twsrc%5Etfw">#ŁączymyPolskę</a> <a href="https://t.co/yqgWysZbM3">pic.twitter.com/yqgWysZbM3</a></p>&mdash; Ministerstwo Infrastruktury (@MI_GOV_PL) <a href="https://twitter.com/MI_GOV_PL/status/1040559138374406144?ref_src=twsrc%5Etfw">September 14, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
<br />Wojewoda łódzki Zbigniew Rau podkreślał, że łódzkie, z tytuł położenia w środku Polski jest najlepiej skomunikowanym województwem. Jego zdaniem można być optymistą co do planowanych terminów budowy.<br /><br />Przypomniał, że w 2016 r. odcinek A1 Stryków-Tuszyn oddano 2 miesiące przed terminem, a obwodnicę Bełchatowa - 4 miesiące przed terminem. W 2017 r. obwodnicę Wielunia ukończono miesiąc przed terminem.<br /><br />- Te doświadczenia napawają nas optymizmem - ocenił Rau. Jak dodał, zamysłem powstania nowej infrastruktury jest m.in. przybliżenie polskich portów do państw Trójmorza.<br /><br />Członek zarządu Strabag Wojciech Trojanowski podkreślał, że obie firmy, tworzące konsorcjum od początku brały udział w programie budowy dróg krajowych i autostrad w Polsce, i cieszą się zaufaniem, co jest ważne szczególnie w obecnym okresie, trudnym dla budownictwa infrastruktury z powodu rosnących kosztów, braku zasobów, braku ludzi do pracy i podwykonawców.<br /><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">.<a href="https://twitter.com/Smolka_Lukasz?ref_src=twsrc%5Etfw">@Smolka_Lukasz</a> <a href="https://twitter.com/hashtag/A1?src=hash&amp;ref_src=twsrc%5Etfw">#A1</a> Kamieńsk - Radomsko to już czwarta z pięciu umowa na budowę A1 od Tuszyna do Częstochowy. Na terenie województwa śląskiego trwa też budowa pozostałych odcinków A1, od węzła Częstochowa Północ, wraz z obwodnicą, do Pyrzowic <a href="https://twitter.com/hashtag/%C5%81%C4%85czymyPolsk%C4%99?src=hash&amp;ref_src=twsrc%5Etfw">#ŁączymyPolskę</a> <a href="https://t.co/yqgWysZbM3">pic.twitter.com/yqgWysZbM3</a></p>&mdash; Ministerstwo Infrastruktury (@MI_GOV_PL) <a href="https://twitter.com/MI_GOV_PL/status/1040559138374406144?ref_src=twsrc%5Etfw">September 14, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
<br />W przetargu o realizację tego zadania ubiegały się jeszcze (ceny brutto): Intercor (580 mln zł), konsorcjum PBDiM Kobylarnia, Mirbud (612,70) i Polaqua (655,41 mln zł).<br /><br />Kryteria oceny ofert stanowiły: cena (60 proc.), termin realizacji (12 proc.), właściwości przeciwślizgowe nawierzchni (9 proc.), równość podłużna nawierzchni (8 proc.), personel wykonawcy (6 proc.) i zagospodarowanie gruntu rodzimego (5 proc.).<br />
<h2>Cztery odcinki</h2>
To jeden z czterech odcinków A1 w woj. łódzkim, który pozostał do wybudowania. Oznaczono je kolejno literami: A - 15,8 km (<a href="https://www.portalsamorzadowy.pl/inwestycje/lodzkie-podpisano-umowe-na-budowe-a1-miedzy-tuszynem-i-piotrkowem-trybunalskim,111382.html" target="_blank">Tuszyn - Piotrków Trybunalski Południe</a>), B - 24,2 km (<a href="https://budownictwo.wnp.pl/gddkia-wybrala-wykonawcow-dwoch-odcinkow-autostrady-a1,326897_1_0_0.html" target="_blank">Piotrków Trybunalski Południe - Kamieńsk</a>), C - 16,7 km (Kamieńsk - Radomsko), D - 7 km (<a href="https://budownictwo.wnp.pl/intercor-wybuduje-dla-gddkia-odcinek-a1,329550_1_0_0.html" target="_blank">Radomsko - granica z woj. śląskim</a>).<br /><br />Jak informowała GDDKiA, poszczególne odcinki przyszłej drogi będą się różniły znacznie między sobą. Odcinek A, czyli istniejąca obecnie tzw. „stara autostrada” od węzła Tuszyn do węzła Piotrków Trybunalski Zachód, będzie miał dwie jezdnie po dwa pasy ruchu.<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		
		<h2>
			<span class="cat green"></span> NA GIEŁDZIE
			<hr>
		</h2>

					
			<div class="stock">
				<h2><a href="https://finanse.wnp.pl/gpw/budimex/"><b>BUDIMEX SA</b> [BDX]</a></h2>

				<div class="left">
					<h3><a href="https://finanse.wnp.pl/gpw/budimex/">100.20 PLN <span class="cRed">-0.20 (-0.20%)</span></a></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/budimex/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/budimex/?at=1">Analiza techniczna</a>
					</p>

					<hr>

					
				</div>

				<div class="right">
					<a href="https://finanse.wnp.pl/gpw/budimex/">
						<img alt="Wykres BDX" src="https://www.wnp.pl/wykres/gpwa/BDX.png">
					</a>
				</div>
			</div>
							

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1074.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/strabag,4401.html">Strabag</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4401.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gddkia,5315.html">GDDKiA</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5315.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2231.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

				<div class="one"><!-- notowania -->

									<h2>
				<span class="cat green"></span> <a href="https://finanse.wnp.pl/gpw/budimex/">BUDIMEX SA [BDX]</a>
				<hr>
			</h2>

			<div class="stock">
				<small class="desc">kurs:</small>

				<div class="left v2">
					<h3>100.20 PLN <span class="cRed">-0.20 (-0.20%)</span></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/budimex/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/budimex/?at=1">Analiza techniczna</a>
					</p>
				</div>

				<hr />

				<div>
					<a href="https://finanse.wnp.pl/gpw/budimex/">
						<img width="530" height="364" alt="Notowania spółki BUDIMEX SA [BDX]" src="https://www.wnp.pl/wykres/akcje/BDX/0.png">
					</a>
				</div>

			</div>
						
		</div>
		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="330547" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_330547" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_330547'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">78.131.183.130</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="330547" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://logistyka.wnp.pl/radoslaw-banach-alstom-konstal-wykonujemy-wlasnie-prawdziwy-skok-naprzod,330047_1_0_0.html">
					<div class="img">
						<img alt="Ogromne zmiany przy produkcji metra i tramwajów z Polski. &quot;Wykonujemy właśnie prawdziwy skok&quot;" src="https://i.wnp.pl/d/34/76/48/347648_r0_300.jpg">
					</div>
					<h3>Ogromne zmiany przy produkcji metra i tramwajów z Polski. "Wykonujemy właśnie prawdziwy skok"</h3>
				</a>
			</li>
					<li>
				<a href="https://praca.wnp.pl/niewielu-pracodawcow-wzbudza-tak-wiele-kontrowersji-jak-oni-jak-jest-naprawde,330555_1_0_0.html">
					<div class="img">
						<img alt="Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?" src="https://i.wnp.pl/d/34/76/60/347660_r0_300.jpg">
					</div>
					<h3>Niewielu pracodawców wzbudza tak wiele kontrowersji jak oni. Jak jest naprawdę?</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/innoenergy-wchodzi-w-finansowanie-hardt-hyperloop,330554_1_0_0.html">
					<div class="img">
						<img alt="Nowy etap w rozwoju europejskiego hyperloopa. Jest kolejny duży inwestor" src="https://i.wnp.pl/d/34/76/63/347663_r0_300.jpg">
					</div>
					<h3>Nowy etap w rozwoju europejskiego hyperloopa. Jest kolejny duży inwestor</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/przetarg-na-budowe-s16-od-borek-do-mragowa-ogloszony,330558_1_0_0.html">
					<div class="img">
						<img alt="Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony" src="https://i.wnp.pl/d/34/45/79/344579_r0_300.jpg">
					</div>
					<h3>Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/grzegorz-ciechowski-spotkanie-z-legenda,924.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1b/29/7e/qj0g5x36j2x7yrno_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Grzegorz Ciechowski- spotkanie z legendą</h3>
							<p>9 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://sklep.ebilet.pl/63613344736608283" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/lady-pank-lp1-goscie,959.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/1d/1c/e8/87d20wdq57xeym14_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Lady Pank LP1 + goście</h3>
							<p>14 października 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.ticketmaster.pl/event/7733" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://budownictwo.wnp.pl/przetarg-na-budowe-s16-od-borek-do-mragowa-ogloszony,330558_1_0_0.html" title="Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony">
				<div class="img">
					<img alt="Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony" src="https://i.wnp.pl/d/34/45/79/344579_r0_300.jpg">
				</div>
				<h3>Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/erbud-ma-znowu-zaczac-zarabiac-w-2019-roku,330466_1_0_0.html" title="Jednym komunikatem zszokowali rynek. Teraz ma być już tylko lepiej">
				<div class="img">
					<img alt="Jednym komunikatem zszokowali rynek. Teraz ma być już tylko lepiej" src="https://i.wnp.pl/d/33/76/81/337681_r0_300.jpg">
				</div>
				<h3>Jednym komunikatem zszokowali rynek. Teraz ma być już tylko lepiej</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/kolejarze-uniewaznili-duzy-przetarg-na-inwestycje-na-podlasiu,330454_1_0_0.html" title="Klapa kolejowego przetargu. Nie takich cen się spodziewali">
				<div class="img">
					<img alt="Klapa kolejowego przetargu. Nie takich cen się spodziewali" src="https://i.wnp.pl/d/34/75/82/347582_r0_300.jpg">
				</div>
				<h3>Klapa kolejowego przetargu. Nie takich cen się spodziewali</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/sbb-energy-ma-wybudowac-kotlownie-dla-taurona,330446_1_0_0.html" title="Przetarg na budowę kotłowni w Elektrowni Łagisza rozstrzygnięty">
				<div class="img">
					<img alt="Przetarg na budowę kotłowni w Elektrowni Łagisza rozstrzygnięty" src="https://i.wnp.pl/d/34/75/74/347574_r0_300.jpg">
				</div>
				<h3>Przetarg na budowę kotłowni w Elektrowni Łagisza rozstrzygnięty</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>15:38</i>
					</small>
																				<a title="Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony" href="https://budownictwo.wnp.pl/przetarg-na-budowe-s16-od-borek-do-mragowa-ogloszony,330558_1_0_0.html">Powstanie nowa droga ekspresowa. Przetarg na budowę ogłoszony</a>
				</li>
							<li>
															<small>
												<i>14:55</i>
					</small>
																				<a title="Ważne informacje ws. rządowego programu antysmogowego" href="https://budownictwo.wnp.pl/wazne-informacje-ws-rzadowego-programu-antysmogowego,330556_1_0_0.html">Ważne informacje ws. rządowego programu antysmogowego</a>
				</li>
							<li>
															<small>
												<i>13:36</i>
					</small>
																				<a title="Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana" href="https://budownictwo.wnp.pl/strabag-i-budimex-wybuduja-odcinek-autostrady-a1-umowa-podpisana,330547_1_0_0.html">Strabag i Budimex wybudują odcinek autostrady A1. Umowa podpisana</a>
				</li>
							<li>
															<small>
												<i>13:17</i>
					</small>
																				<a title="Budimex ma kontrakt za prawie 0,5 mld zł. Prezes zapewniał, że będzie rentowny" href="https://budownictwo.wnp.pl/budimex-ma-kolejowy-kontrakt-na-blisko-0-5-mld-zl,330545_1_0_0.html">Budimex ma kontrakt za prawie 0,5 mld zł. Prezes zapewniał, że będzie rentowny</a>
				</li>
							<li>
															<small>
												<i>12:36</i>
					</small>
																				<a title="Zbiorniki w bazie PERN powstaną przed terminem?" href="https://budownictwo.wnp.pl/szybkie-tempo-budowy-zbiornikow-w-bazie-pern-w-koluszkach,330543_1_0_0.html">Zbiorniki w bazie PERN powstaną przed terminem?</a>
				</li>
							<li>
															<small>
												<i>11:54</i>
					</small>
																				<a title="PropTech Festival: Dziś ostatni dzień głosowania!" href="https://budownictwo.wnp.pl/proptech-festival-dzis-ostatni-dzien-glosowania,330541_1_0_0.html">PropTech Festival: Dziś ostatni dzień głosowania!</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości(...)" href="https://budownictwo.wnp.pl/w-elektrocieplowni-orlenu-prawdopodobnie-urwala-sie-lopata-turbiny-naprawa-bedzie-droga,330360_1_0_0.html">Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości(...)</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Prezes Budimeksu szczerze: zaciskamy zęby i liczymy, że skarb państwa się odwdzięczy" href="https://budownictwo.wnp.pl/budimex-zaciska-zeby-liczy-ze-skarb-panstwa-kiedys-sie-odwdzieczy,329232_1_0_0.html">Prezes Budimeksu szczerze: zaciskamy zęby i liczymy, że skarb państwa się odwdzięczy</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="3 lata przygotowań i klapa na horyzoncie. Pionierski projekt drogowy zagrożony" href="https://budownictwo.wnp.pl/3-lata-przygotowan-i-klapa-na-horyzoncie-pionierski-projekt-drogowy-zagrozony,330288_1_0_0.html">3 lata przygotowań i klapa na horyzoncie. Pionierski projekt drogowy zagrożony</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Budimex ma problem na wschodzie Polski. &quot;Zapłaciliśmy za to wysoką cenę, ale się nie(...)" href="https://budownictwo.wnp.pl/wschodnia-polska-wazna-dla-budimeksu-wyzwaniem-niedobor-pracownikow,330089_1_0_0.html">Budimex ma problem na wschodzie Polski. "Zapłaciliśmy za to wysoką cenę, ale się nie(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Już od kilku lat wiedzieli, co się święci. Teraz cios w polskie budownictwo staje się(...)" href="https://budownictwo.wnp.pl/rosnace-ceny-co2-niepokoja-cementownie-ryzyko-staje-sie-rzeczywistoscia,330346_1_0_0.html">Już od kilku lat wiedzieli, co się święci. Teraz cios w polskie budownictwo staje się(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach" href="https://budownictwo.wnp.pl/takiego-zakladu-na-swiecie-nie-budowano-od-15-lat-teraz-powstaje-na-slasku,330447_1_0_0.html">Takiego zakładu na świecie nie budowano od 15 lat. Teraz powstaje w Czechowicach-Dziedzicach</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/komisja-europejska-omowi-kwestie-praworzadnosci-w-polsce,33624.html">
                            <h3>Komisja Europejska omówi kwestię praworządności w Polsce</h3>
                            <div>
                                    <img width="120" height="80" alt="Komisja Europejska omówi kwestię praworządności w Polsce" src="https://i.parlamentarny.pl/i/04/45/78/044578_r0_300.jpg">
                                    <p>W najbliższą środę unijni komisarze na cotygodniowym spotkaniu Komisji Europejskiej w Brukseli...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/premier-morawiecki-odbudowujemy-pamiec-przywracamy-sprawiedliwosc,33623.html">
                            <h3>Premier	Morawiecki: odbudowujemy pamięć, przywracamy sprawiedliwość</h3>
                            <div>
                                    <img width="120" height="80" alt="Premier	Morawiecki: odbudowujemy pamięć, przywracamy sprawiedliwość" src="https://i.parlamentarny.pl/i/04/62/30/046230_r0_300.jpg">
                                    <p>Odbudowujemy pamięć, przywracamy sprawiedliwość i szanse na rozwój gospodarczy Polski -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wzory-oswiadczen-lustracyjnych-komisarz-moze-odmowic-rejestracji-kandydata,113502.html">Zamieszanie z oświadczeniami...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/marszalek-karczewski-tlumaczy-slowa-prezydenta-dudy,33621.html">Marszałek Karczewski tłumaczy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wegry-podejma-kroki-prawne-chodzi-o-rezolucje-parlamentu-europejskiego,33620.html">Węgry podejmą kroki prawne....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/po-apeluje-do-prezydenta-o-wycofanie-slow-o-wyimaginowanej-wspolnocie,33619.html">PO apeluje do prezydenta o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/maria-gersdorf-jest-i-prezesem-sn-tak-wynika-z-konstytucji,33618.html">&quot;Maria Gersdorf jest I...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/spiecie-na-linii-usa-rosja,33616.html">Spięcie na linii USA - Rosja</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kukiz-zapowiada-projekt-ustawy-ws-sedziow-pokoju,33615.html">Kukiz zapowiada projekt ustawy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.pulshr.pl/wiadomosci/,57290.html">Sejm za wystawianiem zaświadczeń...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 687</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Koordynator jakości ds. produkcji" href="https://praca.wnp.pl/oferta_pracy/27_14351028.html">
						<b>Koordynator jakości ds. produkcji</b>
						<small>IDES Consultants Polska Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz Betoniarz" href="https://praca.wnp.pl/oferta_pracy/24_3106912.html">
						<b>Zbrojarz Betoniarz</b>
						<small>Eurobud Przedsiębiorstwo Produkcyjno-Montażowe Pluta Stanisław</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>572 460</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7747225X20180913.html">
						<b>Łódź</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7452389X20180913.html">
						<b>Kielce, Centrum</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7452368X20180913.html">
						<b>Kielce, Centrum</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_5710672X20180913.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 097</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-konserwatorski-zabytkowego-budynku-sadu-przy-ul-franciszkanskiej-9-10-w-gnieznie,404269.html">
						<b>Remont konserwatorski zabytkowego budynku Sądu przy ul. Franciszkańskiej 9/10 w Gnieźnie</b>
						<small>Sąd Rejonowy w Gnieźnie</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/udzielenie-bankowego-kredytu-dlugoterminowego-w-kwocie-430-500-zl,170825.html">
						<b>Udzielenie bankowego kredytu długoterminowego w kwocie 430 500 zł.</b>
						<small>Urząd Gminy w Karsinie</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawe-sprzedaz-wraz-z-transportem-znakow-i-tablic-drogowych-do-pionowego-oznakowania-konstrukcji-wsporczych-wraz-z-elementami-,135726.html">
						<b>Dostawę (sprzedaż wraz z transportem):znaków i tablic drogowych do pionowego oznakowania , konstrukcji wsporczych wraz z...</b>
						<small>Miejski Zakład Ulic i Mostów</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>38</i>
			<a href="https://budownictwo.wnp.pl/w-elektrocieplowni-orlenu-prawdopodobnie-urwala-sie-lopata-turbiny-naprawa-bedzie-droga,330360_1_0_0.html">Awaria we Włocławku jest bardzo poważna. Naprawa może kosztować nawet 10 proc. wartości inwestycji</a>
		</li>
			<li class="width-2">
			<i>28</i>
			<a href="https://gornictwo.wnp.pl/zwiazkowcy-z-jsw-nie-zgadzamy-sie-by-prezes-daniel-ozon-stal-sie-ofiara-politycznych-rozgrywek,330160_1_0_0.html">Przyszłość prezesa JSW. Wiemy, co związkowcy napisali do premiera</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/energia-dla-firm-zaprzestala-sprzedazy-pradu-klienci-maja-problem,330105_1_0_0.html">Z dnia na dzień wstrzymali sprzedaż prądu. Ponad 26 tys. klientów ma teraz problem</a>
		</li>
			<li class="width-4">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/prof-krystian-probierz-o-imporcie-wegla-kopalni-krupinski-i-organizacji-pracy-w-gornictwie,330045_1_0_0.html">Import węgla do Polski przeraża. Grozi nam wygaszanie kolejnych kopalń</a>
		</li>
			<li class="width-5">
			<i>22</i>
			<a href="https://energetyka.wnp.pl/kolejna-firma-przestaje-sprzedawac-prad-polakom-tysiace-klientow-na-lodzie,330251_1_0_0.html">Kolejna firma przestaje sprzedawać prąd Polakom. Tysiące klientów na lodzie</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Amazon" href="https://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="CBA" href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a></h3>
			</div>
					<div class="one">
				<h3><a title="Fortum" href="https://www.wnp.pl/tematy/fortum,1806.html">Fortum</a></h3>
			</div>
					<div class="one">
				<h3><a title="inwestycje drogowe" href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="kierowcy" href="https://www.wnp.pl/tematy/kierowcy,2439.html">kierowcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Koluszki" href="https://www.wnp.pl/tematy/koluszki,2505.html">Koluszki</a></h3>
			</div>
					<div class="one">
				<h3><a title="PERN" href="https://www.wnp.pl/tematy/pern,3503.html">PERN</a></h3>
			</div>
					<div class="one">
				<h3><a title="PKP PLK" href="https://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a></h3>
			</div>
					<div class="one">
				<h3><a title="prokuratura" href="https://www.wnp.pl/tematy/prokuratura,3782.html">prokuratura</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2221.14 <span class="red">-0.55%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2525.52 <span class="red">-0.42%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57313.94 <span class="red">-0.31%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4001.14 <span class="green">0.39%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11554.15 <span class="red">-0.10%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">221.17 <span class="red">-1.24%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="red">-0.08%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.68 zł <span class="red">-0.84%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="red">-0.22%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.83 zł <span class="red">-0.18%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.89 USD <span class="green">0.45%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.00 USD <span class="red">-0.3%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.4 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.04 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.29 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2848.00 <span class="red"> -5.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">78.18 USD <span class="red">-1.96%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.59 USD <span class="red">-2.53%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">77.55 USD <span class="green">1.51%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2574 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2685 PLN <span class="green">0.64%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2588 PLN <span class="green">1.37%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2724 PLN <span class="green">0.7%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="green">2.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2553 PLN <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/zloty-czas-dla-kolportera,67070.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/03/13/04/031304_r0_300.jpg" alt="Złoty czas dla Kolportera" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Złoty czas dla Kolportera</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/rozpoczal_sie_remont_najstarszej_drewnianej_swiatyni_w_krakowie,20318.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/77/38/057738_r0_300.jpg" alt="Rozpoczął się remont najstarszej drewnianej świątyni w Krakowie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Rozpoczął się remont najstarszej drewnianej świątyni w Krakowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/archicom_osiagnal_152_5_mln_przychodow_w_pierwszym_polroczu_2018,16484.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/09/93/030993_r0_300.jpg" alt="Archicom osiągnął 152,5 mln przychodów w pierwszym półroczu 2018" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Archicom osiągnął 152,5 mln przychodów w pierwszym półroczu 2018</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pis-rusza-na-podboj-rady-miejskiej-w-bielsku-bialej,113532.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/05/79/88/057988_r0_300.jpg" alt=" PiS rusza na podbój rady miejskiej w Bielsku-Białej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3> PiS rusza na podbój rady miejskiej w Bielsku-Białej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/zakaz-handlu-sprawdz-czy-sklepy-w-niedziele-beda-otwarte,57307.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/05/81/30/058130_r0_300.jpg" alt="Zakaz handlu. Sprawdź, czy sklepy w niedzielę będą otwarte" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Zakaz handlu. Sprawdź, czy sklepy w niedzielę będą otwarte</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/kolporter-korzysta-na-klopotach-ruchu,162879.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/37/14/093714_r0_300.jpg" alt="Kolporter korzysta na kłopotach Ruchu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Kolporter korzysta na kłopotach Ruchu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/popularna-vlogerka-testuje-weganska-oferte-chortenu,73400.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/94/87/019487_r0_300.jpg" alt="Popularna vlogerka testuje wegańską ofertę Chortenu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Popularna vlogerka testuje wegańską ofertę Chortenu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/traktorzysta-oswietlal-sobie-droge-telefonem,80981.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/63/65/086365_r0_300.jpg" alt="Traktorzysta oświetlał sobie drogę telefonem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Traktorzysta oświetlał sobie drogę telefonem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/powstala-cukrzycowa-mapa-swiata,27998.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/70/38/007038_r0_300.jpg" alt="Powstała cukrzycowa &quot;mapa&quot; świata" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Powstała cukrzycowa "mapa" świata</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/mz-calkowity-budzet-na-refundacje-bedzie-w-br-wiekszy-o-ponad-1-mld-zl,187560.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/52/61/145261_r0_300.jpg" alt="MZ: całkowity budżet na refundację będzie w br. większy o ponad 1 mld zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>MZ: całkowity budżet na refundację będzie w br. większy o ponad 1 mld zł</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>