<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Prezes Unibepu o armagedonie na rynku firm budowlanych - Budownictwo</title>
				<meta name="description" content="To, co się wydarzyło w ciągu ostatnich 12 miesięcy na rynku firm budowlanych, można już nazwać armagedonem. Nie spodziewaliśmy się, że będzie brakowało tylu pracowników przez co wzrost płac sięga 20-30 proc. - stwierdził Leszek Gołąbiecki, " />
					<link rel="canonical" href="https://budownictwo.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=387" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/74/83/347483_r0_620.jpg" />
	<meta property="og:title" content="Prezes Unibepu o armagedonie na rynku firm budowlanych" />

	<meta property="og:description" content="To, co się wydarzyło w ciągu ostatnich 12 miesięcy na rynku firm budowlanych, można już nazwać armagedonem. Nie spodziewaliśmy się, że będzie brakowało tylu pracowników przez co wzrost płac sięga 20-30 proc. - stwierdził Leszek Gołąbiecki, " />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://budownictwo.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="budownictwo" class=" budownictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;8&nbsp;października&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/polskie-nieruchomosci-magazynowe-i-przemyslowe-bezpieczna-przystania-dla-globalnego-kapitalu,67719.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/01/35/050135_r2_300.jpg" alt="Polskie magazyny bezpieczną przystanią dla globalnych inwestorów">
		</div>
				<div class="desc">
			<h3>Polskie magazyny bezpieczną przystanią dla globalnych inwestorów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/salon_obslugi_klientow_niczym_kawiarnia_tak_to_mozliwe_w_poznaniu,20617.html" rel="external">
				<div class="desc">
			<h3>Salon obsługi klientów niczym kawiarnia? Tak, to możliwe w Poznaniu!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/f_i_n_n_bedzie_spolka_akcyjna_ustawa_ma_wejsc_w_zycie_z_poczatkiem_nowego_roku,16650.html" rel="external">
				<div class="desc">
			<h3>F.I.N.N. będzie spółką akcyjną, ustawa ma wejść w życie z początkiem nowego roku</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/mieso-z-hodowli-bez-antybiotykow-to-nowy-biznes,163718.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/46/52/094652_r2_300.jpg" alt="Mięso z hodowli bez antybiotyków to nowy biznes">
		</div>
				<div class="desc">
			<h3>Mięso z hodowli bez antybiotyków to nowy biznes</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-flis-to-ze-1-3-wlodarzy-przegrywa-wybory-to-dobry-sygnal,114392.html" rel="external">
				<div class="desc">
			<h3>"To, że 1/3 włodarzy przegrywa wybory, to dobry sygnał"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/sieci-w-obliczu-silnej-konkurencji-podsumowanie-trzeciego-kwartalu-w-handlu,73986.html" rel="external">
				<div class="desc">
			<h3>Sieci w obliczu silnej konkurencji – podsumowanie trzeciego kwartału w handlu</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>06:38</b> <a href="https://energetyka.wnp.pl/ipcc-prog-bezpieczenstwa-globalnego-ocieplenia-to-1-5-stopnia,331952_1_0_0.html">IPCC: próg bezpieczeństwa globalnego ocieplenia to 1,5 stopnia</a></li>
															<li><b>Sb 08:56</b> <a href="https://energetyka.wnp.pl/piec-osob-zginelo-w-wypadku-w-elektrowni-cieplnej-w-chinach,331941_1_0_0.html">Pięć osób zginęło w wypadku w elektrowni cieplnej w Chinach</a></li>
															<li><b>Sb 08:39</b> <a href="https://energetyka.wnp.pl/w-czarnobylu-ruszyla-elektrownia-sloneczna,331940_1_0_0.html">W Czarnobylu ruszyła elektrownia słoneczna</a></li>
															<li><b>Pt 15:30</b> <a href="https://energetyka.wnp.pl/pge-giek-przyspiesza-dzialania-ws-odkrywki-zloczew,331911_1_0_0.html">PGE GiEK przyśpiesza działania ws. odkrywki Złoczew</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/adam-gierek-o-manipulacjach-komisji-europejskiej-efektywnosc-energetyczna-czy-ekstensywne-ograniczanie-uzytkowania-energii,331890_1_0_0.html">
									<img alt="Polski europoseł wykrył błąd, który może mieć poważne skutki dla naszej energetyki" src="https://i.wnp.pl/d/34/93/15/349315_r0_300.jpg">
									<h3>Polski europoseł wykrył błąd, który może mieć poważne skutki dla naszej energetyki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/piotr-wozny-rzad-nie-ulegl-lobby-weglowemu-ws-norm-jakosci-wegla,331877_1_0_0.html">
									<img alt="Piotr Woźny: rząd nie uległ lobby węglowemu ws. norm jakości węgla" src="https://i.wnp.pl/d/34/47/22/344722_r0_300.jpg">
									<h3>Piotr Woźny: rząd nie uległ lobby węglowemu ws. norm jakości węgla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wegiel-w-odstawke-czas-wreszcie-rozwijac-cieplownictwo,331824_1_0_0.html">
									<img alt="Walczymy ze smogiem nie tak, jak powinniśmy. Przymus dla mieszkańców jedynym sposobem?" src="https://i.wnp.pl/d/34/55/22/345522_r0_300.jpg">
									<h3>Walczymy ze smogiem nie tak, jak powinniśmy. Przymus dla mieszkańców jedynym sposobem?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>08:55</b> <a href="https://gazownictwo.wnp.pl/nord-stream-2-ma-juz-niemal-zagwarantowane-finansowanie,331962_1_0_0.html">Nord Stream 2 ma już niemal zagwarantowane finansowanie</a></li>
															<li><b>08:22</b> <a href="https://gazownictwo.wnp.pl/premier-morawiecki-liczy-ze-nord-stream-2-zostanie-objety-amerykanskimi-sankcjami,331959_1_0_0.html">Premier Morawiecki liczy, że Nord Stream 2 zostanie objęty amerykańskimi sankcjami</a></li>
															<li><b>Nd 11:14</b> <a href="https://gazownictwo.wnp.pl/premier-chcemy-zwiekszac-wydobycie-surowcow,331949_1_0_0.html">Premier: chcemy zwiększać wydobycie surowców</a></li>
															<li><b>Pt 06:01</b> <a href="https://gazownictwo.wnp.pl/czas-wielkich-blokow-weglowych-sie-konczy-nastepny-przystanek-rozproszona-kogeneracja-gazowa,331806_1_0_0.html">Czas wielkich bloków węglowych się kończy. Następny przystanek: rozproszona kogeneracja gazowa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/wydobycie-gazu-na-podkarpaciu-w-ciagu-5-lat-wzrosnie-od-28-proc,331950_1_0_0.html">
									<img alt="Prezes PGNiG zapowiada znaczny wzrost wydobycia gazu" src="https://i.wnp.pl/d/34/72/20/347220_r0_300.jpg">
									<h3>Prezes PGNiG zapowiada znaczny wzrost wydobycia gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/stawka-sporu-pgnig-i-gazpromu-sa-minimum-3-miliardy-zlotych,331720_1_0_0.html">
									<img alt="Polski koncern może boleśnie ukąsić rosyjskiego giganta. Gra idzie o miliardy" src="https://i.wnp.pl/d/32/79/35/327935_r0_300.jpg">
									<h3>Polski koncern może boleśnie ukąsić rosyjskiego giganta. Gra idzie o miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/krzysztof-tchorzewski-chce-kontroli-w-pgnig-ws-kontraktu-gazowego,331711_1_0_0.html">
									<img alt="Minister energii chce kontroli w PGNiG ws. kontraktu gazowego" src="https://i.wnp.pl/d/32/79/85/327985_r0_300.jpg">
									<h3>Minister energii chce kontroli w PGNiG ws. kontraktu gazowego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>08:01</b> <a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,331958_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 16:58</b> <a href="https://gornictwo.wnp.pl/janusz-adamczyk-prezes-jsw-koks-odwolany-ze-stanowiska,331920_1_0_0.html">Janusz Adamczyk, prezes JSW Koks odwołany ze stanowiska</a></li>
															<li><b>Pt 13:12</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/protest-solidarnosci-przed-centrala-polskiej-grupy-energetycznej,57904.html">Protest Solidarności przed centralą Polskiej Grupy Energetycznej</a></li>
															<li><b>Pt 11:51</b> <a href="https://gornictwo.wnp.pl/piotr-wozny-rzad-nie-ulegl-lobby-weglowemu-ws-norm-jakosci-wegla,331877_1_0_0.html">Piotr Woźny: rząd nie uległ lobby węglowemu ws. norm jakości węgla</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jeszcze-nie-wszystko-stracone-w-sprawie-kopalni-krupinski-i-makoszowy,331889_1_0_0.html">
									<img alt="Jeszcze nie wszystko stracone w sprawie dwóch likwidowanych kopalni?" src="https://i.wnp.pl/d/32/05/53/320553_r0_300.jpg">
									<h3>Jeszcze nie wszystko stracone w sprawie dwóch likwidowanych kopalni?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/instytut-chemicznej-przerobki-wegla-wodor-przyszloscia-dla-wegla,331568_1_0_0.html">
									<img alt="Nie brakuje pytań o przyszłość polskiego węgla. Oni mają odpowiedzi" src="https://i.wnp.pl/d/34/87/28/348728_r0_300.jpg">
									<h3>Nie brakuje pytań o przyszłość polskiego węgla. Oni mają odpowiedzi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/sad-wstrzymal-budowe-jednej-z-najwiekszych-kopalni-na-swiecie,331892_1_0_0.html">
									<img alt="Sąd wstrzymał budowę jednej z największych kopalni na świecie" src="https://i.wnp.pl/d/34/92/96/349296_r0_300.jpg">
									<h3>Sąd wstrzymał budowę jednej z największych kopalni na świecie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:29</b> <a href="https://hutnictwo.wnp.pl/miedz-na-lme-zyskala-po-otwarciu-handlu-0-4-proc,331961_1_0_0.html">Miedź na LME zyskała po otwarciu handlu 0,4 proc.</a></li>
															<li><b>08:01</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,331958_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 21:57</b> <a href="https://hutnictwo.wnp.pl/nova-metale-zaczyna-budowe-zakladu,331938_1_0_0.html">Nova Metale zaczyna budowę zakładu</a></li>
															<li><b>Pt 15:40</b> <a href="https://hutnictwo.wnp.pl/cegielski-zmodernizuje-kolejnych-30-wagonow-dla-pkp-intercity,331912_1_0_0.html">Cegielski zmodernizuje kolejnych 30 wagonów dla PKP Intercity </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/janusz-adamczyk-prezes-jsw-koks-odwolany-ze-stanowiska,331920_1_0_0.html">
									<img alt="Prezes JSW Koks odwołany ze stanowiska" src="https://i.wnp.pl/d/33/36/40/333640_r0_300.jpg">
									<h3>Prezes JSW Koks odwołany ze stanowiska</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/ministerstwo-energii-liczy-na-spadek-cen-co2,331863_1_0_0.html">
									<img alt="Będą rekompensaty za wysokie ceny CO2?" src="https://i.wnp.pl/d/32/25/35/322535_r0_300.jpg">
									<h3>Będą rekompensaty za wysokie ceny CO2?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/niemiecki-kolos-thyssen-krupp-peka-na-dwoje,331854_1_0_0.html">
									<img alt="Niemiecki kolos pęka na dwoje. Miałby zbudować dla Polski okręty" src="https://i.wnp.pl/d/34/92/40/349240_r0_300.jpg">
									<h3>Niemiecki kolos pęka na dwoje. Miałby zbudować dla Polski okręty</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:26</b> <a href="https://nafta.wnp.pl/na-rynku-ropy-na-razie-przerwa-w-wyscigu-do-100-dolary-za-barylke,331960_1_0_0.html">Na rynku ropy na razie przerwa w wyścigu do 100 dolary za baryłkę</a></li>
															<li><b>08:01</b> <a href="https://nafta.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,331958_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Nd 11:14</b> <a href="https://nafta.wnp.pl/premier-chcemy-zwiekszac-wydobycie-surowcow,331949_1_0_0.html">Premier: chcemy zwiększać wydobycie surowców</a></li>
															<li><b>Pt 20:00</b> <a href="https://nafta.wnp.pl/ceny-paliw-tankowanie-bedzie-jeszcze-drozsze,331934_1_0_0.html">Ceny paliw: tankowanie będzie jeszcze droższe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zbigniew-leszczynski-z-zarzadu-pkn-orlen-wszystko-co-mozna-zautomatyzowac-bedzie-zautomatyzowane,331616_1_0_0.html">
									<img alt="Członek zarządu Orlenu o zmianach, od których nie ma ucieczki. &quot;Mamy ambicję, aby przewodzić w tej dziedzinie&quot;" src="https://i.wnp.pl/d/34/87/59/348759_r0_300.jpg">
									<h3>Członek zarządu Orlenu o zmianach, od których nie ma ucieczki. "Mamy ambicję, aby przewodzić w tej dziedzinie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ceny-diesla-najwyzsze-od-czterech-lat-a-bedzie-drozej,331945_1_0_0.html">
									<img alt="Ceny diesla najwyższe od czterech lat, a będzie drożej" src="https://i.wnp.pl/d/31/23/26/312326_r0_300.jpg">
									<h3>Ceny diesla najwyższe od czterech lat, a będzie drożej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wkrotce-ropa-osiagnie-poziom-100-dolarow-za-barylke,331873_1_0_0.html">
									<img alt="Już niedługo ceny ropy przebiją symboliczną granicę?" src="https://i.wnp.pl/d/33/20/66/332066_r0_300.jpg">
									<h3>Już niedługo ceny ropy przebiją symboliczną granicę?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>07:35</b> <a href="https://chemia.wnp.pl/unilever-nie-opusci-wielkiej-brytanii,331956_1_0_0.html">Unilever nie opuści Wielkiej Brytanii</a></li>
															<li><b>Pt 15:20</b> <a href="https://chemia.wnp.pl/instytut-chemicznej-przerobki-wegla-wodor-przyszloscia-dla-wegla,331568_1_0_0.html">Instytut Chemicznej Przeróbki Węgla: wodór przyszłością dla węgla</a></li>
															<li><b>Pt 06:24</b> <a href="https://chemia.wnp.pl/ministerstwo-energii-liczy-na-spadek-cen-co2,331863_1_0_0.html">Ministerstwo Energii liczy na spadek cen CO2</a></li>
															<li><b>Cz 17:53</b> <a href="https://chemia.wnp.pl/vw-formuje-grupe-zadaniowa-z-dostawca-ogniw-akumulatorowych-lg-chem,331843_1_0_0.html">VW formuje grupę zadaniową z dostawcą ogniw akumulatorowych LG Chem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/czas-ladowania-kilka-minut-zasieg-700-km-wodor-przyszloscia-polskiego-przemyslu-i-motoryzacji,331597_1_0_0.html">
									<img alt="Czas ładowania - kilka minut, zasięg 700 km. Ta technologia ma być przyszłością polskiego przemysłu i motoryzacji" src="https://i.wnp.pl/d/31/99/04/319904_r0_300.jpg">
									<h3>Czas ładowania - kilka minut, zasięg 700 km. Ta technologia ma być przyszłością polskiego przemysłu i motoryzacji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/poglebia-sie-chaos-w-chemoservis-dwory,331694_1_0_0.html">
									<img alt="Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura" src="https://i.wnp.pl/d/34/88/24/348824_r0_300.jpg">
									<h3>Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-ma-zgode-na-przejecie-spolki-goat-topco,331687_1_0_0.html">
									<img alt="Grupa Azoty bliżej przejęcia niemieckiego konkurenta za 1 mld zł" src="https://i.wnp.pl/d/30/15/15/301515_r0_300.jpg">
									<h3>Grupa Azoty bliżej przejęcia niemieckiego konkurenta za 1 mld zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Sb 16:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dystrybutor-szwajcarskich-zegarkow-nowym-sponsorem-energa-basket-ligi,331947_1_0_0.html">Dystrybutor szwajcarskich zegarków nowym sponsorem Energa Basket Ligi</a></li>
															<li><b>Cz 08:54</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przyhamowal-z-przychodami,331788_1_0_0.html">Wojas przyhamował z przychodami</a></li>
															<li><b>Sb 15:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/pierwsze-polrocze-gino-rossi-na-sporym-minusie,331484_1_0_0.html">Pierwsze półrocze Gino Rossi na sporym minusie</a></li>
															<li><b>Śr 14:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/vistula-z-dwucyfrowym-wzrostem-przychodow-fuzja-z-bytomiem-do-konca-roku,331275_1_0_0.html">Vistula z dwucyfrowym wzrostem przychodów, fuzja z Bytomiem do końca roku</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-wybuduje-centrum-logistyczne-w-zielonej-gorze,331899_1_0_0.html">
									<img alt="Znany sklep internetowy wybuduje centrum logistyczne i zatrudni 200 pracowników" src="https://i.wnp.pl/d/34/41/72/344172_r0_300.jpg">
									<h3>Znany sklep internetowy wybuduje centrum logistyczne i zatrudni 200 pracowników</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/zalando-wchodzi-w-kosmetyki-zacznie-od-polski-i-austrii,331870_1_0_0.html">
									<img alt="Zalando kontynuuje ekspansję. Zacznie od Polski i Austrii" src="https://i.wnp.pl/d/33/27/92/332792_r0_300.jpg">
									<h3>Zalando kontynuuje ekspansję. Zacznie od Polski i Austrii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/comarch-z-duzym-kontraktem-na-system-erp-we-francji,331529_1_0_0.html">
									<img alt="Polski system pomoże francuskiemu kolosowi zwiększyć sprzedaż" src="https://i.wnp.pl/d/34/86/88/348688_r0_300.jpg">
									<h3>Polski system pomoże francuskiemu kolosowi zwiększyć sprzedaż</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/reserved-otworzylo-20-sklep-w-niemczech,331334_1_0_0.html">
									<img alt="Polska sieć rozpycha się w Niemczech" src="https://i.wnp.pl/d/34/83/29/348329_r0_300.jpg">
									<h3>Polska sieć rozpycha się w Niemczech</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Sb 11:23</b> <a href="https://www.wnp.pl/tech/piractwo-rosnie-w-sile-powodem-duza-liczba-uslug-na-zadanie,331944_1_0_0.html">Piractwo rośnie w siłę - powodem duża liczba usług na żądanie</a></li>
															<li><b>Pt 18:42</b> <a href="https://www.wnp.pl/tech/nintendo-przygotowuje-nowa-wersje-konsoli-switch-na-2019-r,331931_1_0_0.html">Nintendo przygotowuje nową wersję konsoli Switch na 2019 r.</a></li>
															<li><b>Pt 17:23</b> <a href="https://www.wnp.pl/tech/tesla-autopilot-o-74-proc-bardziej-bezwypadkowy-niz-sam-kierowca,331923_1_0_0.html">Tesla: Autopilot o 74 proc. bardziej bezwypadkowy niż sam kierowca</a></li>
															<li><b>Pt 15:36</b> <a href="https://www.wnp.pl/tech/wiceprezydent-usa-wezwal-google-do-wstrzymania-prac-nad-ocenzurowana-wyszukiwarka,331914_1_0_0.html">Wiceprezydent USA wezwał Google do wstrzymania prac nad ocenzurowaną wyszukiwarką</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/zbigniew-leszczynski-z-zarzadu-pkn-orlen-wszystko-co-mozna-zautomatyzowac-bedzie-zautomatyzowane,331616_1_0_0.html">
									<img alt="Członek zarządu Orlenu o zmianach, od których nie ma ucieczki. &quot;Mamy ambicję, aby przewodzić w tej dziedzinie&quot;" src="https://i.wnp.pl/d/34/87/59/348759_r0_300.jpg">
									<h3>Członek zarządu Orlenu o zmianach, od których nie ma ucieczki. "Mamy ambicję, aby przewodzić w tej dziedzinie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/brak-ludzi-napedza-rozwoj-technologii-w-tsl-przyszlosc-to-transport-autonomiczny,331601_1_0_0.html">
									<img alt="&quot;Coraz mniej w tym wszystkim człowieka&quot;. Nowe technologie wypierają ludzi z magazynów" src="https://i.wnp.pl/d/34/93/54/349354_r0_300.jpg">
									<h3>"Coraz mniej w tym wszystkim człowieka". Nowe technologie wypierają ludzi z magazynów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/niewykrywalne-drony-unikatowe-w-swiecie-podwodne-bezzalogowce-z-polski,331803_1_0_0.html">
									<img alt="&quot;Głuptak&quot; to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową" src="https://i.wnp.pl/d/34/89/56/348956_r0_300.jpg">
									<h3>"Głuptak" to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pt 18:05</b> <a href="https://www.wnp.pl/przemysl-obronny/rosja-sprzeda-indiom-zestawy-przeciwlotnicze-s-400-za-ponad-5-mld-usd,331926_1_0_0.html">Rosja sprzeda Indiom zestawy przeciwlotnicze S-400 za ponad 5 mld USD</a></li>
															<li><b>Pt 14:24</b> <a href="https://www.wnp.pl/przemysl-obronny/dostawa-su-35-z-rosji-do-indonezji-opozniona,331903_1_0_0.html">Dostawa Su-35 z Rosji do Indonezji opóźniona</a></li>
															<li><b>Pt 12:12</b> <a href="https://www.wnp.pl/przemysl-obronny/rosyjskie-cyberataki-w-usa-wychodza-na-swiatlo-dzienne,331885_1_0_0.html">Rosyjskie cyberataki w USA wychodzą na światło dzienne</a></li>
															<li><b>Cz 20:26</b> <a href="https://www.wnp.pl/przemysl-obronny/bae-systems-zmodernizuje-czolg-challenger-2,331856_1_0_0.html">BAE Systems zmodernizuje czołg Challenger 2</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/3-5-mld-zl-na-polska-bron-dla-wojsk-obrony-terytorialnej-oto-co-dostana,331578_1_0_0.html">
									<img alt="3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną" src="https://i.wnp.pl/d/34/93/45/349345_r0_300.jpg">
									<h3>3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/niewykrywalne-drony-unikatowe-w-swiecie-podwodne-bezzalogowce-z-polski,331803_1_0_0.html">
									<img alt="&quot;Głuptak&quot; to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową" src="https://i.wnp.pl/d/34/89/56/348956_r0_300.jpg">
									<h3>"Głuptak" to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/andrzej-duda-rozmowy-o-bazie-amerykanskiej-w-polsce-dzieki-mojej-wizycie-w-usa,331884_1_0_0.html">
									<img alt="&quot;Dzięki mojej wizycie w USA mówimy o stałej bazie amerykańskiej w Polsce&quot;" src="https://i.wnp.pl/d/34/62/61/346261_r0_300.jpg">
									<h3>"Dzięki mojej wizycie w USA mówimy o stałej bazie amerykańskiej w Polsce"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/sa-juz-chetni-z-zagranicy-antydronowe-systemy-z-polski-moga-zrobic-wielka-kariere,331495_1_0_0.html">
									<img alt="Są już chętni z zagranicy. Antydronowe systemy z Polski mają szanse na wielką karierę" src="https://i.wnp.pl/d/34/88/79/348879_r0_300.jpg">
									<h3>Są już chętni z zagranicy. Antydronowe systemy z Polski mają szanse na wielką karierę</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>10:00</b> <a href="https://logistyka.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html">Prezes Unibepu o armagedonie na rynku firm budowlanych</a></li>
															<li><b>08:50</b> <a href="https://logistyka.wnp.pl/czesi-chca-wybudowac-tunel-kolejowy-za-2-miliardy-euro,331954_1_0_0.html">Czesi chcą wybudować tunel kolejowy za 2 miliardy euro</a></li>
															<li><b>Sb 14:02</b> <a href="https://logistyka.wnp.pl/minibus-runal-w-przepasc-20-osob-zginelo,331946_1_0_0.html">Minibus runął w przepaść. 20 osób zginęło</a></li>
															<li><b>Pt 20:00</b> <a href="https://logistyka.wnp.pl/ceny-paliw-tankowanie-bedzie-jeszcze-drozsze,331934_1_0_0.html">Ceny paliw: tankowanie będzie jeszcze droższe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/brak-ludzi-napedza-rozwoj-technologii-w-tsl-przyszlosc-to-transport-autonomiczny,331601_1_0_0.html">
									<img alt="&quot;Coraz mniej w tym wszystkim człowieka&quot;. Nowe technologie wypierają ludzi z magazynów" src="https://i.wnp.pl/d/34/93/54/349354_r0_300.jpg">
									<h3>"Coraz mniej w tym wszystkim człowieka". Nowe technologie wypierają ludzi z magazynów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pierwsi-kierowcy-juz-pojechali-nowym-odcinkiem-s5,331936_1_0_0.html">
									<img alt="Pierwsi kierowcy już pojechali nowym odcinkiem S5" src="https://i.wnp.pl/d/34/93/63/349363_r0_300.jpg">
									<h3>Pierwsi kierowcy już pojechali nowym odcinkiem S5</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/przekop-przez-mierzeje-wislana-ruszyly-pierwsze-prace,331888_1_0_0.html">
									<img alt="Przekop przez Mierzeję Wiślaną: ruszyły pierwsze prace" src="https://i.wnp.pl/d/31/21/61/312161_r0_300.jpg">
									<h3>Przekop przez Mierzeję Wiślaną: ruszyły pierwsze prace</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Pt 19:14</b> <a href="https://motoryzacja.wnp.pl/sprzedaz-jaguarow-i-land-roverow-wzrosla-niemal-o-polowe,331933_1_0_0.html">Sprzedaż Jaguarów i Land Roverów wzrosła niemal o połowę</a></li>
															<li><b>Pt 17:46</b> <a href="https://motoryzacja.wnp.pl/toyota-wycofuje-2-43-mln-hybryd-na-calym-swiecie,331925_1_0_0.html">Toyota wycofuje 2,43 mln hybryd na całym świecie</a></li>
															<li><b>Pt 17:23</b> <a href="https://motoryzacja.wnp.pl/tesla-autopilot-o-74-proc-bardziej-bezwypadkowy-niz-sam-kierowca,331923_1_0_0.html">Tesla: Autopilot o 74 proc. bardziej bezwypadkowy niż sam kierowca</a></li>
															<li><b>Pt 14:00</b> <a href="https://motoryzacja.wnp.pl/poczta-polska-w-osmiu-miastach-bedzie-testowac-pojazdy-elektryczne,331898_1_0_0.html">Poczta Polska w ośmiu miastach będzie testować pojazdy elektryczne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/szykuje-sie-ostra-walka-o-samochody-z-silnikiem-diesla,331901_1_0_0.html">
									<img alt="Szykuje się ostra walka o samochody z silnikiem Diesla" src="https://i.wnp.pl/d/32/89/89/328989_r0_300.jpg">
									<h3>Szykuje się ostra walka o samochody z silnikiem Diesla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/opel-manufacturing-poland-bedzie-dalej-zmniejszal-zatrudnienie,331866_1_0_0.html">
									<img alt="Załoga Opla w Polsce jeszcze się uszczupli" src="https://i.wnp.pl/d/33/74/72/337472_r0_300.jpg">
									<h3>Załoga Opla w Polsce jeszcze się uszczupli</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/javier-calleja-nowym-prezesem-solaris-bus-coach,331807_1_0_0.html">
									<img alt="Hiszpan nowym prezesem Solarisa" src="https://i.wnp.pl/d/33/67/08/336708_r0_300.jpg">
									<h3>Hiszpan nowym prezesem Solarisa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>10:05</b> <a href="https://finanse.wnp.pl/gieldy-w-europie-znizkuja-ke-odrzuca-plany-budzetowe-wloch-a-wloski-rzad-sie-ich-trzyma,331967_1_0_0.html">Giełdy w Europie zniżkują: KE odrzuca plany budżetowe Włoch, a włoski rząd się ich trzyma</a></li>
															<li><b>07:46</b> <a href="https://finanse.wnp.pl/echo-investment-wyemituje-obligacje-za-50-mln-zl,331957_1_0_0.html">Echo Investment wyemituje obligacje za 50 mln zł</a></li>
															<li><b>07:19</b> <a href="https://finanse.wnp.pl/emilewicz-przedsiebiorcy-chwala-ulge-na-start-i-dzialalnosc-nierejestrowa,331955_1_0_0.html">Emilewicz: przedsiębiorcy chwalą ulgę na start i działalność nierejestrową</a></li>
															<li><b>Nd 10:04</b> <a href="https://finanse.wnp.pl/grecja-zazada-od-niemiec-280-mld-euro-reparacji-wojennych,331948_1_0_0.html">Grecja zażąda od Niemiec 280 mld euro reparacji wojennych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/bgk-jest-plan-latania-dziury-po-funduszach-spojnosci,331761_1_0_0.html">
									<img alt="Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne" src="https://i.wnp.pl/d/33/58/84/335884_r0_300.jpg">
									<h3>Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/henryka-bochniarz-obawia-sie-o-2019-i-2020-r,331880_1_0_0.html">
									<img alt="Polacy powinni obawiać się przyszłego roku" src="https://i.wnp.pl/d/34/90/78/349078_r0_300.jpg">
									<h3>Polacy powinni obawiać się przyszłego roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/sukcesja-firm-od-nowego-roku-maly-zus-i-e-akta-nad-czym-pracuje-mpit,57893.html">
									<img alt="Jadwiga Emilewicz zdradza kluczowe plany swojego resortu" src="https://i.wnp.pl/d/34/02/27/340227_r0_300.jpg">
									<h3>Jadwiga Emilewicz zdradza kluczowe plany swojego resortu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>10:00</b> <a href="https://praca.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html">Prezes Unibepu o armagedonie na rynku firm budowlanych</a></li>
															<li><b>Nd 06:00</b> <a href="https://praca.wnp.pl/przemysl-spozywczy-logistyka-i-biotechnologia-w-te-branze-na-bialorusi-mozna-inwestowac,331825_1_0_0.html">Przemysł spożywczy, logistyka i biotechnologia - w te branże na Białorusi można inwestować</a></li>
															<li><b>Sb 11:04</b> <a href="https://praca.wnp.pl/pko-bp-najwazniejszym-zadaniem-zdobywanie-inwestorow,331943_1_0_0.html">PKO BP: najważniejszym zadaniem zdobywanie inwestorów</a></li>
															<li><b>Pt 18:28</b> <a href="https://praca.wnp.pl/wskaznik-bezrobocia-w-usa-najnizszy-od-blisko-pol-wieku,331930_1_0_0.html">Wskaźnik bezrobocia w USA najniższy od blisko pół wieku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/nowy-prezes-general-electric-zarobi-rocznie-78-75-mln-zl,331883_1_0_0.html">
									<img alt="Astronomiczna pensja znanego prezesa. Może zarobić 78,75 mln zł rocznie" src="https://i.wnp.pl/d/34/92/70/349270_r0_300.jpg">
									<h3>Astronomiczna pensja znanego prezesa. Może zarobić 78,75 mln zł rocznie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/sukcesja-firm-od-nowego-roku-maly-zus-i-e-akta-nad-czym-pracuje-mpit,57893.html">
									<img alt="Jadwiga Emilewicz zdradza kluczowe plany swojego resortu" src="https://i.wnp.pl/d/34/02/27/340227_r0_300.jpg">
									<h3>Jadwiga Emilewicz zdradza kluczowe plany swojego resortu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/pracownicze-plany-kapitalowe-uchwalone,331862_1_0_0.html">
									<img alt="Pracownicze Plany Kapitałowe uchwalone" src="https://i.wnp.pl/d/34/68/95/346895_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe uchwalone</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pt 20:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-9-honda-jaguar-i-mclaren-rozwazaja-podwojne-cerytfikowanie-pojazdow-city-walczy-o-pozycje,331834_1_0_0.html">BrexitBrief#9: Honda, Jaguar i McLaren rozważają podwójne cerytfikowanie pojazdów, City walczy o pozycję  </a></li>
															<li><b>Pt 16:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/na-partnerstwie-wschodnim-zyskuja-wszyscy,331916_1_0_0.html">Na Partnerstwie Wschodnim zyskują wszyscy</a></li>
															<li><b>Pt 14:24</b> <a href="https://www.wnp.pl/rynki-zagraniczne/dostawa-su-35-z-rosji-do-indonezji-opozniona,331903_1_0_0.html">Dostawa Su-35 z Rosji do Indonezji opóźniona</a></li>
															<li><b>Pt 13:05</b> <a href="https://www.pulshr.pl/praca-tymczasowa/co-czwarty-bulgar-mysli-o-emigracji-za-chlebem,57901.html">Co czwarty Bułgar myśli o emigracji za chlebem</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/przemysl-spozywczy-logistyka-i-biotechnologia-w-te-branze-na-bialorusi-mozna-inwestowac,331825_1_0_0.html">
									<img alt="Polski biznes na nowo odkrywa wschodni kierunek. &quot;Ten rok jest fantastyczny&quot;" src="https://i.wnp.pl/d/34/93/60/349360_r0_300.jpg">
									<h3>Polski biznes na nowo odkrywa wschodni kierunek. "Ten rok jest fantastyczny"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/indie-i-usa-czeka-powazna-rozmowa,331628_1_0_0.html">
									<img alt="Już nie tylko Chiny i Rosja. Donald Trump ma kolejny problem" src="https://i.wnp.pl/d/34/87/71/348771_r0_300.jpg">
									<h3>Już nie tylko Chiny i Rosja. Donald Trump ma kolejny problem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chaos-na-swiecie-uderza-takze-w-polske-wschodnia,331726_1_0_0.html">
									<img alt="Chaos na świecie uderza także w Polskę Wschodnią" src="https://i.wnp.pl/d/34/88/51/348851_r0_300.jpg">
									<h3>Chaos na świecie uderza także w Polskę Wschodnią</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jak-hartuje-sie-konsument-rynek-korei-polnocnej-nadrabia-zaleglosci,330906_1_0_0.html">
									<img alt="Donju żyją lepiej niż nasza klasa średnia. Korea Północna, jakiej nie znacie" src="https://i.wnp.pl/d/34/78/63/347863_r0_300.jpg">
									<h3>Donju żyją lepiej niż nasza klasa średnia. Korea Północna, jakiej nie znacie</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://nafta.wnp.pl/zbigniew-leszczynski-z-zarzadu-pkn-orlen-wszystko-co-mozna-zautomatyzowac-bedzie-zautomatyzowane,331616_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/87/59/348759_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Członek zarządu Orlenu o zmianach, od których nie ma ucieczki. "Mamy ambicję, aby przewodzić w tej dziedzinie"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/indie-i-usa-czeka-powazna-rozmowa,331628_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/87/71/348771_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Już nie tylko Chiny i Rosja. Donald Trump ma kolejny problem</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gazownictwo.wnp.pl/piotr-wozniak-zmiana-ceny-gazu-dla-polski-trwa-juz-3-lata-licze-na-orzeczenie-do-konca-roku,330850_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/23/12/33/231233_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3>Zmiana ceny gazu dla Polski trwa już 3 lata. W końcu nastąpi przełom?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/juz-bardziej-nowoczesni-byc-nie-moga-ale-przemysl-cementowy-nie-spi-spokojnie,330531_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/76/31/347631_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Poprawili, co mogli poprawić, już bardziej nowocześni być nie mogą. Ale nie śpią spokojnie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="https://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Prezes Unibepu o armagedonie na rynku firm budowlanych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">WNP.PL (ICH)</b>				
				<br>
				<small>08-10-2018 10:00&nbsp;|&nbsp;&nbsp;aktualizacja: 08-10-2018 10:04</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/74/83/347483_r0_620.jpg" width="605" height="403" alt="Prezes Unibepu o armagedonie na rynku firm budowlanych" title="Z jednej strony cieszymy się, że jest aż tyle pracy, ale z drugiej strony wskutek tego co się dzieje na ryku budowlanym mamy więcej obaw niż radości- stwierdził Leszek Gołąbiecki, prezes  UnibepFot. PTWP" />
					

										<div class="desc">
						<p>Z jednej strony cieszymy się, że jest aż tyle pracy, ale z drugiej strony wskutek tego co się dzieje na ryku budowlanym mamy więcej obaw niż radości- stwierdził Leszek Gołąbiecki, prezes  Unibep</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbudownictwo.wnp.pl%2Fprezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych%2C331771_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fbudownictwo.wnp.pl%2Fprezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych%2C331771_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fbudownictwo.wnp.pl%2Fprezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych%2C331771_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fprezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych%2C331771_1_0_0.html&title=Prezes+Unibepu+o+armagedonie+na+rynku+firm+budowlanych&desc=To%2C+co+si%C4%99+wydarzy%C5%82o+w+ci%C4%85gu+ostatnich+12+miesi%C4%99cy+na+rynku+firm+budowlanych%2C+mo%C5%BCna+ju%C5%BC+nazwa%C4%87+armagedonem.+Nie+spodziewali%C5%9Bmy+si%C4%99%2C+%C5%BCe+b%C4%99dzie+brakowa%C5%82o+tylu+pracownik%C3%B3w+przez+co+wzrost+p%C5%82ac+si%C4%99ga+20-30+proc.+-+stwierdzi%C5%82+Leszek+Go%C5%82%C4%85biecki%2C+prezes+Unibepu." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fprezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych%2C331771_1_0_0.html&title=Prezes+Unibepu+o+armagedonie+na+rynku+firm+budowlanych&summary=To%2C+co+si%C4%99+wydarzy%C5%82o+w+ci%C4%85gu+ostatnich+12+miesi%C4%99cy+na+rynku+firm+budowlanych%2C+mo%C5%BCna+ju%C5%BC+nazwa%C4%87+armagedonem.+Nie+spodziewali%C5%9Bmy+si%C4%99%2C+%C5%BCe+b%C4%99dzie+brakowa%C5%82o+tylu+pracownik%C3%B3w+przez+co+wzrost+p%C5%82ac+si%C4%99ga+20-30+proc.+-+stwierdzi%C5%82+Leszek+Go%C5%82%C4%85biecki%2C+prezes+Unibepu.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/331771_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://budownictwo.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">To, co się wydarzyło w ciągu ostatnich 12 miesięcy na rynku firm budowlanych, można już nazwać armagedonem. Nie spodziewaliśmy się, że będzie brakowało tylu pracowników przez co wzrost płac sięga 20-30 proc. - stwierdził Leszek Gołąbiecki, prezes Unibepu.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst">Wiele inwestycji drogowych realizowanych jest obecnie na Podlasiu, o czym była mowa podczas V Wschodniego Kongresu Gospodarczego w Białymstoku.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://logistyka.wnp.pl/minibus-runal-w-przepasc-20-osob-zginelo,331946_1_0_0.html" title="Minibus runął w przepaść. 20 osób zginęło">
							<img src="https://i.wnp.pl/d/34/93/70/349370_r0_300.jpg" alt="Minibus runął w przepaść. 20 osób zginęło">
							<h3>Minibus runął w przepaść. 20 osób zginęło</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/w-czarnobylu-ruszyla-elektrownia-sloneczna,331940_1_0_0.html" title="W Czarnobylu ruszyła elektrownia słoneczna">W Czarnobylu ruszyła elektrownia słoneczna</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/przemysl-obronny/rosja-sprzeda-indiom-zestawy-przeciwlotnicze-s-400-za-ponad-5-mld-usd,331926_1_0_0.html" title="Rosja sprzeda Indiom sprzet wojskowy za grube miliardy">Rosja sprzeda Indiom sprzet wojskowy za grube miliardy</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/rynki-zagraniczne/na-partnerstwie-wschodnim-zyskuja-wszyscy,331916_1_0_0.html" title="Na Partnerstwie Wschodnim zyskują wszyscy">Na Partnerstwie Wschodnim zyskują wszyscy</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">- Z jednej strony cieszymy się, że jest aż tyle pracy, ale z drugiej strony wskutek tego, co się dzieje na ryku budowlanym mamy więcej obaw niż radości - stwierdził Gołąbiecki, dodając, że branża budowlana jest zadłużona na 4,5 mld zł.
<br />
<br />
- To, co się wydarzyło w ciągu ostatnich 12 miesięcy na rynku firm budowlanych, można już nazwać armagedonem. Nie spodziewaliśmy się, że będzie brakowało tylu pracowników, przez co wzrost płac sięga 20-30 proc.- wskazał prezes.
<br />
<div class="artGallery"><img src="https://i.wnp.pl/d/34/89/44/348944_r0_940.jpg" alt="Leszek Gołąbiecki. Fot. PTWP" />
<div><small>Leszek Gołąbiecki. Fot. PTWP</small></div>
</div>
Prezes Unibepu wskazał, że problemy z brakiem pracowników ma budownictwo w całej Polsce, ale rynek północno-wschodni jest zarazem wydrenowany z podwykonawców na budowy, m.in. kolejowe. Zwrócił też uwagę na wzrost cen w przetargach.
<br />
<br />
- Oprócz tego branża budowlana szczególnie w infrastrukturze, gdzie są zamówienia publiczne, ma trudny orzech do zgryzienia, żeby skończyć kontrakty podpisane rok temu. Niestety, ceny, które były rok temu, obecnie są nieadekwatne do rzeczywistości - wyjaśniał Gołąbiecki.
<br />
<br />
Prezes podał ponadto, że na Ukrainie brakuje już pracowników i ocenił, że trzeba będzie sięgać po pracowników znacznie dalej - do Indii, Bangladeszu&nbsp;czy Pakistanu.
<br />
<br />
- Niestety, to nas czeka w najbliższym czasie. Już 10 lat temu mieliśmy pracowników z Bangladeszu. Bardzo dobrze się u nas zaaklimatyzowali. Na początku byli to inżynierowie. Mieli za sobą ściągnąć kolejnych ludzi, ale przyszedł kryzys i nie było trzeba. Natomiast w mojej ocenie teraz to już tak nie zadziała - podsumował.</div>
			
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://budownictwo.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/unibep,4772.html">Unibep</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4772.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/golabiecki-leszek,19289.html">Gołąbiecki Leszek</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_19289.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/indie,2181.html">Indie</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2181.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pakistan,3430.html">Pakistan</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3430.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ukraina,4751.html">Ukraina</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4751.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/place,3589.html">płace</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3589.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny,1170.html">ceny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1170.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="/css/includes/wkg2018.css?v=11" rel="stylesheet" type="text/css" />

<div class="wkg2018-2">
	<div class="head">
		<div class="logo">
			<a href="http://www.wschodnikongres.eu/pl/"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/wschodni-kongres.png" alt="" width="100" /></a>
		</div>

		<div class="title">
			<h2>V Wschodni Kongres Gospodarczy</h2>
			<p>3-4 października 2018 r. &bull; Opera i Filharmonia Podlaska w Białymstoku</p>
		</div>
	</div>

	<div class="body">
		<div class="col-1">

							<h2 class="label">REDAKCJA POLECA</h2>
			
							<div class="box-n1">
					<a href="https://www.wnp.pl/rynki-zagraniczne/przemysl-spozywczy-logistyka-i-biotechnologia-w-te-branze-na-bialorusi-mozna-inwestowac,331825_1_0_0.html" title="Polski biznes na nowo odkrywa wschodni kierunek. &quot;Ten rok jest fantastyczny&quot;">
						<div class="img">
							<img src="https://i.wnp.pl/d/34/93/60/349360_r2_300.jpg" alt="Polski biznes na nowo odkrywa wschodni kierunek. &quot;Ten rok jest fantastyczny&quot;" />
						</div>
						<div class="desc">
							<h3>Polski biznes na nowo odkrywa wschodni kierunek. "Ten rok jest fantastyczny"</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<div class="tabs tabs-n1">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
										<a href="javascript:void(0);">GALERIE</a>				</div>
				<div class="panes">

					<div class="one active">
						<ul class="list-n1">
																							<li>
									<a href="https://www.wnp.pl/rynki-zagraniczne/na-partnerstwie-wschodnim-zyskuja-wszyscy,331916_1_0_0.html">
										<div class="desc">
											<h3>Na Partnerstwie Wschodnim zyskują wszyscy</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://finanse.wnp.pl/bgk-jest-plan-latania-dziury-po-funduszach-spojnosci,331761_1_0_0.html">
										<div class="desc">
											<h3>Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://praca.wnp.pl/ac-dary-natury-argo-team-grazyna-rydzewska-wojciech-strzalkowski-i-dariusz-sapinski-z-wyroznieniami-teraz-polska,331827_1_0_0.html">
										<div class="desc">
											<h3>2 firmy i dwóch znanych polskich menedżerów z prestiżowymi wyróżnieniami</h3>
										</div>
									</a>
								</li>
																					</ul>

						<a href="https://www.wnp.pl/tematy/wschodni-kongres-gospodarczy,19066.html" class="more">więcej</a>
					</div>

					
										<div class="one">
						<ul class="list-n1">
														<li>
								<a href="https://www.wnp.pl/pliki/14937.html">
									<div class="desc">
										<h3>WKG 2018: Rozwój systemu ochrony zdrowia w Polsce Wschodniej</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14925.html">
									<div class="desc">
										<h3>WKG 2018: Tu spotyka się Zachód ze Wschodem</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14938.html">
									<div class="desc">
										<h3>WKG 2018: Polska Wschodnia 4.0</h3>
									</div>
								</a>
							</li>
													</ul>

						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">więcej</a>
					</div>
									</div>
			</div>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.facebook.com/WschodniKongresGospodarczy/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/fb.png" alt="" width="22" /></a></li>
			<li><a href="https://twitter.com/WschodniKongres" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/tw-2.png" alt="" width="22" /></a></li>
			<li><a href="http://www.wschodnikongres.eu/pl/" rel="external nofollow">WWW.WSCHODNIKONGRES.EU</a></li>
		</ul>
	</div>
</div>

		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="331771" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_331771" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_331771'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">188.146.161.150</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="331771" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/3-5-mld-zl-na-polska-bron-dla-wojsk-obrony-terytorialnej-oto-co-dostana,331578_1_0_0.html">
					<div class="img">
						<img alt="3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną" src="https://i.wnp.pl/d/34/93/45/349345_r0_300.jpg">
					</div>
					<h3>3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/niewykrywalne-drony-unikatowe-w-swiecie-podwodne-bezzalogowce-z-polski,331803_1_0_0.html">
					<div class="img">
						<img alt="&quot;Głuptak&quot; to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową" src="https://i.wnp.pl/d/34/89/56/348956_r0_300.jpg">
					</div>
					<h3>"Głuptak" to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/gieldy-w-europie-znizkuja-ke-odrzuca-plany-budzetowe-wloch-a-wloski-rzad-sie-ich-trzyma,331967_1_0_0.html">
					<div class="img">
						<img alt="Giełdy w Europie zniżkują: KE odrzuca plany budżetowe Włoch, a włoski rząd się ich trzyma" src="https://i.wnp.pl/d/34/39/06/343906_r0_300.jpg">
					</div>
					<h3>Giełdy w Europie zniżkują: KE odrzuca plany budżetowe Włoch, a włoski rząd się ich trzyma</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/echo-investment-wyemituje-obligacje-za-50-mln-zl,331957_1_0_0.html">
					<div class="img">
						<img alt=" Deweloper chce zgarnąć z rynku 50 mln zł. Celuje w tytuł polskiego najemcy nr 1" src="https://i.wnp.pl/d/34/88/53/348853_r0_300.jpg">
					</div>
					<h3> Deweloper chce zgarnąć z rynku 50 mln zł. Celuje w tytuł polskiego najemcy nr 1</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://budownictwo.wnp.pl/pierwsi-kierowcy-juz-pojechali-nowym-odcinkiem-s5,331936_1_0_0.html" title="Pierwsi kierowcy już pojechali nowym odcinkiem S5">
				<div class="img">
					<img alt="Pierwsi kierowcy już pojechali nowym odcinkiem S5" src="https://i.wnp.pl/d/34/93/63/349363_r0_300.jpg">
				</div>
				<h3>Pierwsi kierowcy już pojechali nowym odcinkiem S5</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/bgk-jest-plan-latania-dziury-po-funduszach-spojnosci,331761_1_0_0.html" title="Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne">
				<div class="img">
					<img alt="Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne" src="https://i.wnp.pl/d/33/58/84/335884_r0_300.jpg">
				</div>
				<h3>Nowy fundusz szansą dla Polski. 5 mld euro na inwestycje infrastrukturalne</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/budimex-i-strabag-z-kontraktem-na-s14-zachodnia-obwodnice-lodzi,331876_1_0_0.html" title="Budimex i Strabag mają warty setki milionów kontrakt na ekspresówkę">
				<div class="img">
					<img alt="Budimex i Strabag mają warty setki milionów kontrakt na ekspresówkę" src="https://i.wnp.pl/d/34/92/57/349257_r0_300.jpg">
				</div>
				<h3>Budimex i Strabag mają warty setki milionów kontrakt na ekspresówkę</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/czas-wielkich-blokow-weglowych-sie-konczy-nastepny-przystanek-rozproszona-kogeneracja-gazowa,331806_1_0_0.html" title="Czas wielkich bloków węglowych się kończy. Następny przystanek to gaz">
				<div class="img">
					<img alt="Czas wielkich bloków węglowych się kończy. Następny przystanek to gaz" src="https://i.wnp.pl/d/34/92/17/349217_r0_300.jpg">
				</div>
				<h3>Czas wielkich bloków węglowych się kończy. Następny przystanek to gaz</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>10:00</i>
					</small>
																				<a title="4,5 mld zł zadłużenia, brak rąk do pracy. Sytuację na rynku można nazwać już armagedonem" href="https://budownictwo.wnp.pl/prezes-unibepu-o-armagedonie-na-rynku-firm-budowlanych,331771_1_0_0.html">4,5 mld zł zadłużenia, brak rąk do pracy. Sytuację na rynku można nazwać już armagedonem</a>
				</li>
							<li>
															<small>
												<i>08:55</i>
					</small>
																				<a title="Nord Stream 2 ma już niemal zagwarantowane finansowanie" href="https://budownictwo.wnp.pl/nord-stream-2-ma-juz-niemal-zagwarantowane-finansowanie,331962_1_0_0.html">Nord Stream 2 ma już niemal zagwarantowane finansowanie</a>
				</li>
							<li>
															<small>
												<i>08:50</i>
					</small>
																				<a title="24 km pod ziemią ma &quot;wyprostować&quot; drogę z Czech do Niemiec" href="https://budownictwo.wnp.pl/czesi-chca-wybudowac-tunel-kolejowy-za-2-miliardy-euro,331954_1_0_0.html">24 km pod ziemią ma "wyprostować" drogę z Czech do Niemiec</a>
				</li>
							<li>
															<small>
												<i>07:46</i>
					</small>
																				<a title="Deweloper chce zgarnąć z rynku 50 mln zł. Celuje w tytuł polskiego najemcy nr 1" href="https://budownictwo.wnp.pl/echo-investment-wyemituje-obligacje-za-50-mln-zl,331957_1_0_0.html">Deweloper chce zgarnąć z rynku 50 mln zł. Celuje w tytuł polskiego najemcy nr 1</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>21:57</i>
					</small>
																				<a title="Nova Metale zaczyna budowę zakładu" href="https://budownictwo.wnp.pl/nova-metale-zaczyna-budowe-zakladu,331938_1_0_0.html">Nova Metale zaczyna budowę zakładu</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>20:10</i>
					</small>
																				<a title="Pierwsi kierowcy już pojechali nowym odcinkiem S5" href="https://budownictwo.wnp.pl/pierwsi-kierowcy-juz-pojechali-nowym-odcinkiem-s5,331936_1_0_0.html">Pierwsi kierowcy już pojechali nowym odcinkiem S5</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Jeden z największych koncernów w polskim budownictwie na skraju upadku" href="https://budownictwo.wnp.pl/astaldi-szuka-ochrony-przed-wierzycielami,331604_1_0_0.html">Jeden z największych koncernów w polskim budownictwie na skraju upadku</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Znamy czterech chętnych na budowę Elektrowni Puławy. Oferty cenowe złożone" href="https://budownictwo.wnp.pl/grupa-azoty-ma-cztery-oferty-cenowe-na-budowe-elektrowni-pulawy,331641_1_0_0.html">Znamy czterech chętnych na budowę Elektrowni Puławy. Oferty cenowe złożone</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?" href="https://budownictwo.wnp.pl/czy-erbud-moze-byc-spokojny-o-rentownosc-kontraktu-na-odcinek-s3,330951_1_0_0.html">Zaskoczenie: wygrali kontrakt za blisko miliard szóstą ceną przetargu. Ale co z rentownością?</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych" href="https://budownictwo.wnp.pl/wykonawce-polimerow-police-poznamy-w-przyszlym-roku,330734_1_0_0.html">Największa polska inwestycja chemiczna czeka na wykonawcę. W grze 5 miliardów złotych</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura" href="https://budownictwo.wnp.pl/poglebia-sie-chaos-w-chemoservis-dwory,331694_1_0_0.html">Chaos w dużej spółce z branży chemicznej, brak dostępu do dokumentów, prokuratura</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Problem w przetargu na ekspresówkę za 0,5 mld zł. Wybrany wykonawca nie chce kontraktu" href="https://budownictwo.wnp.pl/eurovia-nie-chce-kontraktu-na-s14-zachodnia-obwodnice-lodzi,330793_1_0_0.html">Problem w przetargu na ekspresówkę za 0,5 mld zł. Wybrany wykonawca nie chce kontraktu</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/kukiz-premier-morawiecki-powinien-podac-sie-do-dymisji,33999.html">
                            <h3>Kukiz: premier Morawiecki powinien podać się do dymisji</h3>
                            <div>
                                    <img width="120" height="80" alt="Kukiz: premier Morawiecki powinien podać się do dymisji" src="https://i.parlamentarny.pl/i/04/53/32/045332_r0_300.jpg">
                                    <p>Premier Mateusz Morawiecki powinien podać się do dymisji - powiedział w poniedziałek w RMF FM...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/morawiecki-o-merkel-jest-dla-nas-lepszym-partnerem-niz-gerhard-schroeder-czy-martin-schulz,33998.html">
                            <h3>Morawiecki o Merkel: jest dla nas lepszym partnerem niż Gerhard Schroeder czy Martin Schulz</h3>
                            <div>
                                    <img width="120" height="80" alt="Morawiecki o Merkel: jest dla nas lepszym partnerem niż Gerhard Schroeder czy Martin Schulz" src="https://i.parlamentarny.pl/i/04/54/96/045496_r0_300.jpg">
                                    <p>Angela Merkel jest lepszym dla nas partnerem niż Gerhard Schroeder czy Martin Schulz - powiedział...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sasin-sad-najwyzszy-wchodzi-do-gry-w-kampanii-wyborczej,33997.html">Sasin: Sąd Najwyższy wchodzi do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/donald-tusk-skomentowal-slowa-premiera-morawieckiego,33996.html">Donald Tusk skomentował słowa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sejm-senat-rzad-ministerstwa-prezydent-kalendarium-wydarzen-8-14-pazdziernika-2018-r,33995.html">Dyplomatyczny, zagraniczny...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/prezydent-mun-kim-dzong-un-ma-wkrotce-odwiedzic-rosje,33994.html">Prezydent Mun: Kim Dzong Un ma...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/zakonczyly-sie-wybory-prezydenckie-w-kamerunie-na-wyniki-poczekamy-2-tygodnie,33993.html">Zakończyły się wybory...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/bolsonaro-zwyciezyl-w-wyborach-prezydenckich-w-brazylii-bedzie-jednak-druga-tura,33992.html">Bolsonaro zwyciężył w wyborach...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/referendum-ws-definicji-malzenstwa-w-rumunii-niewazne,33991.html">Referendum ws. definicji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/interpol-meng-zrezygnowal-ze-stanowiska-szefa-organizacji,33990.html">Interpol: Meng zrezygnował ze...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 326</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Stolarz meblowy - 15,00 euro/h - praca w Belgii" href="https://praca.wnp.pl/oferta_pracy/27_14383818.html">
						<b>Stolarz meblowy - 15,00 euro/h - praca w Belgii</b>
						<small>KS SERVICE</small>
					</a>
				</li>
															<li>
					<a title="Wsparcie Magazynu" href="https://praca.wnp.pl/oferta_pracy/24_3094205.html">
						<b>Wsparcie Magazynu</b>
						<small>Exact Systems S.A.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>603 022</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7084308X20181006.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7787643X20181006.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7787638X20181006.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7787611X20181006.html">
						<b>Warszawa, Śródmieście (Centrum)</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 097</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pielegnacja-zadrzewienia-w-pasie-drog-i-ulic-powiatowych-na-terenie-powiatu-tureckiego-wraz-z-wywozem-i-uporzadkowaniem-terenu,582912.html">
						<b>Pielęgnacja zadrzewienia w pasie dróg i ulic powiatowych na terenie Powiatu Tureckiego wraz z wywozem i uporządkowaniem terenu</b>
						<small>Zarząd Dróg Powiatowych w Turku</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/samochod-ciezarowy-ford-transit-330l,518212.html">
						<b>Samochód cięzarowy Ford Transit 330L</b>
						<small>URZĄD SKARBOWY</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawy-wyrobow-medycznych-tj-zestawy-do-cewnikowania-tetnic-zestawy-specjalistyczne-maski-do-nebulizacji-elementy-wentylacji-ru,387066.html">
						<b>Dostawy wyrobów medycznych ( tj. zestawy do cewnikowania tętnic, zestawy specjalistyczne, maski do nebulizacji, elementy...</b>
						<small>Wojewódzki Szpital Specjalistyczny Nr 2 w Jastrzębiu Zdroju</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>25</i>
			<a href="https://nafta.wnp.pl/prezes-bp-w-polsce-bogdan-kucharski-mowi-o-obawach-zwiazanych-z-fuzja-orlenu-i-lotosu,331112_1_0_0.html">Prezes polskiego BP mówi nam, czym grozi fuzja Orlenu i Lotosu</a>
		</li>
			<li class="width-2">
			<i>20</i>
			<a href="https://gornictwo.wnp.pl/to-nas-boli-oto-5-glownych-przyczyn-problemow-polskiego-gornictwa,331796_1_0_0.html">To nas boli. Oto 5 głównych przyczyn problemów polskiego górnictwa</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://gornictwo.wnp.pl/boguslaw-hutek-szef-gorniczej-solidarnosci-ciekawe-co-polscy-politycy-obiecali-w-brukseli,331626_1_0_0.html">Szef górniczej Solidarności do rządu: koniec zabawy w ciuciubabkę!</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/kompania-weglowa-sobie-nie-poradzila-jaka-przyszlosc-przed-pgg,331790_1_0_0.html">Nikt nie płacze po Kompanii Węglowej. Teraz pod presją jest PGG</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="https://gornictwo.wnp.pl/sad-wstrzymal-budowe-jednej-z-najwiekszych-kopalni-na-swiecie,331892_1_0_0.html">Sąd wstrzymał budowę jednej z największych kopalni na świecie</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="BASF" href="https://www.wnp.pl/tematy/basf,876.html">BASF</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Grecja" href="https://www.wnp.pl/tematy/grecja,1991.html">Grecja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2247.16 <span class="red">-0.75%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2555.68 <span class="red">-0.72%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58058.60 <span class="red">-0.61%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4095.56 <span class="red">-0.44%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11439.55 <span class="green">0.05%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">223.08 <span class="green">0.22%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="green">0.06%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.75 zł <span class="green">0.02%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="red">-0.20%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.89 zł <span class="green">0.57%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.58 USD <span class="red">-0.64%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">101.80 USD <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.07 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.39 <span class="green">5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">3045.80 <span class="green"> 5.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">84.16 USD <span class="red">-0.5%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.34 USD <span class="green">0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">83.56 USD <span class="green">0.81%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2600 PLN <span class="green">0.39%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2668 PLN <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2608 PLN <span class="green">0.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2729 PLN <span class="green">0.18%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2433 PLN <span class="red">-0.41%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2544 PLN <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/agencja-fitch-potwierdzila-rating-poznania,67722.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/26/48/052648_r0_300.jpg" alt="Agencja Fitch potwierdziła rating Poznania" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Agencja Fitch potwierdziła rating Poznania</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/to_jedna_z_najwiekszych_inwestycji_w_wymiarze_sprawiedliwosci_w_polsce_powstaje_w_czestochowie,20619.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/03/08/89/030889_r0_300.jpg" alt="To jedna z największych inwestycji w wymiarze sprawiedliwości w Polsce. Powstaje w Częstochowie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>To jedna z największych inwestycji w wymiarze sprawiedliwości w Polsce. Powstaje w Częstochowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/27_projektow_10_tys_mieszkan_w_calej_polsce_jak_wyglada_obecny_ksztalt_mieszkania_plus,16651.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/37/29/023729_r0_300.jpg" alt="27 projektów, 10 tys. mieszkań w całej Polsce – jak wygląda obecny kształt Mieszkania Plus" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>27 projektów, 10 tys. mieszkań w całej Polsce – jak wygląda obecny kształt Mieszkania Plus</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pawel-kukiz-dopomina-sie-o-swojego-kandydata-w-debacie-publicznej,114542.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/42/84/124284_r0_300.jpg" alt="Paweł Kukiz dopomina się o swojego kandydata w debacie publicznej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Paweł Kukiz dopomina się o swojego kandydata w debacie publicznej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/przez-te-technologie-pracownicy-musza-spakowac-teczke-i-wrocic-do-szkoly,57943.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/01/37/060137_r0_300.jpg" alt="Przez te technologie pracownicy muszą spakować teczkę i wrócić do szkoły" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Przez te technologie pracownicy muszą spakować teczkę i wrócić do szkoły</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/wiadomosci/naukowcy-kawa-wykazuje-duzy-potencjal-antyoksydacyjny,163721.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/46/55/094655_r0_300.jpg" alt="Naukowcy: Kawa wykazuje duży potencjał antyoksydacyjny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Naukowcy: Kawa wykazuje duży potencjał antyoksydacyjny</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/deloitte-branza-dobr-luksusowych-bedzie-rosla-o-5-10-proc-rocznie,74010.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/99/47/019947_r0_300.jpg" alt="Deloitte: Branża dóbr luksusowych będzie rosła o 5-10 proc. rocznie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Deloitte: Branża dóbr luksusowych będzie rosła o 5-10 proc. rocznie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/w-czarnobylu-ruszyla-elektrownia-sloneczna,81463.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/74/46/087446_r0_300.jpg" alt="W Czarnobylu ruszyła elektrownia słoneczna" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>W Czarnobylu ruszyła elektrownia słoneczna</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gif-serie-leku-toramide-20mg-wycofane-z-obrotu,28397.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/64/15/006415_r0_300.jpg" alt="GIF: serie leku Toramide 20mg wycofane z obrotu " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>GIF: serie leku Toramide 20mg wycofane z obrotu </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/wielkopolska-unijne-dotacje-na-walke-z-otyloscia-i-cukrzyca,188292.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/50/80/145080_r0_300.jpg" alt="Wielkopolska: unijne dotacje na walkę z otyłością i cukrzycą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Wielkopolska: unijne dotacje na walkę z otyłością i cukrzycą</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>