<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów - Budownictwo</title>
				<meta name="description" content="Opóźnienia w kursowaniu Pociągów Kolei Mazowieckich, Szybkiej Kolei Miejskiej i Intercity. Wszystko przez protest podwykonawców firmy Astaldi. Domagają się pieniędzy, których nie dostali za wykonaną pracę." />
					<link rel="canonical" href="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_0.html" />
				<link rel="next" href="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=390" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=72"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/80/33/348033_r0_620.jpg" />
	<meta property="og:title" content="Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów" />

	<meta property="og:description" content="Opóźnienia w kursowaniu Pociągów Kolei Mazowieckich, Szybkiej Kolei Miejskiej i Intercity. Wszystko przez protest podwykonawców firmy Astaldi. Domagają się pieniędzy, których nie dostali za wykonaną pracę." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="budownictwo" class=" budownictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;6&nbsp;grudnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/najwazniejszy-jest-projekt-prezes-kg-group-o-nowych-inwestycjach,69323.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/40/70/054070_r2_300.jpg" alt="Najważniejszy jest projekt. Prezes KG Group o nowych inwestycjach">
		</div>
				<div class="desc">
			<h3>Najważniejszy jest projekt. Prezes KG Group o nowych inwestycjach</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/forum_dobrego_designu_design_moze_byc_katalizatorem_zmian,21530.html" rel="external">
				<div class="desc">
			<h3>Forum Dobrego Designu: Design może być katalizatorem zmian</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/jll_i_reas_lacza_sily_firmy_poszerza_zakres_uslug_w_obszarze_nieruchomosci,17082.html" rel="external">
				<div class="desc">
			<h3>JLL i REAS łączą siły</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/sklepy-biedronki-w-prestizowych-lokalizacjach-czy-to-ma-sens,165829.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/71/00/097100_r2_300.jpg" alt="Sklepy Biedronki w prestiżowych lokalizacjach – czy to ma sens?">
		</div>
				<div class="desc">
			<h3>Sklepy Biedronki w prestiżowych lokalizacjach – czy to ma sens?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/polskie-miasta-w-sieci-nazca-burmistrzowie-licza-na-miedzynarodowa-siec,117888.html" rel="external">
				<div class="desc">
			<h3>Program "Czyste Powietrze" nie wystarczy. Burmistrzowie liczą na międzynarodową sieć</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/sklepy-biedronki-w-prestizowych-lokalizacjach-czy-to-ma-sens-galeria,75500.html" rel="external">
				<div class="desc">
			<h3>Sklepy Biedronki w prestiżowych lokalizacjach – czy to ma sens? (galeria)</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>12:23</b> <a href="https://energetyka.wnp.pl/efektywnosc-energetyczna-sposobem-na-redukcje-emisji-co2,335740_1_0_0.html">Efektywność energetyczna sposobem na redukcję emisji CO2</a></li>
															<li><b>12:11</b> <a href="https://energetyka.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,335737_1_0_0.html">Solaris dostarczy 21 autobusów elektrycznych do Poznania</a></li>
															<li><b>11:43</b> <a href="https://energetyka.wnp.pl/minister-srodowiska-straszenie-weglem-z-pozycji-polski-jest-nieodpowiedzialne,335731_1_0_0.html">Minister środowiska: straszenie węglem z pozycji Polski jest nieodpowiedzialne</a></li>
															<li><b>11:00</b> <a href="https://energetyka.wnp.pl/rosnace-zuzycie-energii-goruje-nad-ograniczaniem-emisji,335726_1_0_0.html">Rosnące zużycie energii góruje nad ograniczaniem emisji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-wystapie-do-rad-nadzorczych-firm-energetycznych-by-sprowadzic-ceny-energii-do-minimum,335741_1_0_0.html">
									<img alt="Resort energii będzie ubiegał się u producentów o możliwie najniższe ceny energii dla samorządów" src="https://i.wnp.pl/d/34/98/78/349878_r0_300.jpg">
									<h3>Resort energii będzie ubiegał się u producentów o możliwie najniższe ceny energii dla samorządów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pge-szuka-partnera-do-budowy-wiatrakow-na-baltyku,335709_1_0_0.html">
									<img alt="Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?" src="https://i.wnp.pl/d/32/09/54/320954_r0_300.jpg">
									<h3>Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/smog-polska-czerwona-plama-na-mapie-europy-jest-szansa-by-to-zmienic,335661_1_0_0.html">
									<img alt="Polska czerwoną plamą na mapie Europy. Jest szansa, by to zmienić?" src="https://i.wnp.pl/d/34/74/68/347468_r0_300.jpg">
									<h3>Polska czerwoną plamą na mapie Europy. Jest szansa, by to zmienić?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Śr 19:59</b> <a href="https://gazownictwo.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop24-5-grudnia,335681_1_0_0.html">Top 5 najważniejszych wydarzeń na COP24 5 grudnia</a></li>
															<li><b>Śr 19:12</b> <a href="https://gazownictwo.wnp.pl/na-tge-w-listopadzie-prad-drozszy-niz-miesiac-wczesniej,335685_1_0_0.html">Na TGE w listopadzie prąd droższy niż miesiąc wcześniej </a></li>
															<li><b>Wt 19:11</b> <a href="https://gazownictwo.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop-4-grudnia,335592_1_0_0.html">Top 5 najważniejszych wydarzeń na COP 4 grudnia</a></li>
															<li><b>Wt 16:55</b> <a href="https://gazownictwo.wnp.pl/gaz-ziemny-poprawi-jakosc-powietrza-pgnig-partnerem-szczytu-klimatycznego-cop24,335573_1_0_0.html">Gaz ziemny poprawi jakość powietrza - PGNiG partnerem szczytu klimatycznego COP24</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ruszyly-prace-nad-kluczowym-odcinkiem-gazowego-korytarza-polnoc-poludnie,335728_1_0_0.html">
									<img alt="Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr" src="https://i.wnp.pl/d/34/79/00/347900_r0_300.jpg">
									<h3>Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ropa-i-gaz-wysyp-nowych-inwestycji-a-co-z-terminami,335562_1_0_0.html">
									<img alt="Ropa i gaz - przed nami wysyp nowych inwestycji. I poważne problemy na horyzoncie" src="https://i.wnp.pl/d/31/40/52/314052_r0_300.jpg">
									<h3>Ropa i gaz - przed nami wysyp nowych inwestycji. I poważne problemy na horyzoncie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/piotr-naimski-do-konca-roku-przetarg-na-rozbudowe-terminala-lng,335556_1_0_0.html">
									<img alt="Jeszcze w tym roku przetarg na rozbudowę gazoportu" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
									<h3>Jeszcze w tym roku przetarg na rozbudowę gazoportu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>07:04</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,335702_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 20:20</b> <a href="https://gornictwo.wnp.pl/epoka-wegla-sie-konczy-teraz-czas-na-sprawiedliwa-transformacje,335690_1_0_0.html">Epoka węgla się kończy. Teraz czas na sprawiedliwą transformację</a></li>
															<li><b>Śr 19:59</b> <a href="https://gornictwo.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop24-5-grudnia,335681_1_0_0.html">Top 5 najważniejszych wydarzeń na COP24 5 grudnia</a></li>
															<li><b>Śr 06:54</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,335622_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/solidarnosc-podpisala-deklaracje-o-wspolpracy-z-heartland-institute,335724_1_0_0.html">
									<img alt="Solidarność sceptyczna ws. katastrofy klimatycznej dogaduje się z Amerykanami" src="https://i.wnp.pl/d/31/98/31/319831_r0_300.jpg">
									<h3>Solidarność sceptyczna ws. katastrofy klimatycznej dogaduje się z Amerykanami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wegiel-dla-energetyki-i-cieplownictwa-nieco-stanial,335688_1_0_0.html">
									<img alt="Ceny węgla lekko w dół" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Ceny węgla lekko w dół</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/cop24-just-transition-sprawiedliwa-transformacja-jak-ma-to-wygladac-w-praktyce,335631_1_0_0.html">
									<img alt=" Just Transition - sprawiedliwa transformacja. Jak ma to wyglądać w praktyce" src="https://i.wnp.pl/d/35/23/76/352376_r0_300.jpg">
									<h3> Just Transition - sprawiedliwa transformacja. Jak ma to wyglądać w praktyce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>07:04</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,335702_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 19:59</b> <a href="https://hutnictwo.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop24-5-grudnia,335681_1_0_0.html">Top 5 najważniejszych wydarzeń na COP24 5 grudnia</a></li>
															<li><b>Śr 12:15</b> <a href="https://hutnictwo.wnp.pl/polskie-fregaty-przeciwlotnicze-z-danii-kosztowny-i-niepotrzebny-zakup,335429_1_0_0.html">Polskie fregaty przeciwlotnicze z Danii? Kosztowny i niepotrzebny zakup</a></li>
															<li><b>Śr 06:54</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,335622_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/wegierskie-zaklady-alumetalu-najpewniej-utraca-ulgi-podatkowe,335727_1_0_0.html">
									<img alt="Polskie zakłady metalowe na Węgrzech najpewniej utracą ulgi podatkowe" src="https://i.wnp.pl/d/35/24/77/352477_r0_300.jpg">
									<h3>Polskie zakłady metalowe na Węgrzech najpewniej utracą ulgi podatkowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/eec-green-bez-miedzi-nie-ma-nowoczesnej-energetyki,335637_1_0_0.html">
									<img alt="Bez tego metalu nie będzie nowoczesnej energetyki" src="https://i.wnp.pl/d/32/97/16/329716_r0_300.jpg">
									<h3>Bez tego metalu nie będzie nowoczesnej energetyki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/polsce-daleko-do-najbrudniejszej-gospodarki-ue,335415_1_0_0.html">
									<img alt="Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego" src="https://i.wnp.pl/d/35/04/74/350474_r0_300.jpg">
									<h3>Polska nie ma najbrudniejszej gospodarki UE. To mydlenie oczu, dane mówią zupełnie co innego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:47</b> <a href="https://nafta.wnp.pl/ropa-w-usa-tansza-w-oczekiwaniu-na-spotkanie-opec,335710_1_0_0.html">Ropa w USA tańsza w oczekiwaniu na spotkanie OPEC+</a></li>
															<li><b>06:06</b> <a href="https://nafta.wnp.pl/swiety-mikolaj-przynosi-nizsze-ceny-na-stacjach-paliw,335698_1_0_0.html">Święty Mikołaj przynosi niższe ceny na stacjach paliw</a></li>
															<li><b>Śr 21:36</b> <a href="https://nafta.wnp.pl/trump-wezwal-opec-by-nie-redukowal-wydobycia-ropy,335692_1_0_0.html">Trump wezwał OPEC, by nie redukował wydobycia ropy</a></li>
															<li><b>Śr 16:05</b> <a href="https://nafta.wnp.pl/pern-blizej-finalizacji-waznej-inwestycji,335667_1_0_0.html">PERN bliżej finalizacji ważnej inwestycji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pkn-orlen-o-placach-ze-zwiazkowcami-tak-szybkich-podwyzek-nie-bylo-nigdy,335721_1_0_0.html">
									<img alt="Ekspresowe podwyżki w Orlenie. Czegoś takiego nie było nigdy wcześniej" src="https://i.wnp.pl/d/34/55/63/345563_r0_300.jpg">
									<h3>Ekspresowe podwyżki w Orlenie. Czegoś takiego nie było nigdy wcześniej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/grupa-lotos-stawia-rowniez-na-wodor,335665_1_0_0.html">
									<img alt="Polski koncern otwiera się na wodór. &quot;To historyczny moment. Nie ma w tym cienia przesady&quot;" src="https://i.wnp.pl/d/35/24/18/352418_r0_300.jpg">
									<h3>Polski koncern otwiera się na wodór. "To historyczny moment. Nie ma w tym cienia przesady"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ropa-i-gaz-wysyp-nowych-inwestycji-a-co-z-terminami,335562_1_0_0.html">
									<img alt="Ropa i gaz - przed nami wysyp nowych inwestycji. I poważne problemy na horyzoncie" src="https://i.wnp.pl/d/31/40/52/314052_r0_300.jpg">
									<h3>Ropa i gaz - przed nami wysyp nowych inwestycji. I poważne problemy na horyzoncie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Śr 19:59</b> <a href="https://chemia.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop24-5-grudnia,335681_1_0_0.html">Top 5 najważniejszych wydarzeń na COP24 5 grudnia</a></li>
															<li><b>Śr 17:45</b> <a href="https://chemia.wnp.pl/nie-zyje-prezes-seleny,335676_1_0_0.html">Nie żyje prezes Seleny</a></li>
															<li><b>Śr 06:02</b> <a href="https://chemia.wnp.pl/nadmierne-uzaleznienie-od-wegla-jest-szkodliwe-dla-polski-mowi-prezes-ing-brunon-bartkiewicz,335561_1_0_0.html">Nadmierne uzależnienie od węgla jest szkodliwe dla Polski - mówi prezes ING Brunon Bartkiewicz</a></li>
															<li><b>Wt 19:11</b> <a href="https://chemia.wnp.pl/top-5-najwazniejszych-wydarzen-na-cop-4-grudnia,335592_1_0_0.html">Top 5 najważniejszych wydarzeń na COP 4 grudnia</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/4-mld-przychodow-grupa-ciech-z-ambitnym-celem-na-2021-rok,335694_1_0_0.html">
									<img alt="4 mld przychodów. Grupa Ciech z ambitnym celem na 2021 rok" src="https://i.wnp.pl/d/32/93/80/329380_r0_300.jpg">
									<h3>4 mld przychodów. Grupa Ciech z ambitnym celem na 2021 rok</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/dawid-jakubowicz-nowym-prezesem-ciechu,335673_1_0_0.html">
									<img alt="Ciech ma nowego prezesa. Koniec przetasowań w zarządzie" src="https://i.wnp.pl/d/34/38/52/343852_r0_300.jpg">
									<h3>Ciech ma nowego prezesa. Koniec przetasowań w zarządzie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polska-najwiekszym-producentem-styropianu-w-europie,335377_1_0_0.html">
									<img alt="Polska styropianową potęgą. &quot;To zobowiązuje&quot;" src="https://i.wnp.pl/d/30/99/81/309981_r0_300.jpg">
									<h3>Polska styropianową potęgą. "To zobowiązuje"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>12:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dzinsy-w-leasingu-rozwija-sie-nowy-model-handlu-ubraniami,335722_1_0_0.html">Dżinsy w leasingu. Rozwija się nowy model handlu ubraniami</a></li>
															<li><b>Wt 18:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/bytom-wycofa-akcje-z-gieldy,335118_1_0_0.html">Bytom wycofa akcje z giełdy</a></li>
															<li><b>Pn 20:21</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-oris-sponsorem-roberta-kubicy,335030_1_0_0.html">Szwajcarski producent zegarków Oris sponsorem Roberta Kubicy</a></li>
															<li><b>Pn 07:31</b> <a href="https://www.wnp.pl/przemysl-odziezowy/ccc-sprzedaje-spolke-w-niemczech-i-zaczyna-wspolprace-z-hr-group,334964_1_0_0.html">CCC sprzedaje spółkę w Niemczech i zaczyna współpracę z HR Group</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/zalando-oficjalnie-otworzylo-centrum-logistyczne-kolo-szczecina,335735_1_0_0.html">
									<img alt="Odzieżowy gigant otworzył nowe centrum logistyczne w Polsce" src="https://i.wnp.pl/d/35/24/84/352484_r0_300.jpg">
									<h3>Odzieżowy gigant otworzył nowe centrum logistyczne w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wielka-polska-odziezowa-fuzja-stala-sie-faktem-vistula-oficjalnie-przejela-bytom,335336_1_0_0.html">
									<img alt="Wielka polska odzieżowa fuzja stała się faktem" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Wielka polska odzieżowa fuzja stała się faktem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bardzo-dobry-rok-dla-szwajcarskich-zegarkow,335039_1_0_0.html">
									<img alt="Szwajcarskie zegarki sprzedają się świetnie. Pod warunkiem, że są drogie" src="https://i.wnp.pl/d/35/17/21/351721_r0_300.jpg">
									<h3>Szwajcarskie zegarki sprzedają się świetnie. Pod warunkiem, że są drogie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/cdrl-6-4-mln-dolarow-na-poszerzenie-bialoruskiego-przyczolka,335035_1_0_0.html">
									<img alt="CDRL kupuje sieć sklepów na Białorusi" src="https://i.wnp.pl/d/34/38/37/343837_r0_300.jpg">
									<h3>CDRL kupuje sieć sklepów na Białorusi</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>10:49</b> <a href="https://www.wnp.pl/tech/resort-przedsiebiorczosci-kolejna-rewolucja-technologiczna-staje-sie-faktem,335725_1_0_0.html">Resort przedsiębiorczości: kolejna rewolucja technologiczna staje się faktem</a></li>
															<li><b>10:26</b> <a href="https://www.wnp.pl/tech/google-zlikwiduje-komunikator-allo,335720_1_0_0.html">Google zlikwiduje komunikator Allo</a></li>
															<li><b>10:20</b> <a href="https://www.wnp.pl/tech/chinskie-msz-domaga-sie-uwolnienia-dyrektor-finansowej-huawei,335718_1_0_0.html">Chińskie MSZ domaga się uwolnienia dyrektor finansowej Huawei</a></li>
															<li><b>06:28</b> <a href="https://www.wnp.pl/tech/w-kanadzie-aresztowano-wiceprezes-zarzadu-huawei,335699_1_0_0.html">W Kanadzie aresztowano wiceprezes zarządu Huawei</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/ksiezyc-przykuwa-uwage-branzy-kosmicznej-mowi-jacek-kosiec-z-creotech,335354_1_0_0.html">
									<img alt="Branża z nadzieją patrzy na Księżyc. Ziemia przestaje wystarczać" src="https://i.wnp.pl/d/32/90/15/329015_r0_300.jpg">
									<h3>Branża z nadzieją patrzy na Księżyc. Ziemia przestaje wystarczać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/jaroslaw-kazmierczak-amister-wystartowalismy-na-poczatku-duzej-fali-ktora-ciagle-rosnie,334454_1_0_0.html">
									<img alt="Wystartowali na początku dużej fali, która ciągle rośnie" src="https://i.wnp.pl/d/35/13/03/351303_r0_300.jpg">
									<h3>Wystartowali na początku dużej fali, która ciągle rośnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/do-2020-roku-ponad-2-25-mln-polskich-domow-zyska-szybki-internet,335595_1_0_0.html">
									<img alt="Do 2020 roku ponad 2,25 mln polskich domów zyska szybki internet" src="https://i.wnp.pl/d/35/19/57/351957_r0_300.jpg">
									<h3>Do 2020 roku ponad 2,25 mln polskich domów zyska szybki internet</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Śr 18:26</b> <a href="https://www.wnp.pl/przemysl-obronny/turcja-z-amerykanskimi-mysliwcami-f-35,335680_1_0_0.html">Turcja z amerykańskimi myśliwcami F-35?</a></li>
															<li><b>Śr 16:03</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mon-relacje-polsko-amerykanskie-sa-bardzo-silne,335670_1_0_0.html">Szef MON: relacje polsko-amerykańskie są bardzo silne</a></li>
															<li><b>Śr 16:00</b> <a href="https://www.wnp.pl/przemysl-obronny/nowy-pistolet-dla-zolnierzy-wojska-polskiego,335659_1_0_0.html">Nowy pistolet dla żołnierzy Wojska Polskiego</a></li>
															<li><b>Śr 09:27</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mon-dla-pis-wojsko-jest-priorytetem-silna-armia-to-fundament-rozwoju-panstwa,335633_1_0_0.html">Szef MON: dla PiS wojsko jest priorytetem; silna armia to fundament rozwoju państwa</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polskie-fregaty-przeciwlotnicze-z-danii-kosztowny-i-niepotrzebny-zakup,335429_1_0_0.html">
									<img alt="W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety" src="https://i.wnp.pl/d/35/20/82/352082_r0_300.jpg">
									<h3>W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/niebawem-kolejne-zapytanie-ws-zestawow-patriot,335626_1_0_0.html">
									<img alt="Niebawem kolejne zapytanie ws. zestawów Patriot" src="https://i.wnp.pl/d/35/12/59/351259_r0_300.jpg">
									<h3>Niebawem kolejne zapytanie ws. zestawów Patriot</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojska-rakietowe-i-artylerii-liderem-modernizacji-beda-najnowoczesniejsze-w-naszej-armii,335479_1_0_0.html">
									<img alt="To będzie najnowocześniejsze wojsko w naszej armii" src="https://i.wnp.pl/d/35/21/98/352198_r0_300.jpg">
									<h3>To będzie najnowocześniejsze wojsko w naszej armii</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/gen-miroslaw-rozanski-nic-nie-zostalo-z-gornolotnych-obietnic-poprawy-stanu-marynarki-wojennej,335154_1_0_0.html">
									<img alt="Nic nie zostało z górnolotnych obietnic poprawy stanu Marynarki Wojennej" src="https://i.wnp.pl/d/35/18/19/351819_r0_300.jpg">
									<h3>Nic nie zostało z górnolotnych obietnic poprawy stanu Marynarki Wojennej</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>12:20</b> <a href="https://logistyka.wnp.pl/ruszyly-prace-nad-kluczowym-odcinkiem-gazowego-korytarza-polnoc-poludnie,335728_1_0_0.html">Ruszyły prace nad kluczowym odcinkiem gazowego korytarza Północ-Południe</a></li>
															<li><b>12:15</b> <a href="https://logistyka.wnp.pl/zalando-oficjalnie-otworzylo-centrum-logistyczne-kolo-szczecina,335735_1_0_0.html">Zalando oficjalnie otworzyło centrum logistyczne koło Szczecina</a></li>
															<li><b>12:11</b> <a href="https://logistyka.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,335737_1_0_0.html">Solaris dostarczy 21 autobusów elektrycznych do Poznania</a></li>
															<li><b>10:09</b> <a href="https://www.pulshr.pl/rekrutacja/poczta-polska-wsluchala-sie-w-glos-pracownikow-oplacilo-sie,59491.html">Poczta Polska wsłuchała się w głos pracowników. Opłaciło się</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_0.html">
									<img alt="Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów" src="https://i.wnp.pl/d/34/80/33/348033_r0_300.jpg">
									<h3>Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/primol-rail-druga-zagraniczna-akwizycja-pkp-cargo,335730_1_0_0.html">
									<img alt="PKP Cargo przejmuje słoweńską spółkę, by wozić więcej towarów na południe" src="https://i.wnp.pl/d/30/46/80/304680_r0_300.jpg">
									<h3>PKP Cargo przejmuje słoweńską spółkę, by wozić więcej towarów na południe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/2019-rok-bedzie-przelomowy-dla-pkp-cargo-mowi-prezes-czeslaw-warsewicz,335664_1_0_0.html">
									<img alt="Prezes zapowiada przełomowy rok. Chcą być numerem jeden, szykują przejęcia" src="https://i.wnp.pl/d/34/94/52/349452_r0_300.jpg">
									<h3>Prezes zapowiada przełomowy rok. Chcą być numerem jeden, szykują przejęcia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>12:11</b> <a href="https://motoryzacja.wnp.pl/solaris-dostarczy-21-autobusow-elektrycznych-do-poznania,335737_1_0_0.html">Solaris dostarczy 21 autobusów elektrycznych do Poznania</a></li>
															<li><b>Śr 16:15</b> <a href="https://motoryzacja.wnp.pl/ministerstwo-dementuje-nie-bedzie-zwiekszania-stawek-akcyzy,335671_1_0_0.html">Ministerstwo dementuje: nie będzie zwiększania stawek akcyzy</a></li>
															<li><b>Śr 15:40</b> <a href="https://motoryzacja.wnp.pl/grupa-lotos-stawia-rowniez-na-wodor,335665_1_0_0.html">Grupa Lotos stawia również na wodór</a></li>
															<li><b>Śr 08:52</b> <a href="https://motoryzacja.wnp.pl/samochody-elektryczne-na-minuty-od-taurona-w-katowicach,335624_1_0_0.html">Samochody elektryczne na minuty od Taurona w Katowicach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/dotacje-i-infrastruktura-korea-poludniowa-rozkreca-sektor-aut-elektrycznych,334378_1_0_0.html">
									<img alt="Państwo dopłaca 42 tys. do każdego samochodu. Efekt? 32-krotny wzrost w cztery lata" src="https://i.wnp.pl/d/31/30/66/313066_r0_300.jpg">
									<h3>Państwo dopłaca 42 tys. do każdego samochodu. Efekt? 32-krotny wzrost w cztery lata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-zapowiada-koniec-silnikow-spalinowych,335640_1_0_0.html">
									<img alt="Volkswagen zapowiada koniec silników spalinowych" src="https://i.wnp.pl/d/34/92/34/349234_r0_300.jpg">
									<h3>Volkswagen zapowiada koniec silników spalinowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/szykuje-sie-nowy-podatek-zaplacic-moga-wlasciciele-aut-z-duzymi-silnikami,335607_1_0_0.html">
									<img alt="Szykuje się nowy podatek. Właściciele mocnych aut nie będą zadowoleni" src="https://i.wnp.pl/d/35/23/18/352318_r0_300.jpg">
									<h3>Szykuje się nowy podatek. Właściciele mocnych aut nie będą zadowoleni</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>12:13</b> <a href="https://www.pulshr.pl/prawo-pracy/kto-straci-a-kto-zyska-na-ppk-mamy-wyliczenia,59525.html"> Kto straci, a kto zyska na Pracowniczych Planach Kapitałowych? Mamy wyliczenia</a></li>
															<li><b>11:55</b> <a href="https://finanse.wnp.pl/wegierskie-zaklady-alumetalu-najpewniej-utraca-ulgi-podatkowe,335727_1_0_0.html">Węgierskie zakłady Alumetalu najpewniej utracą ulgi podatkowe</a></li>
															<li><b>11:53</b> <a href="https://finanse.wnp.pl/polskie-banki-zarobily-w-10-miesiecy-12-7-mld-zl,335733_1_0_0.html">Polskie banki zarobiły w 10 miesięcy 12,7 mld zł</a></li>
															<li><b>11:45</b> <a href="https://finanse.wnp.pl/primol-rail-druga-zagraniczna-akwizycja-pkp-cargo,335730_1_0_0.html">Primol-Rail - druga zagraniczna akwizycja PKP Cargo</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/marcin-piasecki-rezygnuje-z-polskiego-funduszu-rozwoju,335704_1_0_0.html">
									<img alt="Kluczowy menadżer odchodzi z Polskiego Funduszu Rozwoju" src="https://i.wnp.pl/d/35/24/57/352457_r0_300.jpg">
									<h3>Kluczowy menadżer odchodzi z Polskiego Funduszu Rozwoju</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/fundusz-trojmorza-to-nowy-poziom-wynagrodzen-i-dobrobytu-mowi-wiceprezes-bgk-pawel-nierada,335126_1_0_0.html">
									<img alt="Przed nami nowy poziom wynagrodzeń i dobrobytu. Zmiany mogą być dramatyczne" src="https://i.wnp.pl/d/34/79/83/347983_r0_300.jpg">
									<h3>Przed nami nowy poziom wynagrodzeń i dobrobytu. Zmiany mogą być dramatyczne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/nadmierne-uzaleznienie-od-wegla-jest-szkodliwe-dla-polski-mowi-prezes-ing-brunon-bartkiewicz,335561_1_0_0.html">
									<img alt="Prezes ING wysyła jasny sygnał. Uzależnienie od węgla szkodzi gospodarce" src="https://i.wnp.pl/d/35/22/70/352270_r0_300.jpg">
									<h3>Prezes ING wysyła jasny sygnał. Uzależnienie od węgla szkodzi gospodarce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>12:15</b> <a href="https://praca.wnp.pl/zalando-oficjalnie-otworzylo-centrum-logistyczne-kolo-szczecina,335735_1_0_0.html">Zalando oficjalnie otworzyło centrum logistyczne koło Szczecina</a></li>
															<li><b>11:55</b> <a href="https://praca.wnp.pl/wegierskie-zaklady-alumetalu-najpewniej-utraca-ulgi-podatkowe,335727_1_0_0.html">Węgierskie zakłady Alumetalu najpewniej utracą ulgi podatkowe</a></li>
															<li><b>10:49</b> <a href="https://praca.wnp.pl/resort-przedsiebiorczosci-kolejna-rewolucja-technologiczna-staje-sie-faktem,335725_1_0_0.html">Resort przedsiębiorczości: kolejna rewolucja technologiczna staje się faktem</a></li>
															<li><b>10:40</b> <a href="https://praca.wnp.pl/pkn-orlen-o-placach-ze-zwiazkowcami-tak-szybkich-podwyzek-nie-bylo-nigdy,335721_1_0_0.html">PKN Orlen o płacach ze związkowcami. Tak szybkich podwyżek nie było nigdy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/kto-straci-a-kto-zyska-na-ppk-mamy-wyliczenia,59525.html">
									<img alt=" Kto straci, a kto zyska na Pracowniczych Planach Kapitałowych? Mamy wyliczenia" src="https://i.wnp.pl/d/32/97/94/329794_r0_300.jpg">
									<h3> Kto straci, a kto zyska na Pracowniczych Planach Kapitałowych? Mamy wyliczenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/zagraniczni-inwestorzy-ida-w-polsce-na-rekord,335523_1_0_0.html">
									<img alt="Zagraniczni inwestorzy idą w Polsce na rekord" src="https://i.wnp.pl/d/32/10/86/321086_r0_300.jpg">
									<h3>Zagraniczni inwestorzy idą w Polsce na rekord</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/mimo-ze-to-juz-trzeci-start-nie-boje-sie-o-przyszlosc-zakladu-mowi-dyrektor-fabryki-silnikow-opla-w-tychach,335296_1_0_0.html">
									<img alt="Trzecie podejście Opla do produkcji w Tychach. &quot;Nie boję się o przyszłość zakładu&quot;" src="https://i.wnp.pl/d/35/19/91/351991_r0_300.jpg">
									<h3>Trzecie podejście Opla do produkcji w Tychach. "Nie boję się o przyszłość zakładu"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wegierskie-zaklady-alumetalu-najpewniej-utraca-ulgi-podatkowe,335727_1_0_0.html">Węgierskie zakłady Alumetalu najpewniej utracą ulgi podatkowe</a></li>
															<li><b>Śr 22:01</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brytyjski-parlament-krytykuje-porade-prawna-dla-rzadu-ws-brexitu,335693_1_0_0.html">Brytyjski parlament krytykuje poradę prawną dla rządu ws. Brexitu</a></li>
															<li><b>Śr 06:00</b> <a href="https://www.wnp.pl/rynki-zagraniczne/tisze-budiesz-dalsze-jediesz-jak-robic-biznes-na-wschodzie,335093_1_0_0.html">"Tisze budiesz, dalsze jediesz". Jak robić biznes na wschodzie</a></li>
															<li><b>Wt 20:28</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ml-system-ma-kontrakt-z-pp-porty-lotnicze-za-prawie-15-mln-zl,335602_1_0_0.html">ML System ma kontrakt z PP Porty Lotnicze za prawie 15 mln zł </a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/dotacje-i-infrastruktura-korea-poludniowa-rozkreca-sektor-aut-elektrycznych,334378_1_0_0.html">
									<img alt="Państwo dopłaca 42 tys. do każdego samochodu. Efekt? 32-krotny wzrost w cztery lata" src="https://i.wnp.pl/d/31/30/66/313066_r0_300.jpg">
									<h3>Państwo dopłaca 42 tys. do każdego samochodu. Efekt? 32-krotny wzrost w cztery lata</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ue-rezygnuje-z-podatku-od-uslug-cyfrowych,335551_1_0_0.html">
									<img alt="Nie będzie &quot;internetowego&quot; podatku. Bruksela rezygnuje" src="https://i.wnp.pl/d/34/46/54/344654_r0_300.jpg">
									<h3>Nie będzie "internetowego" podatku. Bruksela rezygnuje</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-16-rynki-szykuja-sie-na-problemy-z-ratyfikacja-umowy-brexitowej-theresa-may-przekonuje-biznes-do-mobilizacji-polityk,335272_1_0_0.html">
									<img alt="Wielkiej Brytanii grozi najgwałtowniejsze załamanie gospodarki od czasu drugiej wojny światowej" src="https://i.wnp.pl/d/35/19/54/351954_r0_300.jpg">
									<h3>Wielkiej Brytanii grozi najgwałtowniejsze załamanie gospodarki od czasu drugiej wojny światowej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ke-oglosila-nowa-strategie-polityki-klimatycznej,335176_1_0_0.html">
									<img alt="Czy zmiany klimatyczne wygrają na COP24 ze złym klimatem politycznym?  " src="https://i.wnp.pl/d/35/18/91/351891_r0_300.jpg">
									<h3>Czy zmiany klimatyczne wygrają na COP24 ze złym klimatem politycznym?  </h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/fundusz-trojmorza-to-nowy-poziom-wynagrodzen-i-dobrobytu-mowi-wiceprezes-bgk-pawel-nierada,335126_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/79/83/347983_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Przed nami nowy poziom wynagrodzeń i dobrobytu. Zmiany mogą być dramatyczne</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/2019-rok-bedzie-przelomowy-dla-pkp-cargo-mowi-prezes-czeslaw-warsewicz,335664_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/94/52/349452_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Prezes zapowiada przełomowy rok. Chcą być numerem jeden, szykują przejęcia</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/polskie-fregaty-przeciwlotnicze-z-danii-kosztowny-i-niepotrzebny-zakup,335429_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/20/82/352082_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>W czasie bitwy na Bałtyku przetrwają najwyżej 40 sekund. Mają też jednak zalety</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/tisze-budiesz-dalsze-jediesz-jak-robic-biznes-na-wschodzie,335093_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/17/69/351769_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>"Tisze budiesz, dalsze jediesz". Jak robić biznes na wschodzie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="https://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs/TE</b>				
				<br>
				<small>06-12-2018 11:48&nbsp;|&nbsp;&nbsp;aktualizacja: 06-12-2018 12:28</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/80/33/348033_r0_620.jpg" width="605" height="403" alt="Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów" title="Opóźnienia w kursowaniu Pociągów Kolei Mazowieckich, Szybkiej Kolei Miejskiej i Intercity. Wszystko przez protest podwykonawców firmy AstaldiFot. PKP PLK" />
					

										<div class="desc">
						<p>Opóźnienia w kursowaniu Pociągów Kolei Mazowieckich, Szybkiej Kolei Miejskiej i Intercity. Wszystko przez protest podwykonawców firmy Astaldi</p>						<small>Fot. PKP PLK</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbudownictwo.wnp.pl%2Fpodwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow%2C335732_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fbudownictwo.wnp.pl%2Fpodwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow%2C335732_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fbudownictwo.wnp.pl%2Fpodwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow%2C335732_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fpodwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow%2C335732_1_0_0.html&title=Podwykonawcy+Astaldi+blokuj%C4%85+tory.+B%C4%99d%C4%85+op%C3%B3%C5%BAnienia+poci%C4%85g%C3%B3w&desc=Op%C3%B3%C5%BAnienia+w+kursowaniu+Poci%C4%85g%C3%B3w+Kolei+Mazowieckich%2C+Szybkiej+Kolei+Miejskiej+i+Intercity.+Wszystko+przez+protest+podwykonawc%C3%B3w+firmy+Astaldi.+Domagaj%C4%85+si%C4%99+pieni%C4%99dzy%2C+kt%C3%B3rych+nie+dostali+za+wykonan%C4%85+prac%C4%99." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fpodwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow%2C335732_1_0_0.html&title=Podwykonawcy+Astaldi+blokuj%C4%85+tory.+B%C4%99d%C4%85+op%C3%B3%C5%BAnienia+poci%C4%85g%C3%B3w&summary=Op%C3%B3%C5%BAnienia+w+kursowaniu+Poci%C4%85g%C3%B3w+Kolei+Mazowieckich%2C+Szybkiej+Kolei+Miejskiej+i+Intercity.+Wszystko+przez+protest+podwykonawc%C3%B3w+firmy+Astaldi.+Domagaj%C4%85+si%C4%99+pieni%C4%99dzy%2C+kt%C3%B3rych+nie+dostali+za+wykonan%C4%85+prac%C4%99.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/335732_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Opóźnienia w kursowaniu Pociągów Kolei Mazowieckich, Szybkiej Kolei Miejskiej i Intercity. Wszystko przez protest podwykonawców firmy Astaldi. Domagają się pieniędzy, których nie dostali za wykonaną pracę.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Protestujący zablokowali tory na odcinku Pruszków - Grodzisk Mazowiecki.</strong></li>
<li><strong>Przedstawiciel protestujących przekazał, że blokada torów potrwa do momentu deklaracji spełnienia ich żądań.</strong></li>
<li><strong> PKP PLK podkreślają, że na bieżąco rozmawiają z wszystkimi podwykonawcami włoskiej firmy Astaldi i regulują wszystkie należne kwoty zgodnie z przepisami prawa: kodeksem cywilnym i prawem zamówień publicznych.</strong></li>
</ul>
<br />"Oznacza to blokadę właściwie wszystkich torów podmiejskich oraz dalekobieżnych na odcinku Warszawa - Grodzisk Mazowiecki" - powiedział Kamil Migała, rzecznik prasowy SKM. "Wszystkie pociągi jadące w kierunku Grodziska, Żyrardowa i Skierniewic oraz w kierunku Krakowa, Katowic, ale też Łodzi, Wrocławia i Częstochowy będą musiały jeździć objazdami" - informuje.<br /><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">Przejazd przy stacji Parzniew pod Pruszkowem zablokowany. Podwykonawcy <a href="https://twitter.com/hashtag/Astaldi?src=hash&amp;ref_src=twsrc%5Etfw">#Astaldi</a> domagają się zapłaty od <a href="https://twitter.com/PKP_PLK_SA?ref_src=twsrc%5Etfw">@PKP_PLK_SA</a> <a href="https://twitter.com/TOKFM_NEWS?ref_src=twsrc%5Etfw">@TOKFM_NEWS</a> <a href="https://t.co/J3femsIrEL">pic.twitter.com/J3femsIrEL</a></p>&mdash; Krzysztof Horwat (@horwatk) <a href="https://twitter.com/horwatk/status/1070616288320466945?ref_src=twsrc%5Etfw">December 6, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
<br />W związku z blokadą możliwe są opóźnienia, odwołania i skrócenia przejazdów na linii S1. "Możliwe będą również opóźnienia na liniach S2 i S3" - powiedział. "W przypadku utrudnień będzie wzajemne honorowanie biletów w pociągach Szybkiej Kolei Miejskiej, PKP Intercity i Kolei Mazowieckich" - deklaruje rzecznik SKM. "Pasażerów będziemy informować na bieżąco".<br /><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">Zmiany w organizacji ruchu na trasie <a href="https://twitter.com/hashtag/Warszawa?src=hash&amp;ref_src=twsrc%5Etfw">#Warszawa</a> – Grodzisk Mazowiecki, <a href="https://twitter.com/hashtag/Krak%C3%B3w?src=hash&amp;ref_src=twsrc%5Etfw">#Kraków</a>, <a href="https://twitter.com/hashtag/Katowice?src=hash&amp;ref_src=twsrc%5Etfw">#Katowice</a>, <a href="https://twitter.com/hashtag/%C5%81%C3%B3d%C5%BA?src=hash&amp;ref_src=twsrc%5Etfw">#Łódź</a> w związku z utrudnieniami na torach, spowodowanymi protestami podwykonawców włoskiej firmy Astaldi. <a href="https://t.co/cT4LfQx55w">pic.twitter.com/cT4LfQx55w</a></p>&mdash; PKP PLK SA (@PKP_PLK_SA) <a href="https://twitter.com/PKP_PLK_SA/status/1070631091189493768?ref_src=twsrc%5Etfw">December 6, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
<br />Jak dowiedzieliśmy się w Kolejach Mazowieckich, tutaj wprowadzono wzajemne honorowanie biletów w pociągach KM i SKM. Po zablokowaniu torów pociągi do Grodziska Mazowieckiego i Żyrardowa kursują jedynie do Pruszkowa. Na odcinku Pruszków - Grodzisk Mazowiecki uruchomiono autobusy komunikacji zastępczej.<br /><br />Przedstawiciel protestujących przekazał, że blokada torów potrwa do momentu deklaracji spełnienia ich żądań.<br /><br />Protestującym chodzi o wypłatę pieniędzy za pracę wykonaną na zlecenie firmy Astaldi. Zarzucajką PKP PLK, że mimo zapewnień, że spółka ureguluje zobowiązania włoskiej firmy, to oni nadal nie dostali wszystkich zaległych pieniędzy.<br /><div class="twitter_container"><blockquote class="twitter-tweet"><p lang="pl" dir="ltr">Zmiany w organizacji ruchu na trasie <a href="https://twitter.com/hashtag/Warszawa?src=hash&amp;ref_src=twsrc%5Etfw">#Warszawa</a> – Grodzisk Mazowiecki, <a href="https://twitter.com/hashtag/Krak%C3%B3w?src=hash&amp;ref_src=twsrc%5Etfw">#Kraków</a>, <a href="https://twitter.com/hashtag/Katowice?src=hash&amp;ref_src=twsrc%5Etfw">#Katowice</a>, <a href="https://twitter.com/hashtag/%C5%81%C3%B3d%C5%BA?src=hash&amp;ref_src=twsrc%5Etfw">#Łódź</a> w związku z utrudnieniami na torach, spowodowanymi protestami podwykonawców firmy Astaldi. Więcej ⬇️ <a href="https://t.co/RqVQzjVXsf">pic.twitter.com/RqVQzjVXsf</a></p>&mdash; PKP Intercity (@PKPIntercityPDP) <a href="https://twitter.com/PKPIntercityPDP/status/1070636948467929089?ref_src=twsrc%5Etfw">December 6, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


<style type="text/css">
.twitter_container iframe{margin:0 auto}
</style>
<br />Astaldi pod koniec września przysłała do PKP PLK informację, że umowy dotyczące modernizacji linii Dęblin - Lublin i linii Poznań - Leszno wygasły. Resort infrastruktury wezwał włoską firmę do wznowienia prac, ale wykonawca nie powrócił na place budów.<br /><br />Dlatego PKP PLK 2 października wezwały Astaldi wraz z konsorcjantami do podjęcia prac na kontraktach, tj. linii kolejowej nr 7 na odcinku Dęblin - Lublin i linii Poznań - Wrocław.<br /><br />W związku z tym, że włoska firma nie podjęła prac na obu liniach, PLK 5 października złożyły oświadczenia o odstąpieniu od obu umów z winy konsorcjantów. Wg przedstawicieli Astaldi, to budowlana firma wcześniej skutecznie odstąpiła od umów.<br /><br />Zobacz też: <a href="https://budownictwo.wnp.pl/salini-impregilo-zlozylo-niewiazaca-deklaracje-zainteresowania-astaldi,334439_1_0_0.html" target="_blank">Salini Impregilo złożyło niewiążącą deklarację zainteresowania Astaldi</a><br /><br />Astaldi jest zaangażowane w Polsce także w budowę dróg i warszawskiego metra (jest samodzielnym wykonawcą rozbudowy II linii metra na Pradze-Północ i Targówku o stacje Szwedzka, Targówek i Trocka).<br /><br /><strong>Stanowisko PKP PLK</strong><br /><br />W wydanym komunikacie PKP PLK podkreśliły, że na bieżąco rozmawiają z wszystkimi podwykonawcami włoskiej firmy Astaldi i regulują wszystkie należne kwoty zgodnie z przepisami prawa: kodeksem cywilnym i prawem zamówień publicznych.<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3573.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/astaldi,15589.html">Astaldi</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_15589.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje-kolejowe,12780.html">inwestycje kolejowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_12780.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/transport-kolejowy,4678.html">transport kolejowy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4678.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="335732" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_335732" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_335732'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">144.76.22.109</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="335732" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://nafta.wnp.pl/pkn-orlen-o-placach-ze-zwiazkowcami-tak-szybkich-podwyzek-nie-bylo-nigdy,335721_1_0_0.html">
					<div class="img">
						<img alt="Ekspresowe podwyżki w Orlenie. Czegoś takiego nie było nigdy wcześniej" src="https://i.wnp.pl/d/34/55/63/345563_r0_300.jpg">
					</div>
					<h3>Ekspresowe podwyżki w Orlenie. Czegoś takiego nie było nigdy wcześniej</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/grupa-lotos-stawia-rowniez-na-wodor,335665_1_0_0.html">
					<div class="img">
						<img alt="Polski koncern otwiera się na wodór. &quot;To historyczny moment. Nie ma w tym cienia przesady&quot;" src="https://i.wnp.pl/d/35/24/18/352418_r0_300.jpg">
					</div>
					<h3>Polski koncern otwiera się na wodór. "To historyczny moment. Nie ma w tym cienia przesady"</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-wystapie-do-rad-nadzorczych-firm-energetycznych-by-sprowadzic-ceny-energii-do-minimum,335741_1_0_0.html">
					<div class="img">
						<img alt="Resort energii będzie ubiegał się u producentów o możliwie najniższe ceny energii dla samorządów" src="https://i.wnp.pl/d/34/98/78/349878_r0_300.jpg">
					</div>
					<h3>Resort energii będzie ubiegał się u producentów o możliwie najniższe ceny energii dla samorządów</h3>
				</a>
			</li>
					<li>
				<a href="https://gazownictwo.wnp.pl/ruszyly-prace-nad-kluczowym-odcinkiem-gazowego-korytarza-polnoc-poludnie,335728_1_0_0.html">
					<div class="img">
						<img alt="Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr" src="https://i.wnp.pl/d/34/79/00/347900_r0_300.jpg">
					</div>
					<h3>Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://budownictwo.wnp.pl/pge-szuka-partnera-do-budowy-wiatrakow-na-baltyku,335709_1_0_0.html" title="Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?">
				<div class="img">
					<img alt="Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?" src="https://i.wnp.pl/d/32/09/54/320954_r0_300.jpg">
				</div>
				<h3>Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/brakuje-pieniedzy-na-dokonczenie-budowy-kluczowego-odcinka-drogi-s6,335705_1_0_0.html" title="Problem z przetargiem na ekspresówkę. &quot;Nieprawdopodobnie wysokie&quot; ceny ofert ">
				<div class="img">
					<img alt="Problem z przetargiem na ekspresówkę. &quot;Nieprawdopodobnie wysokie&quot; ceny ofert " src="https://i.wnp.pl/d/34/75/16/347516_r0_300.jpg">
				</div>
				<h3>Problem z przetargiem na ekspresówkę. "Nieprawdopodobnie wysokie" ceny ofert </h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/marek-grobarczyk-mam-nadzieje-ze-w-grudniu-zostanie-ogloszony-przetarg-na-budowe-kanalu-przez-mierzeje-wislana,335666_1_0_0.html" title="Przetarg na budowę przekopu przez Mierzeję Wiślaną jeszcze w tym roku?">
				<div class="img">
					<img alt="Przetarg na budowę przekopu przez Mierzeję Wiślaną jeszcze w tym roku?" src="https://i.wnp.pl/d/34/99/95/349995_r0_300.jpg">
				</div>
				<h3>Przetarg na budowę przekopu przez Mierzeję Wiślaną jeszcze w tym roku?</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/wygrana-mostostalu-warszawa-w-sporze-o-spalarnie-podtrzymana,335638_1_0_0.html" title="Budowlańcy górą w sporze o budowę spalarni odpadów. Wyrok podtrzymany">
				<div class="img">
					<img alt="Budowlańcy górą w sporze o budowę spalarni odpadów. Wyrok podtrzymany" src="https://i.wnp.pl/d/35/23/68/352368_r0_300.jpg">
				</div>
				<h3>Budowlańcy górą w sporze o budowę spalarni odpadów. Wyrok podtrzymany</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:20</i>
					</small>
																				<a title="Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr" href="https://budownictwo.wnp.pl/ruszyly-prace-nad-kluczowym-odcinkiem-gazowego-korytarza-polnoc-poludnie,335728_1_0_0.html">Gaz-System robi wielki przewiert pod Odrą. Ma do pokonania ponad kilometr</a>
				</li>
							<li>
															<small>
												<i>12:15</i>
					</small>
																				<a title="Odzieżowy gigant otworzył nowe centrum logistyczne w Polsce" href="https://budownictwo.wnp.pl/zalando-oficjalnie-otworzylo-centrum-logistyczne-kolo-szczecina,335735_1_0_0.html">Odzieżowy gigant otworzył nowe centrum logistyczne w Polsce</a>
				</li>
							<li>
															<small>
												<i>11:48</i>
					</small>
																				<a title="Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów" href="https://budownictwo.wnp.pl/podwykonawcy-astaldi-blokuja-tory-beda-opoznienia-pociagow,335732_1_0_0.html">Podwykonawcy Astaldi blokują tory. Będą opóźnienia pociągów</a>
				</li>
							<li>
															<small>
												<i>08:58</i>
					</small>
																				<a title="Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?" href="https://budownictwo.wnp.pl/pge-szuka-partnera-do-budowy-wiatrakow-na-baltyku,335709_1_0_0.html">Kto pomoże PGE wybudować ponad 2,5 GW wiatraków na Bałtyku?</a>
				</li>
							<li>
															<small>
												<i>07:58</i>
					</small>
																				<a title="Przekop Mierzei Wiślanej ma kluczową decyzję" href="https://budownictwo.wnp.pl/jest-decyzja-srodowiskowa-dla-przekopu-mierzei-wislanej,335706_1_0_0.html">Przekop Mierzei Wiślanej ma kluczową decyzję</a>
				</li>
							<li>
															<small>
												<i>07:46</i>
					</small>
																				<a title="Problem z przetargiem na ekspresówkę. &quot;Nieprawdopodobnie wysokie&quot; ceny ofert" href="https://budownictwo.wnp.pl/brakuje-pieniedzy-na-dokonczenie-budowy-kluczowego-odcinka-drogi-s6,335705_1_0_0.html">Problem z przetargiem na ekspresówkę. "Nieprawdopodobnie wysokie" ceny ofert</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Ponad 500 km za 14 miliardów złotych. Te drogi mogą być gotowe w 2019 roku" href="https://budownictwo.wnp.pl/te-autostrady-drogi-ekspresowe-i-obwodnice-moga-byc-gotowe-w-2019-roku,335155_1_0_0.html">Ponad 500 km za 14 miliardów złotych. Te drogi mogą być gotowe w 2019 roku</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Te drogi ekspresowe mają być gotowe jeszcze w 2018 roku. Zabraknie 100 km" href="https://budownictwo.wnp.pl/te-drogi-ekspresowe-maja-byc-gotowe-jeszcze-w-2018-roku-zabraknie-100-km,334369_1_0_0.html">Te drogi ekspresowe mają być gotowe jeszcze w 2018 roku. Zabraknie 100 km</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Polskie miasta połączy superszybka kolej. Znamy już datę" href="https://budownictwo.wnp.pl/kolej-duzych-predkosci-polaczy-wroclaw-z-warszawa-do-2035-roku,334568_1_0_0.html">Polskie miasta połączy superszybka kolej. Znamy już datę</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Ocieplanie budynków będzie można odliczyć" href="https://budownictwo.wnp.pl/ustawa-wprowadzajaca-ulge-termoizolacyjna-z-podpisem-prezydenta,335370_1_0_0.html">Ocieplanie budynków będzie można odliczyć</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł" href="https://budownictwo.wnp.pl/grupa-azoty-ma-twardy-orzech-do-zgryzienia-jak-sfinansowac-polimery-police,335250_1_0_0.html">Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze" href="https://budownictwo.wnp.pl/pierwsza-polska-elektrownia-atomowa-razem-z-amerykanami-za-ich-pieniadze,334481_1_0_0.html">Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pawel-kukiz-nowoczesna-powinna-przetrwac-dla-dobra-namiastki-demokracji,35634.html">
                            <h3>Paweł Kukiz: Nowoczesna powinna przetrwać dla dobra namiastki demokracji</h3>
                            <div>
                                    <img width="120" height="80" alt="Paweł Kukiz: Nowoczesna powinna przetrwać dla dobra namiastki demokracji" src="https://i.parlamentarny.pl/i/04/61/69/046169_r0_300.jpg">
                                    <p>Światopoglądowo nie jest mi po drodze z Nowoczesną, ale scena polityczna, gdzie istnieją tylko...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.pulshr.pl/rekrutacja/minister-rafalska-chwali-sie-rekordem-tak-wysokiej-liczby-pracujacych-polakow-nie-bylo,59544.html">
                            <h3>Rafalska chwali się rekordem. Takiego wyniku jeszcze nie było</h3>
                            <div>
                                    <img width="120" height="80" alt="Rafalska chwali się rekordem. Takiego wyniku jeszcze nie było" src="https://i.parlamentarny.pl/i/04/75/83/047583_r0_300.jpg">
                                    <p>Stopa bezrobocia w listopadzie wyniosła 5,8 proc. – poinformowała minister rodziny, pracy i...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-samorzadowe-polacy-wiedza-kto-bedzie-prezydentem-czy-wojtem-ale-maja-problem-z-sejmikami,117934.html">Polacy wiedzą kogo wybrali w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/katarzyna-lubnauer-nie-chcialam-by-nowoczesna-opuscila-koalicje-obywatelska,35631.html">Katarzyna Lubnauer: nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/polskie-miasta-w-sieci-nazca-burmistrzowie-licza-na-miedzynarodowa-siec,117888.html">Program &quot;Czyste...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/elzbieta-rafalska-chcemy-wesprzec-samotnych-rodzicow,117931.html">&quot;Żaden inny rząd nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/elzbieta-rafalska-nie-tylko-transfer-swiadczen-rodzinnych-jest-istotny,117930.html">Rafalska: Nie tylko transfer...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/stanislaw-karczewski-to-nie-tadeusz-rydzyk-stoi-za-ruchem-prawdziwa-europa,35627.html">Stanisław Karczewski: To nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kamila-gasiuk-pihowicz-w-nowoczesnej-jasno-rysowal-sie-spor-i-roznica,35626.html">Gasiuk-Pihowicz: W Nowoczesnej...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/elzbieta-rafalska-oslabienie-opozycji-mnie-martwi-stworzenie-jednego-frontu-nie-jest-mozliwe,35625.html">Rafalska: Osłabienie opozycji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>25 459</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 148</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=450000007"><b>Roboty budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=700000001"><b>Usługi w zakresie nieruchomości</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=710000008"><b>Usługi architektoniczne, budowlane, inżynieryjne i kontrolne</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ogloszenie-o-zamiarze-sprzedazy-nieruchomosci,411181.html">
						<b>Ogłoszenie o zamiarze sprzedaży nieruchomości</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W  SZCZECINIE</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-nieograniczony-nr-14-pn-14-na-usluge-udzielenia-i-obslugi-kredytu-odnawialnego-w-rachunku-biezacym-w-wysokosci-1-500-00,602279.html">
						<b>Przetarg nieograniczony nr 14/PN/14 na usługę udzielenia i obsługi kredytu odnawialnego w rachunku bieżącym w wysokości 1 500...</b>
						<small>Szpital Miejski w Rudzie Śląskiej Sp. z o.o.</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/nieruchomosc-polozona-w-piekarach-slaskich-na-osiedlu-andaluzja,258937.html">
						<b>Nieruchomość położona w Piekarach Śląskich na Osiedlu Andaluzja</b>
						<small>SPÓŁKA RESTRUKTURYZACJI KOPALŃ S.A</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>38</i>
			<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-sie-rozpada-co-z-nowym-okretami,335024_1_0_0.html">Czym i jak obronimy 775 km wybrzeża? Czas bić na alarm, nim będzie za późno</a>
		</li>
			<li class="width-2">
			<i>32</i>
			<a href="https://energetyka.wnp.pl/rekompensaty-za-podwyzki-cen-pradu-jeszcze-w-tym-roku-w-sejmie-beda-trzy-warianty,335109_1_0_0.html">Rekompensaty za podwyżki cen prądu jeszcze w tym roku w Sejmie. Będą trzy warianty</a>
		</li>
			<li class="width-3">
			<i>30</i>
			<a href="https://chemia.wnp.pl/grupa-azoty-ma-twardy-orzech-do-zgryzienia-jak-sfinansowac-polimery-police,335250_1_0_0.html">Sztandarowa inwestycja polskiej chemii z licznymi znakami zapytania. Ma kosztować 5 mld zł</a>
		</li>
			<li class="width-4">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-potrzeba-wiecej-wegla-polskiego-nie-z-importu,335368_1_0_0.html">Krzysztof Tchórzewski: potrzeba więcej węgla - polskiego, nie z importu</a>
		</li>
			<li class="width-5">
			<i>22</i>
			<a href="https://chemia.wnp.pl/solidarnosc-z-pulaw-pisze-list-do-premiera,335313_1_0_0.html">Związkowcy z Puław chcą interwencji premiera. Martwi ich sytuacja spółki</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="aluminium" href="https://www.wnp.pl/tematy/aluminium,700.html">aluminium</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="CBA" href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a></h3>
			</div>
					<div class="one">
				<h3><a title="centra logistyczne" href="https://www.wnp.pl/tematy/centra-logistyczne,1152.html">centra logistyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="efektywność energetyczna" href="https://www.wnp.pl/tematy/efektywnosc-energetyczna,1533.html">efektywność energetyczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gaz-System" href="https://www.wnp.pl/tematy/gaz-system,1891.html">Gaz-System</a></h3>
			</div>
					<div class="one">
				<h3><a title="klimat" href="https://www.wnp.pl/tematy/klimat,2457.html">klimat</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2305.04 <span class="red">-2.10%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2619.92 <span class="red">-2.02%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58624.74 <span class="red">-1.81%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3994.18 <span class="red">-1.46%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10926.26 <span class="red">-0.75%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">202.68 <span class="red">-0.98%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.20%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.78 zł <span class="green">0.84%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="green">0.35%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.81 zł <span class="green">0.18%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">86.05 USD <span class="green">0.29%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">94.75 USD <span class="red">-0.11%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.97 <span class="red"> -8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.31 <span class="red"> -6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.25 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.48 <span class="red">-5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2545.60 <span class="green"> 31zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">58.69 USD <span class="green">0.14%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">52.95 USD <span class="green">2.7%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">58.14 USD <span class="red">-0.84%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2653 PLN <span class="green">0.64%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2724 PLN <span class="green">0.89%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2582 PLN <span class="red">-0.46%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2707 PLN <span class="green">0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2387 PLN <span class="red">-0.58%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2576 PLN <span class="green">1.14%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/hotel-w-stylu-loftowym-to-odmieniony-qbus-hotel-lodz,69337.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/40/79/054079_r0_300.jpg" alt="Hotel w stylu loftowym. To odmieniony Qbus Hotel Łódź" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Hotel w stylu loftowym. To odmieniony Qbus Hotel Łódź</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/forum_dobrego_designu_design_moze_byc_katalizatorem_zmian,21530.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/31/86/083186_r0_300.jpg" alt="Forum Dobrego Designu: Design może być katalizatorem zmian" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Forum Dobrego Designu: Design może być katalizatorem zmian</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/design_z_lat_60_we_wnetrzu,17093.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/16/68/031668_r0_300.jpg" alt="Design z lat 60. we wnętrzu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Design z lat 60. we wnętrzu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-samorzadowe-polacy-wiedza-kto-bedzie-prezydentem-czy-wojtem-ale-maja-problem-z-sejmikami,117934.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/00/33/130033_r0_300.jpg" alt="Polacy nie wiedzą kogo wybrali w wyborach?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Polacy nie wiedzą kogo wybrali w wyborach?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/powstanie-europejska-agencja-pracy,59546.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/27/80/062780_r0_300.jpg" alt="Powstanie Europejska Agencja Pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Powstanie Europejska Agencja Pracy</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/sklepy-biedronki-w-prestizowych-lokalizacjach-czy-to-ma-sens,165829.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/71/00/097100_r0_300.jpg" alt="Sklepy Biedronki w prestiżowych lokalizacjach – czy to ma sens?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Sklepy Biedronki w prestiżowych lokalizacjach – czy to ma sens?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/siedem-dlugich-weekendow-i-blisko-30-dni-bez-pracy-w-2019-roku,75520.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/11/55/021155_r0_300.jpg" alt="Siedem długich weekendów i blisko 30 dni bez pracy w 2019 roku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Siedem długich weekendów i blisko 30 dni bez pracy w 2019 roku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/narodowa-wystawa-zwierzat-hodowlanych-odbedzie-sie-w-maju-w-poznaniu,82587.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/06/59/78/065978_r0_300.jpg" alt="Narodowa Wystawa Zwierząt Hodowlanych odbędzie się w maju w Poznaniu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Narodowa Wystawa Zwierząt Hodowlanych odbędzie się w maju w Poznaniu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/komisja-sejmowa-poslowie-odrzucili-poprawki-po,29334.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/41/87/004187_r0_300.jpg" alt="Komisja sejmowa: posłowie odrzucili poprawki PO" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Komisja sejmowa: posłowie odrzucili poprawki PO</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/rozpoczyna-sie-v-krajowy-zjazd-diagnostow-laboratoryjnych,190083.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/83/98/148398_r0_300.jpg" alt="Rozpoczyna się V Krajowy Zjazd Diagnostów Laboratoryjnych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Rozpoczyna się V Krajowy Zjazd Diagnostów Laboratoryjnych</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>