<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Dialog między inwestorami a wykonawcami bardzo potrzebny - Budownictwo</title>
				<meta name="description" content="Czy każdy okres koniunktury w polskim budownictwie musi przynieść kryzys? Choć większość uczestników rynku ma świadomość istniejących zagrożeń, to mimo tego determinizm pewnych mechanizmów wydaje się nie do przezwyciężenia." />
					<link rel="canonical" href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_0.html" />
				<link rel="next" href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=374" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/64/38/346438_r0_620.jpg" />
	<meta property="og:title" content="Dialog między inwestorami a wykonawcami bardzo potrzebny" />

	<meta property="og:description" content="Czy każdy okres koniunktury w polskim budownictwie musi przynieść kryzys? Choć większość uczestników rynku ma świadomość istniejących zagrożeń, to mimo tego determinizm pewnych mechanizmów wydaje się nie do przezwyciężenia." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="budownictwo" class=" budownictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;13&nbsp;sierpnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/"><span>Property Forum 2018</span>, <i>17-18 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,265" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2531.html"><span>Kongres Nowego Przemysłu</span>, <i>27-28 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,267" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2532.html"><span>Konferencja Górnictwo</span>, <i>28 września 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,267" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/prime-property-prize-2018-poznaj-nominowanych-i-oddaj-glos-w-konkursie,65246.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/08/88/050888_r2_300.jpg" alt="Prime Property Prize 2018: Poznaj nominowanych i oddaj głos w konkursie!">
		</div>
				<div class="desc">
			<h3>Prime Property Prize 2018: Poznaj nominowanych i oddaj głos w konkursie!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/prime_property_prize_2018_oto_wielka_piatka_te_inwestycje_nominowalismy_za_architekture,19767.html" rel="external">
				<div class="desc">
			<h3>Prime Property Prize 2018: Oto wielka "piątka". Te inwestycje nominowaliśmy za architekturę</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/najem_dlugo_czy_krotkoterminowy_co_sie_bardziej_oplaca,16198.html" rel="external">
				<div class="desc">
			<h3>Najem długo czy krótkoterminowy: co się bardziej opłaca?</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/ruszyla-rejestracja-na-xi-forum-rynku-spozywczego-i-handlu-2018,161715.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/25/98/092598_r2_300.jpg" alt="Ruszyła rejestracja na XI Forum Rynku Spożywczego i Handlu 2018">
		</div>
				<div class="desc">
			<h3>Ruszyła rejestracja na XI Forum Rynku Spożywczego i Handlu 2018</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-przygotowac-ulotke-wyborcza-tresci-zdjecia-dystrybucja,111912.html" rel="external">
				<div class="desc">
			<h3>Jak nie podłożyć się własną ulotką wyborczą? Trzy ważne przestrogi</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ruszyla-rejestracja-na-xi-forum-rynku-spozywczego-i-handlu-2018,72570.html" rel="external">
				<div class="desc">
			<h3>Ruszyła rejestracja na XI Forum Rynku Spożywczego i Handlu 2018</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Pt 20:32</b> <a href="https://energetyka.wnp.pl/nowy-projekt-ustawy-kogeneracyjnej-mozliwy-we-wrzesniu,328560_1_0_0.html">Nowy projekt ustawy kogeneracyjnej możliwy we wrześniu </a></li>
															<li><b>Pt 20:29</b> <a href="https://energetyka.wnp.pl/ue-wygrala-z-rosja-wiekszosc-kwestii-spornych-dot-rynku-energii,328559_1_0_0.html">UE wygrała z Rosją większość kwestii spornych dot. rynku energii</a></li>
															<li><b>Pt 18:38</b> <a href="https://energetyka.wnp.pl/polimex-mostostal-tworzy-rezerwe-na-ec-zeran,328555_1_0_0.html">Polimex-Mostostal tworzy rezerwę na EC Żerań  </a></li>
															<li><b>Pt 17:02</b> <a href="https://energetyka.wnp.pl/energa-otworzyla-w-gdyni-salon-sprzedazy,328546_1_0_0.html">Energa otworzyła  w Gdyni salon sprzedaży </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/rynek-esco-ma-przyszlosc-trzeba-zabiegac-o-efektywnosc-energetyczna-w-przemysle,328305_1_0_0.html">
									<img alt="Termomodernizacja, nowe okna - to już mamy. Czas wejść na wyższy poziom, dopiero tam leżą konfitury" src="https://i.wnp.pl/d/33/16/01/331601_r0_300.jpg">
									<h3>Termomodernizacja, nowe okna - to już mamy. Czas wejść na wyższy poziom, dopiero tam leżą konfitury</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/na-kazde-5-kg-ryb-przypada-1-kg-plastiku-rozwoj-musi-zaczac-sluzyc-ludziom-i-planecie,328505_1_0_0.html">
									<img alt="Na każde 5 kg ryb przypada 1 kg plastiku. Rozwój musi zacząć służyć ludziom i planecie" src="https://i.wnp.pl/d/34/64/46/346446_r0_300.jpg">
									<h3>Na każde 5 kg ryb przypada 1 kg plastiku. Rozwój musi zacząć służyć ludziom i planecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jsw-chce-byc-spolka-samowystarczalna-energetycznie,328481_1_0_0.html">
									<img alt="JSW chce być spółką samowystarczalną energetycznie" src="https://i.wnp.pl/d/32/38/88/323888_r0_300.jpg">
									<h3>JSW chce być spółką samowystarczalną energetycznie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Sb 23:04</b> <a href="https://gazownictwo.wnp.pl/trump-chroni-amerykanskie-firmy-trump-im-szkodzi,328574_1_0_0.html">Trump chroni amerykańskie firmy, Trump im szkodzi</a></li>
															<li><b>Pt 18:38</b> <a href="https://gazownictwo.wnp.pl/polimex-mostostal-tworzy-rezerwe-na-ec-zeran,328555_1_0_0.html">Polimex-Mostostal tworzy rezerwę na EC Żerań  </a></li>
															<li><b>Pt 16:44</b> <a href="https://gazownictwo.wnp.pl/unia-sprowadza-coraz-wiecej-amerykanskiego-lng,328544_1_0_0.html">Unia sprowadza coraz więcej amerykańskiego LNG</a></li>
															<li><b>Pt 14:34</b> <a href="https://gazownictwo.wnp.pl/rosjanie-zmieniaja-trase-nord-stream-2-na-wodach-dunskich,328533_1_0_0.html">Rosjanie zmieniają trasę Nord Stream 2 na wodach duńskich</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ue-wygrala-z-rosja-wiekszosc-kwestii-spornych-dot-rynku-energii,328559_1_0_0.html">
									<img alt="UE wygrała z Rosją większość kwestii spornych dot. rynku energii" src="https://i.wnp.pl/d/33/43/36/334336_r0_300.jpg">
									<h3>UE wygrała z Rosją większość kwestii spornych dot. rynku energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/orlen-i-pgnig-odkryly-nowe-zloze-gazu-w-wielkopolsce,328478_1_0_0.html">
									<img alt="Orlen i PGNiG odkryły nowe złoże gazu w Wielkopolsce" src="https://i.wnp.pl/d/31/55/75/315575_r0_300.jpg">
									<h3>Orlen i PGNiG odkryły nowe złoże gazu w Wielkopolsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gazprom-tnie-tranzyt-gazu-przez-ukraine-i-bialorus,328398_1_0_0.html">
									<img alt="Gazprom tnie tranzyt gazu przez Ukrainę i Białoruś. Polska traci wielkie pieniądze" src="https://i.wnp.pl/d/33/94/09/339409_r0_300.jpg">
									<h3>Gazprom tnie tranzyt gazu przez Ukrainę i Białoruś. Polska traci wielkie pieniądze</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Sb 06:00</b> <a href="https://gornictwo.wnp.pl/spoleczny-pre-cop24-walka-europy-z-globalnym-ociepleniem-jest-bezskuteczna-dla-polski-najlepszy-jest-wegiel,328545_1_0_0.html">Społeczny PRE_COP24: Walka Europy z globalnym ociepleniem jest bezskuteczna. Dla Polski najlepszy jest węgiel</a></li>
															<li><b>Pt 10:12</b> <a href="https://gornictwo.wnp.pl/wegiel-z-korei-polnocnej-trafil-do-korei-poludniowej,328507_1_0_0.html">Węgiel z Korei Północnej trafił do Korei Południowej</a></li>
															<li><b>Pt 07:59</b> <a href="https://gornictwo.wnp.pl/gornictwo-ok-inicjatywa-promujaca-odpowiedzialne-i-nowoczesne-gornictwo,328496_1_0_0.html">Górnictwo OK - inicjatywa promująca odpowiedzialne i nowoczesne górnictwo</a></li>
															<li><b>Cz 17:59</b> <a href="https://gornictwo.wnp.pl/jsw-chce-byc-spolka-samowystarczalna-energetycznie,328481_1_0_0.html">JSW chce być spółką samowystarczalną energetycznie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/marian-pawlas-wojt-suszca-o-dalszych-losach-kopalni-krupinski,328519_1_0_0.html">
									<img alt="Kopalnia Krupiński? &quot;Jesteśmy w próżni, same pomysły nie wystarczą&quot;" src="https://i.wnp.pl/d/33/71/25/337125_r0_300.jpg">
									<h3>Kopalnia Krupiński? "Jesteśmy w próżni, same pomysły nie wystarczą"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wyniki-pgg-ostrzezeniem-czas-na-zmiany-w-organizacji-pracy,328446_1_0_0.html">
									<img alt="Wyniki PGG ostrzeżeniem, czas na zmiany. Szkoda, że górnicy nie chcą o nich słyszeć" src="https://i.wnp.pl/d/33/28/22/332822_r0_300.jpg">
									<h3>Wyniki PGG ostrzeżeniem, czas na zmiany. Szkoda, że górnicy nie chcą o nich słyszeć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pomysly-na-krupinskiego-to-koncert-zyczen-zwiazkowcy-o-planach-jsw,328366_1_0_0.html">
									<img alt="Reaktywacja Krupińskiego koncertem życzeń? &quot;Cynizm i arogancja&quot;" src="https://i.wnp.pl/d/33/83/06/338306_r0_300.jpg">
									<h3>Reaktywacja Krupińskiego koncertem życzeń? "Cynizm i arogancja"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Nd 16:07</b> <a href="https://hutnictwo.wnp.pl/tonie-niemiecka-stocznia-marine-systems,328579_1_0_0.html">Tonie niemiecka stocznia Marine Systems </a></li>
															<li><b>Nd 08:33</b> <a href="https://hutnictwo.wnp.pl/zlozono-300-wnioskow-do-pip-z-powodu-zlych-warunkow-pracy-w-upal,328575_1_0_0.html">Złożono 300 wniosków do PIP z powodu złych warunków pracy w upał</a></li>
															<li><b>Pt 17:55</b> <a href="https://hutnictwo.wnp.pl/mostostal-zabrze-sprzedal-wytwornie-konstrukcji-stalowych-w-czechowicach-dziedzicach,328551_1_0_0.html">Mostostal Zabrze sprzedał Wytwórnię Konstrukcji Stalowych w Czechowicach-Dziedzicach</a></li>
															<li><b>Pt 08:28</b> <a href="https://hutnictwo.wnp.pl/eksport-miedzi-z-peru-jeszcze-nigdy-nie-byl-tak-wysoki,328498_1_0_0.html">Eksport miedzi z Peru jeszcze nigdy nie był tak wysoki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/minister-grobarczyk-przeciwny-zakupowi-australijskich-fregat,328542_1_0_0.html">
									<img alt="Minister Gróbarczyk przeciwny zakupowi australijskich fregat" src="https://i.wnp.pl/d/30/74/21/307421_r0_300.jpg">
									<h3>Minister Gróbarczyk przeciwny zakupowi australijskich fregat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/przemysl-energochlonny-bije-na-alarm-bez-rekompensat-zniszcza-go-wysokie-ceny-pradu,328319_1_0_0.html">
									<img alt="Pół miliona osób w Polsce może stracić pracę. Przemysł bije na alarm" src="https://i.wnp.pl/d/34/64/04/346404_r0_300.jpg">
									<h3>Pół miliona osób w Polsce może stracić pracę. Przemysł bije na alarm</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/automotive-ciagnie-stale-jakosciowe-a-budownictwo-nierdzewne,328116_1_0_0.html">
									<img alt="Złoty okres sektora, który nie chce przestać rosnąć. Producenci dwoją się i troją, by sprostać popytowi" src="https://i.wnp.pl/d/32/56/25/325625_r0_300.jpg">
									<h3>Złoty okres sektora, który nie chce przestać rosnąć. Producenci dwoją się i troją, by sprostać popytowi</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Sb 23:04</b> <a href="https://nafta.wnp.pl/trump-chroni-amerykanskie-firmy-trump-im-szkodzi,328574_1_0_0.html">Trump chroni amerykańskie firmy, Trump im szkodzi</a></li>
															<li><b>Pt 20:55</b> <a href="https://nafta.wnp.pl/na-stacjach-paliw-nieznacznie-taniej,328563_1_0_0.html">Na stacjach paliw nieznacznie taniej</a></li>
															<li><b>Pt 17:26</b> <a href="https://nafta.wnp.pl/pkn-orlen-ma-dwoch-nowych-czlonkow-zarzadu,328550_1_0_0.html">PKN Orlen ma dwóch nowych członków zarządu</a></li>
															<li><b>Pt 14:23</b> <a href="https://nafta.wnp.pl/na-rynku-ropy-nerwowo-ale-ceny-paliw-na-stacjach-stabilne,328531_1_0_0.html">Na rynku ropy nerwowo, ale ceny paliw na stacjach stabilne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/mateusz-bonca-decyzja-w-sprawie-zloza-yme-jeszcze-w-tym-roku,328468_1_0_0.html">
									<img alt="Ważą się losy feralnego projektu. Prezes Lotosu zabiera głos " src="https://i.wnp.pl/d/34/64/33/346433_r0_300.jpg">
									<h3>Ważą się losy feralnego projektu. Prezes Lotosu zabiera głos </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-z-nowa-strategia-do-konca-obecnego-roku,328539_1_0_0.html">
									<img alt="Zmieniło się otoczenie rynkowe. PERN musi odpowiedzieć na te wyzwania" src="https://i.wnp.pl/d/34/64/80/346480_r0_300.jpg">
									<h3>Zmieniło się otoczenie rynkowe. PERN musi odpowiedzieć na te wyzwania</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ropa-naftowa-w-usa-zalicza-najdluzsza-spadkowa-passe-od-trzech-lat,328499_1_0_0.html">
									<img alt="Ropa zalicza najdłuższą serię spadków od trzech lat" src="https://i.wnp.pl/d/33/23/80/332380_r0_300.jpg">
									<h3>Ropa zalicza najdłuższą serię spadków od trzech lat</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Śr 06:00</b> <a href="https://chemia.wnp.pl/piotr-kantoch-grupa-powen-wafapomp-finiszujemy-z-budowa-centrum-badawczo-rozwojowego,328288_1_0_0.html">Piotr Kańtoch, Grupa Powen-Wafapomp: Finiszujemy z budową Centrum Badawczo-Rozwojowego</a></li>
															<li><b>Wt 21:10</b> <a href="https://chemia.wnp.pl/planowane-jest-polaczenie-grupy-azoty-pulawy-i-elektrowni-pulawy,328339_1_0_0.html">Planowane jest połączenie Grupy Azoty Puławy i Elektrowni Puławy </a></li>
															<li><b>14:53</b> <a href="https://chemia.wnp.pl/erg-zwiekszyl-moce-wytworcze-o-15-proc,328241_1_0_0.html">ERG zwiększył moce wytwórcze o 15 proc. </a></li>
															<li><b>Pt 21:32</b> <a href="https://chemia.wnp.pl/najcenniejszy-metal-swiata-jeszcze-cenniejszy,328187_1_0_0.html">Najcenniejszy metal świata jeszcze cenniejszy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/police-oszacowaly-skutki-wyjscia-z-afrykanskiej-inwestycji,328449_1_0_0.html">
									<img alt="Po nieudanym zakupie w Senegalu. W Policach czas rozliczeń" src="https://i.wnp.pl/d/32/04/77/320477_r0_300.jpg">
									<h3>Po nieudanym zakupie w Senegalu. W Policach czas rozliczeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/przemysl-energochlonny-bije-na-alarm-bez-rekompensat-zniszcza-go-wysokie-ceny-pradu,328319_1_0_0.html">
									<img alt="Pół miliona osób w Polsce może stracić pracę. Przemysł bije na alarm" src="https://i.wnp.pl/d/34/64/04/346404_r0_300.jpg">
									<h3>Pół miliona osób w Polsce może stracić pracę. Przemysł bije na alarm</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/saudi-aramco-przejmie-pelna-kontrole-nad-arlanxeo,328409_1_0_0.html">
									<img alt="Największy naftowy koncern świata przejmuje chemiczną spółkę za 1,4 md euro" src="https://i.wnp.pl/d/34/64/02/346402_r0_300.jpg">
									<h3>Największy naftowy koncern świata przejmuje chemiczną spółkę za 1,4 md euro</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Cz 10:22</b> <a href="https://www.wnp.pl/przemysl-odziezowy/mniejsze-przychody-ze-sprzedazy-prima-moda-wiekszy-zysk,328443_1_0_0.html">Mniejsze przychody ze sprzedaży Prima Moda, większy zysk</a></li>
															<li><b>Śr 13:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/europejczycy-mniej-zadowoleni-z-zakupow-wolnoclowych,328372_1_0_0.html">Europejczycy mniej zadowoleni z zakupów wolnocłowych</a></li>
															<li><b>Wt 15:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wyniki-finansowe-zalando-rozczarowaly-analitykow,328314_1_0_0.html">Wyniki finansowe Zalando rozczarowały analityków</a></li>
															<li><b>Wt 09:30</b> <a href="https://www.wnp.pl/przemysl-odziezowy/txm-wynegocjowal-z-bankami-roczne-kredytowanie,328283_1_0_0.html">TXM wynegocjował z bankami roczne kredytowanie</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-z-dwucyfrowym-wzrostem-sprzedazy,328100_1_0_0.html">
									<img alt="Vistula z dwucyfrowym wzrostem sprzedaży" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula z dwucyfrowym wzrostem sprzedaży</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rosna-przychody-ccc,327999_1_0_0.html">
									<img alt="Dobre wyniki sprzedaży obuwniczego potentata w lipcu" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Dobre wyniki sprzedaży obuwniczego potentata w lipcu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/to-koniec-prochnika-najstarsza-spolka-na-polskiej-gieldzie-przestala-istniec,327788_1_0_0.html">
									<img alt="To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polskie-firmy-obuwnicze-i-odziezowe-na-rozdrozu,327560_1_0_0.html">
									<img alt="Polskie firmy obuwnicze i odzieżowe na rozdrożu" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Polskie firmy obuwnicze i odzieżowe na rozdrożu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://www.wnp.pl/tech/rynek-esco-ma-przyszlosc-trzeba-zabiegac-o-efektywnosc-energetyczna-w-przemysle,328305_1_0_0.html">Rynek ESCO ma przyszłość. Trzeba zabiegać o efektywność energetyczną w przemyśle</a></li>
															<li><b>Nd 21:01</b> <a href="https://www.wnp.pl/tech/kolejna-historyczna-misja-nasa,328581_1_0_0.html">Kolejna historyczna misja NASA</a></li>
															<li><b>Sb 09:13</b> <a href="https://www.wnp.pl/tech/musk-oskarzony-o-oszukanczy-tweets,328570_1_0_0.html">Musk oskarżony o oszukańczy tweets</a></li>
															<li><b>Sb 08:14</b> <a href="https://www.wnp.pl/tech/cel-dla-chin-zwiekszenie-w-ciagu-trzech-lat-konsumpcji-wewnetrznej-o-1-3,328569_1_0_0.html">Cel dla Chin - zwiększenie w ciągu trzech lat konsumpcji wewnętrznej o 1/3</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/virgin-hyperloop-one-przetestuje-superkolej-w-hiszpanskiej-andaluzji,328529_1_0_0.html">
									<img alt="Amerykanie zbudują hyperloopa w Hiszpanii. Co na to polska konkurencja?" src="https://i.wnp.pl/d/34/64/73/346473_r0_300.jpg">
									<h3>Amerykanie zbudują hyperloopa w Hiszpanii. Co na to polska konkurencja?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/satelitarne-systemy-lacznosci-sa-podatne-na-ingerencje-hakerow,328511_1_0_0.html">
									<img alt="Alarmujące doniesienia. Hakerzy poważnie zagrażają samolotom i statkom" src="https://i.wnp.pl/d/34/64/50/346450_r0_300.jpg">
									<h3>Alarmujące doniesienia. Hakerzy poważnie zagrażają samolotom i statkom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/google-pracuje-nad-ocenzurowaniem-wyszukiwarki-dla-chin,328453_1_0_0.html">
									<img alt="Google pracuje nad ocenzurowaniem wyszukiwarki" src="https://i.wnp.pl/d/34/62/20/346220_r0_300.jpg">
									<h3>Google pracuje nad ocenzurowaniem wyszukiwarki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pt 14:03</b> <a href="https://www.wnp.pl/przemysl-obronny/centrum-techniki-morskiej-rozbudowuje-infrastrukture-badawcza,328526_1_0_0.html">Centrum Techniki Morskiej rozbudowuje infrastrukturę badawczą </a></li>
															<li><b>Pt 14:03</b> <a href="https://www.wnp.pl/przemysl-obronny/po-pis-zrobil-w-wojsku-trzy-wielkie-dziury,328525_1_0_0.html">PO: PiS zrobił w wojsku trzy wielkie dziury</a></li>
															<li><b>Cz 16:12</b> <a href="https://www.wnp.pl/przemysl-obronny/szpiegujacy-dron-airbusa-z-nowym-rekordem-lotu-25-dni-w-powietrzu,328474_1_0_0.html">Szpiegujący dron Airbusa z nowym rekordem lotu - 25 dni w powietrzu</a></li>
															<li><b>Cz 12:36</b> <a href="https://www.wnp.pl/przemysl-obronny/wieksze-przychody-globalne-przemyslu-obronnego-i-lotniczego,328456_1_0_0.html">Większe przychody globalne przemysłu obronnego i lotniczego</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/minister-grobarczyk-przeciwny-zakupowi-australijskich-fregat,328542_1_0_0.html">
									<img alt="Minister Gróbarczyk przeciwny zakupowi australijskich fregat" src="https://i.wnp.pl/d/30/74/21/307421_r0_300.jpg">
									<h3>Minister Gróbarczyk przeciwny zakupowi australijskich fregat</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/andrzej-duda-przygotowuje-zakup-okretow-dla-marynarki-wojennej,328516_1_0_0.html">
									<img alt="Andrzej Duda przygotowuje zakup okrętów dla Marynarki Wojennej" src="https://i.wnp.pl/d/34/64/56/346456_r0_300.jpg">
									<h3>Andrzej Duda przygotowuje zakup okrętów dla Marynarki Wojennej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/dzialo-elektromagnetyczne-bron-laserowa-trwaja-prace-testow-na-ludziach-nie-bylo,328442_1_0_0.html">
									<img alt="Polska armia z kosmiczną bronią? Prawda i mity" src="https://i.wnp.pl/d/34/64/16/346416_r0_300.jpg">
									<h3>Polska armia z kosmiczną bronią? Prawda i mity</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/putin-zlozyl-trumpowi-szereg-propozycji-w-sprawie-zbrojen,328413_1_0_0.html">
									<img alt="Putin złożył Trumpowi szereg propozycji w sprawie zbrojeń" src="https://i.wnp.pl/d/34/64/06/346406_r0_300.jpg">
									<h3>Putin złożył Trumpowi szereg propozycji w sprawie zbrojeń</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://logistyka.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_0.html">Dialog między inwestorami a wykonawcami bardzo potrzebny</a></li>
															<li><b>Nd 20:09</b> <a href="https://logistyka.wnp.pl/amerykanie-podzieleni-w-sporze-o-cla-na-wyroby-stalowe,328580_1_0_0.html">Amerykanie podzieleni w sporze o cła na wyroby stalowe </a></li>
															<li><b>Nd 16:07</b> <a href="https://logistyka.wnp.pl/tonie-niemiecka-stocznia-marine-systems,328579_1_0_0.html">Tonie niemiecka stocznia Marine Systems </a></li>
															<li><b>Nd 09:35</b> <a href="https://logistyka.wnp.pl/miir-wytypowalo-inwestycje-do-sfinansowania-przez-rzad-i-prywatny-biznes,328576_1_0_0.html">MIiR wytypowało inwestycje do sfinansowania przez rząd i prywatny biznes </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/oszacowali-wartosc-kolejowych-inwestycji-teraz-widac-ze-mozemy-miec-problem,328520_1_0_0.html">
									<img alt="Oszacowali wartość kolejowych inwestycji. Teraz widać, że możemy mieć problem" src="https://i.wnp.pl/d/34/56/63/345663_r0_300.jpg">
									<h3>Oszacowali wartość kolejowych inwestycji. Teraz widać, że możemy mieć problem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/virgin-hyperloop-one-przetestuje-superkolej-w-hiszpanskiej-andaluzji,328529_1_0_0.html">
									<img alt="Amerykanie zbudują hyperloopa w Hiszpanii. Co na to polska konkurencja?" src="https://i.wnp.pl/d/34/64/73/346473_r0_300.jpg">
									<h3>Amerykanie zbudują hyperloopa w Hiszpanii. Co na to polska konkurencja?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-plk-ruszaja-z-modernizacja-stacji-rzeszow-glowny,328532_1_0_0.html">
									<img alt="Rusza wielka modernizacja stacji kolejowej. Potrwa niemal trzy lata" src="https://i.wnp.pl/d/34/64/72/346472_r0_300.jpg">
									<h3>Rusza wielka modernizacja stacji kolejowej. Potrwa niemal trzy lata</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Nd 20:09</b> <a href="https://motoryzacja.wnp.pl/amerykanie-podzieleni-w-sporze-o-cla-na-wyroby-stalowe,328580_1_0_0.html">Amerykanie podzieleni w sporze o cła na wyroby stalowe </a></li>
															<li><b>Sb 09:13</b> <a href="https://motoryzacja.wnp.pl/musk-oskarzony-o-oszukanczy-tweets,328570_1_0_0.html">Musk oskarżony o oszukańczy tweets</a></li>
															<li><b>Sb 07:32</b> <a href="https://motoryzacja.wnp.pl/wlosi-gremialnie-ruszyli-na-wakacje,328568_1_0_0.html">Włosi gremialnie ruszyli na wakacje</a></li>
															<li><b>Śr 18:33</b> <a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/znowelizowana-ustawa-o-partnerstwie-publiczno-prywatnym-z-podpisem-prezydenta,111797.html">Dzięki prezydentowi samorządy mogą podnieść opłaty za parkowanie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/przyciagaja-automotive-jak-magnes-ksse-bedzie-na-np-expo-w-katowicach,328504_1_0_0.html">
									<img alt="Przyciągają automotive jak magnes. Będą na NP Expo w Katowicach" src="https://i.wnp.pl/d/34/64/47/346447_r0_300.jpg">
									<h3>Przyciągają automotive jak magnes. Będą na NP Expo w Katowicach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/geely-moze-odbudowac-marke-lotus,328461_1_0_0.html">
									<img alt="Chiński koncern może odbudować kultową markę samochodów" src="https://i.wnp.pl/d/34/64/26/346426_r0_300.jpg">
									<h3>Chiński koncern może odbudować kultową markę samochodów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/japonia-wykryla-liczne-nieprawidlowosci-w-testach-producentow-samochodow,328450_1_0_0.html">
									<img alt="Japonia wykryła liczne nieprawidłowości w testach producentów samochodów" src="https://i.wnp.pl/d/34/64/21/346421_r0_300.jpg">
									<h3>Japonia wykryła liczne nieprawidłowości w testach producentów samochodów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Nd 13:49</b> <a href="https://finanse.wnp.pl/nie-ma-sezonu-wakacyjnego-w-swiatowym-handlu-walutami,328578_1_0_0.html">Nie ma sezonu wakacyjnego w światowym handlu walutami</a></li>
															<li><b>Nd 13:13</b> <a href="https://finanse.wnp.pl/system-info-wylapal-podejrzane-operacje-finansowe-analizuja-je-fachowcy,328577_1_0_0.html">System info wyłapał podejrzane operacje finansowe, analizują je fachowcy</a></li>
															<li><b>Nd 09:35</b> <a href="https://finanse.wnp.pl/miir-wytypowalo-inwestycje-do-sfinansowania-przez-rzad-i-prywatny-biznes,328576_1_0_0.html">MIiR wytypowało inwestycje do sfinansowania przez rząd i prywatny biznes </a></li>
															<li><b>Sb 10:23</b> <a href="https://finanse.wnp.pl/nie-ma-kolejek-do-zakladania-darmowych-kont-bankowych,328571_1_0_0.html">Nie ma kolejek do zakładania darmowych kont bankowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/zloto-traci-na-popularnosci-i-wartosci,328503_1_0_0.html">
									<img alt="Złoto traci na popularności i... wartości" src="https://i.wnp.pl/d/30/76/87/307687_r0_300.jpg">
									<h3>Złoto traci na popularności i... wartości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/rosyjski-rubel-przez-sankcje-jest-najtanszy-od-czterech-miesiecy,328455_1_0_0.html">
									<img alt="Rosyjski rubel jest najtańszy od czterech miesięcy" src="https://i.wnp.pl/d/31/56/84/315684_r0_300.jpg">
									<h3>Rosyjski rubel jest najtańszy od czterech miesięcy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wplywy-z-vat-rosna-coraz-wolniej-spektakularny-sukces-rzadu-z-2017-r-jest-juz-nie-do-powtorzenia,328322_1_0_0.html">
									<img alt="Spektakularny sukces rządu Morawieckiego jest już nie do powtórzenia" src="https://i.wnp.pl/d/33/41/24/334124_r0_300.jpg">
									<h3>Spektakularny sukces rządu Morawieckiego jest już nie do powtórzenia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Nd 08:33</b> <a href="https://praca.wnp.pl/zlozono-300-wnioskow-do-pip-z-powodu-zlych-warunkow-pracy-w-upal,328575_1_0_0.html">Złożono 300 wniosków do PIP z powodu złych warunków pracy w upał</a></li>
															<li><b>Pt 23:02</b> <a href="https://www.pulshr.pl/prawo-pracy/roman-giertych-alarmuje-pis-chce-konfiskowac-majatki-przedsiebiorcow,56466.html"> Roman Giertych alarmuje: PiS chce konfiskować majątki przedsiębiorców 0</a></li>
															<li><b>Pt 19:22</b> <a href="https://praca.wnp.pl/polskie-place-powoli-gonia-europe-a-czolowka-wciaz-za-horyzontem,328557_1_0_0.html">Polskie płace (powoli) gonią Europę, a czołówka wciąż za horyzontem</a></li>
															<li><b>Pt 16:10</b> <a href="https://praca.wnp.pl/wiceszef-tesli-po-pieciu-latach-wraca-do-apple,328541_1_0_0.html">Wiceszef Tesli po pięciu latach wraca do Apple</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/ford-wyposazy-pracownikow-w-egzoszkielety-eksovest,328368_1_0_0.html">
									<img alt="Rewolucyjny pomysł giganta. Zrobią z pracowników półroboty" src="https://i.wnp.pl/d/34/63/82/346382_r0_300.jpg">
									<h3>Rewolucyjny pomysł giganta. Zrobią z pracowników półroboty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/robotyzacja-to-rewolucja-w-hr-oni-sa-tego-przykladem,56325.html">
									<img alt="To prawdziwa rewolucja w HR. Polskie firmy już zbierają jej owoce" src="https://i.wnp.pl/d/34/63/37/346337_r0_300.jpg">
									<h3>To prawdziwa rewolucja w HR. Polskie firmy już zbierają jej owoce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/edukacja/inzynier-szyty-na-miare-firmy-scisle-wspolpracuja-z-uczelniami,56289.html">
									<img alt="Biją się o nich firmy, uczelnie są oblegane. Nawet 19 chętnych na jedno miejsce" src="https://i.wnp.pl/d/34/63/21/346321_r0_300.jpg">
									<h3>Biją się o nich firmy, uczelnie są oblegane. Nawet 19 chętnych na jedno miejsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pt 13:46</b> <a href="https://www.wnp.pl/rynki-zagraniczne/turecka-lira-gwaltownie-traci-na-wartosci,328524_1_0_0.html">Turecka lira gwałtownie traci na wartości</a></li>
															<li><b>Pt 10:12</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wegiel-z-korei-polnocnej-trafil-do-korei-poludniowej,328507_1_0_0.html">Węgiel z Korei Północnej trafił do Korei Południowej</a></li>
															<li><b>Pt 06:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ikea-otworzyla-pierwszy-sklep-w-indiach,328489_1_0_0.html">Ikea otworzyła pierwszy sklep w Indiach</a></li>
															<li><b>Cz 12:32</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rosyjski-rubel-przez-sankcje-jest-najtanszy-od-czterech-miesiecy,328455_1_0_0.html">Rosyjski rubel przez sankcje jest najtańszy od czterech miesięcy</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ciosy-celne-jeszcze-nie-zaszkodzily-chinskiej-gospodarce,328500_1_0_0.html">
									<img alt="Chiny mają scenariusz B na wypadek eskalacji wojny celnej z USA" src="https://i.wnp.pl/d/33/77/69/337769_r0_300.jpg">
									<h3>Chiny mają scenariusz B na wypadek eskalacji wojny celnej z USA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/miedwiediew-zaostrzenie-sankcji-rownaloby-sie-wypowiedzeniu-wojny-gospodarczej,328491_1_0_0.html">
									<img alt="Rosja ostrzega USA przed &quot;wypowiedzeniem wojny gospodarczej&quot;" src="https://i.wnp.pl/d/33/05/23/330523_r0_300.jpg">
									<h3>Rosja ostrzega USA przed "wypowiedzeniem wojny gospodarczej"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-3-no-deal-chwieje-funtem-a-instytucje-finansowe-pomalu-przenosza-sie-na-kontynent,328463_1_0_0.html">
									<img alt="Firmy uciekają, dostawy żywności zagrożone, a premier wciąż jest dobrej myśli" src="https://i.wnp.pl/d/34/64/40/346440_r0_300.jpg">
									<h3>Firmy uciekają, dostawy żywności zagrożone, a premier wciąż jest dobrej myśli</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/witamy-na-filipinach-prowincji-chin,328255_1_0_0.html">
									<img alt="Obiecanki cacanki. Postawił na Chińczyków i srodze się rozczarował" src="https://i.wnp.pl/d/34/63/75/346375_r0_300.jpg">
									<h3>Obiecanki cacanki. Postawił na Chińczyków i srodze się rozczarował</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://gornictwo.wnp.pl/wyniki-pgg-ostrzezeniem-czas-na-zmiany-w-organizacji-pracy,328446_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/28/22/332822_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Wyniki PGG ostrzeżeniem, czas na zmiany. Szkoda, że górnicy nie chcą o nich słyszeć</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/dzialo-elektromagnetyczne-bron-laserowa-trwaja-prace-testow-na-ludziach-nie-bylo,328442_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/64/16/346416_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Polska armia z kosmiczną bronią? Prawda i mity</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/eksport-do-indonezji-nie-zawsze-mozliwy-i-oplacalny,328169_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/63/04/346304_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>260-milionowy rynek czeka na polskie firmy. Gdyby tylko nie te cła...</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/cena-wegla-koksowego-spadla-o-32-proc-co-dalej-z-jsw,328306_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/06/41/320641_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Cena węgla koksowego spadła o 32 proc. Trzeba zacząć zadawać trudne pytania</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="https://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Dialog między inwestorami a wykonawcami bardzo potrzebny</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
									<a href="http://www.npexpo.pl/pl/" rel="external"><img src="https://i.wnp.pl/d/34/62/46/346246.jpg" alt="" /></a>
								Autor: <b class="upper">wnp.pl (Tomasz Elżbieciak)</b>				
				<br>
				<small>13-08-2018 06:02&nbsp;|&nbsp;&nbsp;aktualizacja: 12-08-2018 22:05</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/64/38/346438_r0_620.jpg" width="605" height="403" alt="Dialog między inwestorami a wykonawcami bardzo potrzebny" title="Wciąż nie jest jeszcze chyba za późno, aby uniknąć kryzysu budownictwie - branży, która stanowi obecnie koło zamachowe polskiej gospodarkifot. PTWP (Piotr Waniorek)" />
					

										<div class="desc">
						<p>Wciąż nie jest jeszcze chyba za późno, aby uniknąć kryzysu budownictwie - branży, która stanowi obecnie koło zamachowe polskiej gospodarki</p>						<small>fot. PTWP (Piotr Waniorek)</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbudownictwo.wnp.pl%2Fdialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny%2C328480_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fbudownictwo.wnp.pl%2Fdialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny%2C328480_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fbudownictwo.wnp.pl%2Fdialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny%2C328480_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fdialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny%2C328480_1_0_0.html&title=Dialog+mi%C4%99dzy+inwestorami+a+wykonawcami+bardzo+potrzebny&desc=Czy+ka%C5%BCdy+okres+koniunktury+w+polskim+budownictwie+musi+przynie%C5%9B%C4%87+kryzys%3F+Cho%C4%87+wi%C4%99kszo%C5%9B%C4%87+uczestnik%C3%B3w+rynku+ma+%C5%9Bwiadomo%C5%9B%C4%87+istniej%C4%85cych+zagro%C5%BCe%C5%84%2C+to+mimo+tego+determinizm+pewnych+mechanizm%C3%B3w+wydaje+si%C4%99+nie+do+przezwyci%C4%99%C5%BCenia." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbudownictwo.wnp.pl%2Fdialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny%2C328480_1_0_0.html&title=Dialog+mi%C4%99dzy+inwestorami+a+wykonawcami+bardzo+potrzebny&summary=Czy+ka%C5%BCdy+okres+koniunktury+w+polskim+budownictwie+musi+przynie%C5%9B%C4%87+kryzys%3F+Cho%C4%87+wi%C4%99kszo%C5%9B%C4%87+uczestnik%C3%B3w+rynku+ma+%C5%9Bwiadomo%C5%9B%C4%87+istniej%C4%85cych+zagro%C5%BCe%C5%84%2C+to+mimo+tego+determinizm+pewnych+mechanizm%C3%B3w+wydaje+si%C4%99+nie+do+przezwyci%C4%99%C5%BCenia.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/328480_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Czy każdy okres koniunktury w polskim budownictwie musi przynieść kryzys? Choć większość uczestników rynku ma świadomość istniejących zagrożeń, to mimo tego determinizm pewnych mechanizmów wydaje się nie do przezwyciężenia.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li style="list-style: none; display: inline">
<ul style="list-style-type: disc;">
<li style="list-style: none; display: inline">
<ul style="list-style-type: disc;">
<li><strong>Boom w polskim budownictwie nie przekłada się na wyniki finansowe firm.</strong></li>
<li><strong>Narastające problemy stanowią zagrożenie dla kluczowych inwestycji.</strong></li>
<li><strong>Coraz większym trudnościom na rynku budowlanym towarzyszą też coraz większe napięcia pomiędzy inwestorami a wykonawcami.</strong></li>
<li><strong>Choć od apogeum poprzedniego kryzysu w budowlance minęło sześć lat, to na linii zamawiający-wykonawca wciąż pojawiają się podobne zarzuty.</strong></li>
<li><strong>Wciąż nie jest jeszcze chyba za późno, aby uniknąć kryzysu w branży, która stanowi obecnie koło zamachowe polskiej gospodarki.</strong></li>
<li><strong>O wzajemnych oczekiwaniach, zasadach współpracy i dobrych praktykach będą rozmawiać inwestorzy i ich partnerzy w trakcie Dnia Wykonawcy w ramach&nbsp;<a href="http://www.npexpo.pl/2018/pl/" target="_blank">Nowy Przemysł Expo</a>&nbsp;(26-28 września 2018 r.) - wydarzenia biznesowego dla kadry zarządzającej i specjalistów. <a href="http://www.npexpo.pl/2018/pl/sesje/" target="_blank">Poznaj agendę</a></strong></li>
</ul>
</li>
</ul>
</li>
</ul>
<p>Gdy spojrzymy na dane GUS, to na pierwszy rzut oka widzimy imponującą skalę wzrostu. W czerwcu produkcja budowlano-montażowa była o niemal 25 proc. wyższa niż rok wcześniej. Natomiast w całym pierwszym półroczu 2018 r. wzrost wyniósł prawie 24 proc.
<br />
<br />
O koniunkturze świadczą też m.in. wyniki produkcji kluczowego dla budownictwa materiału, czyli cementu. W czerwcu wzrost wyniósł blisko 6 proc., a całe pierwsze półrocze zakończyło się dla cementowni 12-procentowym plusem.
<br />
<br />
Jednak z tymi liczbami kontrastują dane dotyczące niewypłacalności w branży budowlanej. Jak podliczyła ubezpieczająca należności firma Euler Hermes, w minionym półroczu ta sytuacja dotknęła 89 firm.
<br />
<br />
Oznacza to, że dynamika tego zjawiska była wyższa o 22 proc. niż rok wcześniej. Natomiast łącznie z dostawcami materiałów firmy budowlane odpowiadały za minimum 40 proc. ogólnej liczby niewypłacalności.</p>
<h2>U progu katastrofy?</h2>
Gdy w polskim budownictwie rozpoczynał się poprzedni kryzys, czyli w 2011 r., w pierwszym półroczu płynność finansową utraciło 75 przedsiębiorstw.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_1.html">2</a></li>
																					<li><a href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_2.html">3</a></li>
																					<li><a href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_3.html">4</a></li>
																					<li><a href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_4.html">5</a></li>
																				<li><a class="next" href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/nowy-przemysl-expo,26109.html">Nowy Przemysł Expo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_26109.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gddkia,5315.html">GDDKiA</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5315.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pkp-plk,3573.html">PKP PLK</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3573.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/materialy-budowlane,2932.html">materiały budowlane</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2932.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2231.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inwestycje-kolejowe,12780.html">inwestycje kolejowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_12780.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zamowienia-publiczne,5158.html">zamówienia publiczne</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5158.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/budownictwo,8157.html">budownictwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8157.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://energetyka.wnp.pl/rynek-esco-ma-przyszlosc-trzeba-zabiegac-o-efektywnosc-energetyczna-w-przemysle,328305_1_0_0.html">
								<div class="img">
									<img alt="Termomodernizacja, nowe okna - to już mamy. Czas wejść na wyższy poziom, dopiero tam leżą konfitury" src="https://i.wnp.pl/d/33/16/01/331601_r0_300.jpg">
								</div>
								<h3>Termomodernizacja, nowe okna - to już mamy. Czas wejść na wyższy poziom, dopiero tam leżą konfitury</h3>
							</a>
						</li>
											<li>
							<a href="https://budownictwo.wnp.pl/przez-budowe-tunelu-na-ekspresowej-zakopiance-wysychaja-studnie,328528_1_0_0.html">
								<div class="img">
									<img alt="Odkręcił kurek, wody brak. To przez... budowę Zakopianki" src="https://i.wnp.pl/d/34/64/68/346468_r0_300.jpg">
								</div>
								<h3>Odkręcił kurek, wody brak. To przez... budowę Zakopianki</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/tech/kolejna-historyczna-misja-nasa,328581_1_0_0.html">
								<div class="img">
									<img alt="Próbnik będzie wydzierał Słońcu tajemnice" src="https://i.wnp.pl/d/21/62/07/216207_r0_300.jpg">
								</div>
								<h3>Próbnik będzie wydzierał Słońcu tajemnice</h3>
							</a>
						</li>
											<li>
							<a href="https://motoryzacja.wnp.pl/amerykanie-podzieleni-w-sporze-o-cla-na-wyroby-stalowe,328580_1_0_0.html">
								<div class="img">
									<img alt="Trump popiera bojkot Harley Davidsona i grozi przyciągnięciem konkurencji" src="https://i.wnp.pl/d/34/49/17/344917_r0_300.jpg">
								</div>
								<h3>Trump popiera bojkot Harley Davidsona i grozi przyciągnięciem konkurencji</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

		
		

		
		
		
	</div>

</div>









										





<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="328480" class="button big">Dodaj komentarz</a>
		</div>
		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_328480" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_328480'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.229.92.133</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="http://forum.wnp.pl/index.php?app=core&module=help">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="328480" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://budownictwo.wnp.pl/przez-budowe-tunelu-na-ekspresowej-zakopiance-wysychaja-studnie,328528_1_0_0.html" title="Odkręcił kurek, wody brak. To przez... budowę Zakopianki">
				<div class="img">
					<img alt="Odkręcił kurek, wody brak. To przez... budowę Zakopianki" src="https://i.wnp.pl/d/34/64/68/346468_r0_300.jpg">
				</div>
				<h3>Odkręcił kurek, wody brak. To przez... budowę Zakopianki</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/nowy-blok-energetyczny-w-ec-zofiowka-bliski-ukonczenia,328513_1_0_0.html" title="Dwa lata opóźnienia, ale jest przełom. Nowy blok bliski ukończenia">
				<div class="img">
					<img alt="Dwa lata opóźnienia, ale jest przełom. Nowy blok bliski ukończenia" src="https://i.wnp.pl/d/33/57/48/335748_r0_300.jpg">
				</div>
				<h3>Dwa lata opóźnienia, ale jest przełom. Nowy blok bliski ukończenia</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/opozniona-modernizacja-bloku-energetycznego-w-kozienicach,328510_1_0_0.html" title="Poślizg w modernizacji Elektrowni Kozienice. Enea uspokaja">
				<div class="img">
					<img alt="Poślizg w modernizacji Elektrowni Kozienice. Enea uspokaja" src="https://i.wnp.pl/d/34/64/49/346449_r0_300.jpg">
				</div>
				<h3>Poślizg w modernizacji Elektrowni Kozienice. Enea uspokaja</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/porr-i-unibep-wybuduja-wezel-drogowy-dla-bialegostoku,328486_1_0_0.html" title="Porr i Unibep mają drogowy kontrakt za prawie 200 mln zł">
				<div class="img">
					<img alt="Porr i Unibep mają drogowy kontrakt za prawie 200 mln zł" src="https://i.wnp.pl/d/34/00/49/340049_r0_300.jpg">
				</div>
				<h3>Porr i Unibep mają drogowy kontrakt za prawie 200 mln zł</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>06:20</i>
					</small>
																				<a title="Rośnie zadłużenie firm budowlanych. Już prawie 2,5 mld zł" href="https://budownictwo.wnp.pl/krd-zadluzenie-branzy-budowlanej-wzroslo-do-2-41-mld-zl,328582_1_0_0.html">Rośnie zadłużenie firm budowlanych. Już prawie 2,5 mld zł</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Jesteśmy u progu katastrofy? Czarny scenariusz zaczyna się spełniać" href="https://budownictwo.wnp.pl/dialog-miedzy-inwestorami-a-wykonawcami-bardzo-potrzebny,328480_1_0_0.html">Jesteśmy u progu katastrofy? Czarny scenariusz zaczyna się spełniać</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>09:35</i>
					</small>
																				<a title="Duże zainteresowanie projektami realizowanymi w formule PPP" href="https://budownictwo.wnp.pl/miir-wytypowalo-inwestycje-do-sfinansowania-przez-rzad-i-prywatny-biznes,328576_1_0_0.html">Duże zainteresowanie projektami realizowanymi w formule PPP</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>08:33</i>
					</small>
																				<a title="Więcej skarg na pracodawców nie pomagających studzić upały" href="https://budownictwo.wnp.pl/zlozono-300-wnioskow-do-pip-z-powodu-zlych-warunkow-pracy-w-upal,328575_1_0_0.html">Więcej skarg na pracodawców nie pomagających studzić upały</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>23:04</i>
					</small>
																				<a title="Szefowie amerykańskich firm energetycznych załamują ręce" href="https://budownictwo.wnp.pl/trump-chroni-amerykanskie-firmy-trump-im-szkodzi,328574_1_0_0.html">Szefowie amerykańskich firm energetycznych załamują ręce</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>14:43</i>
					</small>
																				<a title="Port Modlin rozwija się - nie skokami tygrysa, lecz żabki" href="https://budownictwo.wnp.pl/zakonczyl-sie-remont-fragmentu-infrastruktury-lotniska-modlin,328573_1_0_0.html">Port Modlin rozwija się - nie skokami tygrysa, lecz żabki</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Autostrada Wielkopolska szuka wykonawcy rozbudowy obwodnicy Poznania" href="https://budownictwo.wnp.pl/autostrada-wielkopolska-szuka-wykonawcy-rozbudowy-obwodnicy-poznania,327806_1_0_0.html">Autostrada Wielkopolska szuka wykonawcy rozbudowy obwodnicy Poznania</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Porażka na najbardziej wyczekiwanej budowie od lat, to nie jest zwykły problem. Budowlańcy(...)" href="https://budownictwo.wnp.pl/porazka-w-swinoujsciu-to-nie-jest-zwykly-problem-budowlancy-obwiniaja-m-in-zbigniewa-ziobre,328139_1_0_0.html">Porażka na najbardziej wyczekiwanej budowie od lat, to nie jest zwykły problem. Budowlańcy(...)</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Cztery wielkie projekty odmienią wschodnią Polskę" href="https://budownictwo.wnp.pl/polska-wschodnia-nadrabia-zaleglosci-w-rozwoju-infrastruktury-logistycznej,327594_1_0_0.html">Cztery wielkie projekty odmienią wschodnią Polskę</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?" href="https://budownictwo.wnp.pl/chca-budowac-dwie-nowe-linie-metra-w-warszawie-ale-czy-to-ma-sens,327873_1_0_0.html">Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Kolejny problem na najbardziej wyczekiwanej od lat inwestycji" href="https://budownictwo.wnp.pl/jest-wniosek-o-upadlosc-energopolu-szczecin-co-z-tunelem-w-swinoujsciu,328325_1_0_0.html">Kolejny problem na najbardziej wyczekiwanej od lat inwestycji</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Duży problem z budową tunelu w Świnoujściu" href="https://budownictwo.wnp.pl/firma-astaldi-wycofala-sie-z-budowy-tunelu-pod-swina,328115_1_0_0.html">Duży problem z budową tunelu w Świnoujściu</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/501-tys-euro-za-konie-na-aukcji-w-janowie-podlaskim,33138.html">
                            <h3>Nieco lepszy wynik Pride of Poland niż w 2017 r., ale niższy niż 3 lata wstecz</h3>
                            <div>
                                    <img width="120" height="80" alt="Nieco lepszy wynik Pride of Poland niż w 2017 r., ale niższy niż 3 lata wstecz" src="https://i.parlamentarny.pl/i/01/47/19/014719_r0_300.jpg">
                                    <p>Podczas 49. aukcji koni arabskich Pride of Poland w Janowie Podlaskim sprzedano sześć koni za...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/siluanow-sankcje-usa-nie-beda-smiertelne-dla-gospodarki-rosyjskiej,33137.html">
                            <h3>Ameryka wypowiada wojnę gospodarczą Rosji?</h3>
                            <div>
                                    <img width="120" height="80" alt="Ameryka wypowiada wojnę gospodarczą Rosji?" src="https://i.parlamentarny.pl/i/04/28/36/042836_r0_300.jpg">
                                    <p>Zapowiadane przez USA wprowadzenie sankcji wobec Rosji w związku ze sprawą Siergieja Skripala...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/tragiczny-w-skutkach-wybuch-skladu-broni-w-syrii,33136.html">Magazyn broni był w prywatnym domu</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nowy-sklad-rady-ds-koni-arabskich,33135.html">Konie - łączą ponad podziałami...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/10-osob-rannych-w-strzelaninie-w-manchesterze,33134.html">Krwawy ciąg dalszy Karnawału...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/zwloki-polskich-turystow-nie-zostana-wydobyte-z-wraku-samolotu-na-alasce,33133.html">Przyczyny wypadku z udziałem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/erdogan-ostrzega-ze-usa-moga-utracic-strategicznego-sojusznika,33132.html">Rośnie napięcie w stosunkach...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/p-duda-kolejnym-zadaniem-zwiazkow-i-rzadu-budzetowka-plus,33131.html">Szef „S” potwierdza postulaty...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/historyczne-orzeczenie-sadu-wobec-monsanto,33130.html">Gigantowi chemicznemu grożą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wstrzas-podziemny-w-kopalni-bobrek-piekary,33129.html">Tąpnięcie górotworu odczuli...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 426</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Dziennikarz" href="https://praca.wnp.pl/oferta_pracy/20503.html">
						<b>Dziennikarz</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Specjalista ds. sprzedaży i marketingu" href="https://praca.wnp.pl/oferta_pracy/20500.html">
						<b>Specjalista ds. sprzedaży i marketingu</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Specjalista ds. komunikacji" href="https://praca.wnp.pl/oferta_pracy/20496.html">
						<b>Specjalista ds. komunikacji</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Dyrektor Działu Organizacji Eventów" href="https://praca.wnp.pl/oferta_pracy/20493.html">
						<b>Dyrektor Działu Organizacji Eventów</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="TOKARZ KONWENCJONALNY" href="https://praca.wnp.pl/oferta_pracy/27_14344585.html">
						<b>TOKARZ KONWENCJONALNY</b>
						<small>Przedsiębiorstwo Elektrotechniki Górniczej PEG S.A.</small>
					</a>
				</li>
															<li>
					<a title="PRACOWNIK WSPARCIA PRODUKCJI" href="https://praca.wnp.pl/oferta_pracy/24_3052742.html">
						<b>PRACOWNIK WSPARCIA PRODUKCJI</b>
						<small>Exact Systems S.A.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>589 994</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7658868X20180811.html">
						<b>Lublin, Czuby Południowe (Czuby)</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7657942X20180811.html">
						<b>Lublin</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7645767X20180811.html">
						<b>Lublin</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7603985X20180811.html">
						<b>Lublin</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 070</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-licencji-systemow-operacyjnych-i-oprogramowania-do-tworzenia-dokumentow,124216.html">
						<b>Dostawa licencji systemów operacyjnych
i oprogramowania do tworzenia dokumentów</b>
						<small>Polski Komitet Normalizacyjny - WIF</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/sprzedaz-nieruchomosci-zabudowanej-budynkiem-mieszkalnym-polozonej-w-stanislawce,83244.html">
						<b>Sprzedaż nieruchomości zabudowanej budynkiem mieszkalnym położonej w Stanisławce</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH O/T W GDAŃSKU Z SIEDZIBĄ W PRUSZCZ</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-ciagu-drog-powiatowych-4700-s-ulice-wolnosci-i-barlickiego-w-bedzinie-etap-ii-roboty-uzupelniajace,401642.html">
						<b>Przebudowa ciągu dróg powiatowych  4700 S - ulice Wolności i Barlickiego w Będzinie - etap II - roboty uzupełniające</b>
						<small>Powiat Będziński</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>16</i>
			<a href="http://forum.wnp.pl/topic/296303-polska-zbuduje-duze-biorafinerie-minister-rozmawia-z-orlenem/">Polska zbuduje duże biorafinerie? Minister rozmawia z Orlenem</a>
		</li>
			<li class="width-2">
			<i>7</i>
			<a href="http://forum.wnp.pl/topic/296304-corum-group-dostarczy-kombajny-do-kopaln-pgg-i-jsw/">Corum Group dostarczy kombajny do kopalń PGG i JSW</a>
		</li>
			<li class="width-3">
			<i>5</i>
			<a href="http://forum.wnp.pl/topic/296247-porazka-w-swinoujsciu-to-nie-jest-zwykly-problem-budowlancy-obwiniaja-m-in-zbigniewa-ziobre/">Porażka w Świnoujściu to nie jest zwykły problem. Budowlańcy obwiniają m.in. Zbigniewa Ziobrę</a>
		</li>
			<li class="width-4">
			<i>5</i>
			<a href="http://forum.wnp.pl/topic/296298-wiceminister-energii-grzegorz-tobiszowski-o-mozliwosciach-zagranicznej-ekspansji-w-gornictwie/">Wiceminister energii Grzegorz Tobiszowski o możliwościach zagranicznej ekspansji w górnictwie</a>
		</li>
			<li class="width-5">
			<i>3</i>
			<a href="http://forum.wnp.pl/topic/296316-wzrost-polskiego-pkb-bedzie-zmierzal-do-1-7-proc/">Wzrost polskiego PKB będzie zmierzał do 1,7 proc.</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="kontenery" href="https://www.wnp.pl/tematy/kontenery,2558.html">kontenery</a></h3>
			</div>
					<div class="one">
				<h3><a title="kontrole" href="https://www.wnp.pl/tematy/kontrole,2562.html">kontrole</a></h3>
			</div>
					<div class="one">
				<h3><a title="korki" href="https://www.wnp.pl/tematy/korki,2574.html">korki</a></h3>
			</div>
					<div class="one">
				<h3><a title="lotnictwo" href="https://www.wnp.pl/tematy/lotnictwo,2796.html">lotnictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Niemcy" href="https://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="partnerstwo publiczno-prywatne" href="https://www.wnp.pl/tematy/partnerstwo-publiczno-prywatne,3456.html">partnerstwo publiczno-prywatne</a></h3>
			</div>
					<div class="one">
				<h3><a title="pozew" href="https://www.wnp.pl/tematy/pozew,3708.html">pozew</a></h3>
			</div>
					<div class="one">
				<h3><a title="remonty" href="https://www.wnp.pl/tematy/remonty,3938.html">remonty</a></h3>
			</div>
					<div class="one">
				<h3><a title="słońce" href="https://www.wnp.pl/tematy/slonce,4230.html">słońce</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2247.15 <span class="red">-3.34%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2578.72 <span class="red">-3.20%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58783.91 <span class="red">-2.77%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4280.49 <span class="red">-1.89%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12828.64 <span class="red">-0.46%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">250.38 <span class="green">0.26%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.53%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.75 zł <span class="green">1.72%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="green">1.70%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.78 zł <span class="green">0.73%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">96.75 USD <span class="green">1.62%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">103.77 USD <span class="green">1.22%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.38 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.36 <span class="">0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2726.40 <span class="green"> 16.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.07 USD <span class="red">-0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.81 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.20 USD <span class="red">-0.59%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2570 PLN <span class="green">0.55%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2658 PLN <span class="green">0.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2530 PLN <span class="green">0.96%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2696 PLN <span class="green">0.6%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2353 PLN <span class="green">0.34%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2494 PLN <span class="green">0.28%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/najlepszy-lipiec-w-historii-lotniska-chopina,66226.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/09/07/050907_r0_300.jpg" alt="Najlepszy lipiec w historii lotniska Chopina" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Najlepszy lipiec w historii lotniska Chopina</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jesienne_trendy_w_aranzacji_wnetrz,19777.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/65/25/076525_r0_300.jpg" alt="Jesienne trendy w aranżacji wnętrz" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jesienne trendy w aranżacji wnętrz</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/ostatni_moment_by_dolaczyc_do_mzuri_cfi_slask,16200.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/06/33/030633_r0_300.jpg" alt="Ostatni moment by dołączyć do Mzuri CFI Śląsk" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Ostatni moment by dołączyć do Mzuri CFI Śląsk</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/konczy-sie-modernizacja-placu-nowakowskiego-w-poznaniu,111948.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/25/39/122539_r0_300.jpg" alt="Kończy się modernizacja placu Nowakowskiego w Poznaniu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kończy się modernizacja placu Nowakowskiego w Poznaniu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/zatrudniajac-cudzoziemca-trzeba-liczyc-sie-z-kontrola,56477.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/46/07/064607_r0_300.jpg" alt="Zatrudniając cudzoziemca trzeba liczyć się z kontrolą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Zatrudniając cudzoziemca trzeba liczyć się z kontrolą</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/polacy-jedza-coraz-mniej-ryb-ale-rosnie-popularnosc-krewetek-wideo,161744.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/26/20/092620_r0_300.jpg" alt="Polacy jedzą coraz mniej ryb, ale rośnie popularność krewetek (wideo)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Polacy jedzą coraz mniej ryb, ale rośnie popularność krewetek (wideo)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/imm-w-lipcu-lidl-wydal-na-reklame-33-5-mln-zl-biedronka-piata-w-zestawieniu,72579.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/89/55/018955_r0_300.jpg" alt="IMM: W lipcu Lidl wydał na reklamę 33,5 mln zł. Biedronka piąta w zestawieniu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>IMM: W lipcu Lidl wydał na reklamę 33,5 mln zł. Biedronka piąta w zestawieniu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/501-tys-euro-za-konie-na-aukcji-pride-of-poland-w-janowie-podlaskim,80309.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/06/95/65/069565_r0_300.jpg" alt="501 tys. euro za konie na aukcji Pride of Poland w Janowie Podlaskim" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>501 tys. euro za konie na aukcji Pride of Poland w Janowie Podlaskim</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mz-ponad-2-4-mln-seniorow-skorzystalo-z-projektu-leki-75,27470.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/54/99/005499_r0_300.jpg" alt="MZ: ponad 2,4 mln seniorów skorzystało z projektu Leki 75+" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MZ: ponad 2,4 mln seniorów skorzystało z projektu Leki 75+</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/zebrali-pieniadze-na-remont-zdewastowanej-karetki-spolecznych-ratownikow,186592.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/47/08/144708_r0_300.jpg" alt="Zebrali pieniądze na remont zdewastowanej karetki społecznych ratowników" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Zebrali pieniądze na remont zdewastowanej karetki społecznych ratowników</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>