<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>2018 - drugi najlepszy rok w historii branży mieszkaniowej - Budownictwo</title>
				<meta name="description" content="64,8 tys. mieszkań sprzedanych i 65,7 tys. mieszkań wprowadzonych do oferty to wynik, z jakim 2018 rok zamknęli deweloperzy działający w sześciu największych polskich miastach. Choć rok do roku liczba zawartych umów spadła o 11 proc., to ic" />
					<link rel="canonical" href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_0.html" />
				<link rel="next" href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=398" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=76"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/01/29/330129_r0_620.jpg" />
	<meta property="og:title" content="2018 - drugi najlepszy rok w historii branży mieszkaniowej" />

	<meta property="og:description" content="64,8 tys. mieszkań sprzedanych i 65,7 tys. mieszkań wprowadzonych do oferty to wynik, z jakim 2018 rok zamknęli deweloperzy działający w sześciu największych polskich miastach. Choć rok do roku liczba zawartych umów spadła o 11 proc., to ic" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="budownictwo" class=" budownictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;22&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/slask-na-tak,70318.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/47/86/054786_r2_300.jpg" alt="Śląsk na „tak”">
		</div>
				<div class="desc">
			<h3>Śląsk na „tak”</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/maraton_architektury_na_4_design_days_bbgk_architekci_zapraszaja_do_dyskusji,22082.html" rel="external">
				<div class="desc">
			<h3>Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/wielka_brytania_nagle_ochlodzenie_na_rynku_mieszkaniowym,17374.html" rel="external">
				<div class="desc">
			<h3>Wielka Brytania: nagłe ochłodzenie na rynku mieszkaniowym </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/prezes-krd-ig-dwa-lata-to-za-malo-zeby-przygotowac-sie-do-zastapienia-soi-gmo,167249.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/85/94/098594_r2_300.jpg" alt="Prezes KRD-IG: Dwa lata to za mało żeby przygotować się do zastąpienia soi GMO">
		</div>
				<div class="desc">
			<h3>Prezes KRD-IG: Dwa lata to za mało żeby przygotować się do zastąpienia soi GMO</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/gus-wyliczyl-pkb-w-podregionach-polski,120150.html" rel="external">
				<div class="desc">
			<h3>W tych miastach i powiatach powstaje najwięcej PKB [Zobacz mapę]</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ranking-dlahandlu-pl-poznaj-gigantow-polskiego-handlu,76544.html" rel="external">
				<div class="desc">
			<h3>Ranking dlahandlu.pl: Poznaj gigantów polskiego handlu</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>17:48</b> <a href="https://energetyka.wnp.pl/energa-podlacza-starowke-do-sieci-cieplowniczej,338413_1_0_0.html">Energa podłącza starówkę do sieci ciepłowniczej</a></li>
															<li><b>12:35</b> <a href="https://energetyka.wnp.pl/nowa-fabryka-baterii-mercedesa-w-polsce-ruszy-na-poczatku-przyszlej-dekady,338377_1_0_0.html">Nowa fabryka baterii Mercedesa w Polsce ruszy na początku przyszłej dekady</a></li>
															<li><b>12:31</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/poznan-piece-kaflowe-w-mieszkaniach-komunalnych-do-likwidacji,120114.html">Poznań chce zlikwidować tysiąc pieców kaflowych</a></li>
															<li><b>10:31</b> <a href="https://energetyka.wnp.pl/tauron-pokazuje-jak-czytac-rachunek-za-prad,338366_1_0_0.html">Tauron pokazuje jak czytać rachunek za prąd</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/komisja-europejska-chce-stworzyc-globalny-rynek-handlu-emisjami-co2,338417_1_0_0.html">
									<img alt="Komisja Europejska chce stworzyć globalny rynek handlu emisjami CO2" src="https://i.wnp.pl/d/34/49/35/344935_r0_300.jpg">
									<h3>Komisja Europejska chce stworzyć globalny rynek handlu emisjami CO2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-atom-rozwiaze-nasze-problemy-energetyczne,338371_1_0_0.html">
									<img alt="To ma być rozwiązanie polskich problemów energetycznych" src="https://i.wnp.pl/d/34/98/78/349878_r0_300.jpg">
									<h3>To ma być rozwiązanie polskich problemów energetycznych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tauron-ma-sposob-by-elektryki-nie-obciazaly-zbytnio-sieci-elektroenergetycznej,338183_1_0_0.html">
									<img alt="Tauron ma sposób, by &quot;elektryki&quot; nie obciążały zbytnio sieci elektroenergetycznej" src="https://i.wnp.pl/d/35/42/68/354268_r0_300.jpg">
									<h3>Tauron ma sposób, by "elektryki" nie obciążały zbytnio sieci elektroenergetycznej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>13:10</b> <a href="https://gazownictwo.wnp.pl/polska-liczy-na-przelamanie-impasu-ws-dyrektywy-dot-nord-stream-2,338384_1_0_0.html">Polska liczy na przełamanie impasu ws. dyrektywy dot. Nord Stream 2</a></li>
															<li><b>10:21</b> <a href="https://gazownictwo.wnp.pl/co-z-dostawami-gazu-przez-ukraine-zegar-tyka-obecny-kontrakt-wygasa-w-tym-roku,338364_1_0_0.html">Co z dostawami gazu przez Ukrainę? Zegar tyka - obecny kontrakt wygasa w tym roku</a></li>
															<li><b>10:12</b> <a href="https://gazownictwo.wnp.pl/gaz-system-i-tractebel-engineering-podpisaly-umowy-na-projekt-waznego-dla-kraju-gazociagu,338362_1_0_0.html">Gaz-System i Tractebel Engineering podpisały umowy na projekt ważnego dla kraju gazociągu</a></li>
															<li><b>00:30</b> <a href="https://gazownictwo.wnp.pl/chemar-wybuduje-rurociagi-dla-ec-stalowa-wola,338343_1_0_0.html">Chemar wybuduje rurociągi dla EC Stalowa Wola</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-najdrozsze-w-historii,338286_1_0_0.html">
									<img alt="PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
									<h3>PGNiG na szczycie. Tak dobrze nie było jeszcze nigdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-ma-trzy-nowe-koncesje-w-norwegii,338189_1_0_0.html">
									<img alt="PGNiG ma szansę na duże odkrycia złóż gazu" src="https://i.wnp.pl/d/32/84/61/328461_r0_300.jpg">
									<h3>PGNiG ma szansę na duże odkrycia złóż gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/szwajcarski-sad-zniosl-zabezpieczenia-na-akcjach-operatorow-nord-stream,338185_1_0_0.html">
									<img alt="Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream " src="https://i.wnp.pl/d/33/22/99/332299_r0_300.jpg">
									<h3>Szwajcarski sąd zniósł zabezpieczenia na akcjach operatorów Nord Stream </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>15:50</b> <a href="https://gornictwo.wnp.pl/zwiazkowcy-z-jsw-zarzad-pozostanie-bez-zmian,338400_1_0_0.html">Związkowcy z JSW: zarząd pozostanie bez zmian</a></li>
															<li><b>15:41</b> <a href="https://gornictwo.wnp.pl/katastrofa-w-kopalni-rudna-prokuratura-umorzyla-sledztwo,338399_1_0_0.html">Katastrofa w kopalni Rudna. Prokuratura umorzyła śledztwo</a></li>
															<li><b>06:48</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338347_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pn 20:59</b> <a href="https://gornictwo.wnp.pl/katastrofa-w-kopalni-w-rwandzie-nie-zyje-14-gornikow,338334_1_0_0.html">Katastrofa w kopalni w Rwandzie. Nie żyje 14 górników</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/tomasz-rogala-ponownie-szefem-euracoalu,338376_1_0_0.html">
									<img alt="Tomasz Rogala ponownie szefem Euracoalu" src="https://i.wnp.pl/d/34/93/85/349385_r0_300.jpg">
									<h3>Tomasz Rogala ponownie szefem Euracoalu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-jsw-blisko-zazegnania-konfliktu-te-wydarzenia-moga-wplynac-na-sytuacje-w-calym-gornictwie,338349_1_0_0.html">
									<img alt="&quot;Wydarzenia w JSW mogą wpłynąć na sytuację w całym górnictwie&quot;" src="https://i.wnp.pl/d/34/04/83/340483_r0_300.jpg">
									<h3>"Wydarzenia w JSW mogą wpłynąć na sytuację w całym górnictwie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-ma-miec-trzyosobowy-zarzad-do-konca-kadencji-daniel-ozon-zostaje,338328_1_0_0.html">
									<img alt="Dalsze losy zarządu JSW i prezesa Daniela Ozona. Już wszystko jasne" src="https://i.wnp.pl/d/31/34/24/313424_r0_300.jpg">
									<h3>Dalsze losy zarządu JSW i prezesa Daniela Ozona. Już wszystko jasne</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>15:41</b> <a href="https://hutnictwo.wnp.pl/katastrofa-w-kopalni-rudna-prokuratura-umorzyla-sledztwo,338399_1_0_0.html">Katastrofa w kopalni Rudna. Prokuratura umorzyła śledztwo</a></li>
															<li><b>14:15</b> <a href="https://hutnictwo.wnp.pl/kghm-mial-lepszy-grudzien-niz-przed-rokiem,338394_1_0_0.html">KGHM miał lepszy grudzień niż przed rokiem</a></li>
															<li><b>06:48</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338347_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:42</b> <a href="https://hutnictwo.wnp.pl/usa-planuje-wystapic-z-formalnym-wnioskiem-o-ekstradycje-meng-wanzhou,338346_1_0_0.html">USA planuje wystąpić z formalnym wnioskiem o ekstradycję Meng Wanzhou</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-ma-porozumienie-placowe-ze-zwiazkami-zawodowymi,338406_1_0_0.html">
									<img alt="Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie" src="https://i.wnp.pl/d/32/05/03/320503_r0_300.jpg">
									<h3>Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/grzywna-dla-bylego-dyrektora-zap-sznajder-batterien-sa,338327_1_0_0.html">
									<img alt="Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów" src="https://i.wnp.pl/d/32/22/57/322257_r0_300.jpg">
									<h3>Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/biznesmeni-i-kontrolerzy-z-huty-kghm-z-zarzutami-ws-falszowania-zlomu-miedzi,338086_1_0_0.html">
									<img alt="Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu" src="https://i.wnp.pl/d/31/49/95/314995_r0_300.jpg">
									<h3>Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>17:57</b> <a href="https://nafta.wnp.pl/wybuch-rurociagu-w-meksyku-rosnie-liczba-ofiar,338414_1_0_0.html">Wybuch rurociągu w Meksyku. Rośnie liczba ofiar</a></li>
															<li><b>08:37</b> <a href="https://nafta.wnp.pl/ropa-w-usa-pod-presja-ryzyka-gospodarcze-kontra-ciecia-dostaw-z-opec,338356_1_0_0.html">Ropa w USA pod presją - ryzyka gospodarcze kontra cięcia dostaw z OPEC+</a></li>
															<li><b>06:48</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338347_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pn 22:15</b> <a href="https://nafta.wnp.pl/pozar-dwoch-statkow-z-gazem-plynnym-na-morzu-czarnym,338341_1_0_0.html">Pożar dwóch statków z gazem płynnym na Morzu Czarnym</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-zatwierdzilo-strategie-spolki-inwestycje-za-2-7-mld-zl,338381_1_0_0.html">
									<img alt="PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy" src="https://i.wnp.pl/d/34/96/56/349656_r0_300.jpg">
									<h3>PERN zatwierdziło strategię spółki - w planach inwestycje warte miliardy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ceny-paliw-na-stacjach-spadaja-wiemy-jak-dlugo-to-potrwa,338233_1_0_0.html">
									<img alt="Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa" src="https://i.wnp.pl/d/35/41/99/354199_r0_300.jpg">
									<h3>Ceny paliw na stacjach spadają. Wiemy, jak długo to potrwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/chiny-chca-zainwestowac-3-mld-dolarow-w-iranskie-pola-naftowe,338210_1_0_0.html">
									<img alt="Chińczycy chcą zainwestować gigantyczne pieniądze w irańską ropę" src="https://i.wnp.pl/d/31/31/73/313173_r0_300.jpg">
									<h3>Chińczycy chcą zainwestować gigantyczne pieniądze w irańską ropę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 11:51</b> <a href="https://chemia.wnp.pl/osiem-strategicznych-spolek-pod-parasolem-ochronnym-jest-rozporzadzenie,338176_1_0_0.html">Osiem strategicznych spółek pod parasolem ochronnym. Jest rozporządzenie</a></li>
															<li><b>Pt 06:02</b> <a href="https://chemia.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Musi dokonać przełomu w sposobie działania</a></li>
															<li><b>Cz 16:01</b> <a href="https://chemia.wnp.pl/najwieksze-koncerny-chemiczne-beda-walczyly-z-plastikowymi-smieciami,338112_1_0_0.html">Największe koncerny chemiczne będą walczyły z plastikowymi śmieciami</a></li>
															<li><b>Cz 10:50</b> <a href="https://chemia.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Marek Ściążko, IChPW: Jeśli nie zwiększymy inwestycji, to węgla w Polsce wystarczy na 20-30 lat</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polski-biznes-siarkowy-jednak-sie-kreci,338383_1_0_0.html">
									<img alt="W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie" src="https://i.wnp.pl/d/34/95/26/349526_r0_300.jpg">
									<h3>W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/plastik-zalewa-polske-recykling-to-duze-wyzwanie-dla-calej-gospodarki,338389_1_0_0.html">
									<img alt="Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem" src="https://i.wnp.pl/d/35/01/98/350198_r0_300.jpg">
									<h3>Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-zyska-kolejowe-polaczenie-z-portem-w-policach-pkp-plk-zainwestuja-122-mln-zl,338197_1_0_0.html">
									<img alt="Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł " src="https://i.wnp.pl/d/30/37/08/303708_r0_300.jpg">
									<h3>Grupa Azoty zyska kolejowe połączenie z portem w Policach. PKP PLK zainwestują 122 mln zł </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 21:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/patek-philippe-moze-pojsc-pod-mlotek,338324_1_0_0.html">Patek Philippe może pójść pod młotek</a></li>
															<li><b>Nd 10:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-stawia-czola-smartwatchom-apple-a,338240_1_0_0.html">Szwajcarski producent zegarków stawia czoła smartwatchom Apple'a</a></li>
															<li><b>Pt 09:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-podal-wstepne-przychody-za-2018-rok,338153_1_0_0.html">Esotiq & Henderson podał wstępne przychody za 2018 rok</a></li>
															<li><b>Pt 14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-poprawilo-sprzedaz-w-koncowce-2018-roku,337609_1_0_0.html">
									<img alt="Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prochnik-zostanie-wykluczony-z-obrotu-gieldowego,337553_1_0_0.html">
									<img alt="Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-wzmacnia-zarzad-i-szykuje-restrukturyzacje,337487_1_0_0.html">
									<img alt="Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany" src="https://i.wnp.pl/d/34/97/65/349765_r0_300.jpg">
									<h3>Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-przejdzie-gleboka-restrukturyzacje,337378_1_0_0.html">
									<img alt="Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację" src="https://i.wnp.pl/d/34/97/66/349766_r0_300.jpg">
									<h3>Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>20:15</b> <a href="https://www.wnp.pl/tech/prezes-huawei-domaga-sie-szybkiego-rozwiazania-sprawy-meng-wanzhou,338424_1_0_0.html">Prezes Huawei domaga się szybkiego rozwiązania sprawy Meng Wanzhou</a></li>
															<li><b>18:52</b> <a href="https://www.wnp.pl/tech/brigdestone-przejmie-telematyke-tomtoma-za-miliard-dolarow,338418_1_0_0.html">Brigdestone przejmie telematykę TomToma za miliard dolarów</a></li>
															<li><b>17:27</b> <a href="https://www.wnp.pl/tech/chiny-ostrzegaja-usa-przed-ekstradycja-wiceprezes-huawei,338410_1_0_0.html">Chiny ostrzegają USA przed ekstradycją wiceprezes Huawei</a></li>
															<li><b>17:00</b> <a href="https://www.wnp.pl/tech/weijing-w-nigdy-nie-wspolpracowalem-z-jakimkolwiek-wywiadem,338402_1_0_0.html">Weijing W.: Nigdy nie współpracowałem z jakimkolwiek wywiadem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/google-ukarane-grzywna-50-mln-euro-za-naruszanie-rodo,338378_1_0_0.html">
									<img alt="Gigantyczna kara dla Google za naruszenie RODO" src="https://i.wnp.pl/d/35/11/99/351199_r0_300.jpg">
									<h3>Gigantyczna kara dla Google za naruszenie RODO</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/uber-inwestuje-w-polsce-w-pierwsze-centrum-inzynieryjne-poza-usa,338370_1_0_0.html">
									<img alt="Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA" src="https://i.wnp.pl/d/35/42/97/354297_r0_300.jpg">
									<h3>Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/to-byl-rekordowy-rok-dla-vigo-system,338277_1_0_0.html">
									<img alt="Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes" src="https://i.wnp.pl/d/35/42/62/354262_r0_300.jpg">
									<h3>Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>18:16</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-szuka-chetnych-na-modernizacje-smiglowcow-mi-24,338415_1_0_0.html">MON szuka chętnych na modernizację śmigłowców Mi-24</a></li>
															<li><b>Sb 20:48</b> <a href="https://www.wnp.pl/przemysl-obronny/finlandia-przed-wyborami-partie-podzielone-ws-nato-i-zakupu-nowych-mysliwcow,338239_1_0_0.html">Finlandia: przed wyborami partie podzielone ws. NATO i zakupu nowych myśliwców</a></li>
															<li><b>Sb 16:55</b> <a href="https://www.wnp.pl/przemysl-obronny/na-dalekim-wschodzie-trwa-akcja-ratownicza-po-kolizji-dwoch-su-34,338237_1_0_0.html">Na Dalekim Wschodzie trwa akcja ratownicza po kolizji dwóch Su-34</a></li>
															<li><b>Pt 19:26</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-jest-koncepcja-utworzenia-centrum-szkolenia-wojsk-specjalnych,338223_1_0_0.html">MON: Jest koncepcja utworzenia Centrum Szkolenia Wojsk Specjalnych</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pgz-stoi-na-zgnilym-fundamencie-mamy-do-czynienia-z-grzechem-pierworodnym,337901_1_0_0.html">
									<img alt="PGZ stoi na zgniłym fundamencie. &quot;Mamy do czynienia z grzechem pierworodnym&quot;" src="https://i.wnp.pl/d/35/42/16/354216_r0_300.jpg">
									<h3>PGZ stoi na zgniłym fundamencie. "Mamy do czynienia z grzechem pierworodnym"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/to-byl-rekordowy-rok-dla-vigo-system,338277_1_0_0.html">
									<img alt="Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes" src="https://i.wnp.pl/d/35/42/62/354262_r0_300.jpg">
									<h3>Mają produkt unikatowy w skali świata. Teraz celem jest wzrost - deklaruje prezes</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polsko-szwedzkie-forum-technologii-morskich-w-tle-strategiczne-partnerstwo,338305_1_0_0.html">
									<img alt="Szwedzi uzbroją naszą marynarkę wojenną? W tle strategiczne partnerstwo" src="https://i.wnp.pl/d/35/42/66/354266_r0_300.jpg">
									<h3>Szwedzi uzbroją naszą marynarkę wojenną? W tle strategiczne partnerstwo</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/53-mln-zl-nie-wroci-do-budzetu-armia-wykorzysta-je-w-2019-roku,338171_1_0_0.html">
									<img alt="Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać" src="https://i.wnp.pl/d/35/41/67/354167_r0_300.jpg">
									<h3>Miliony na wojsko nie wrócą do budżetu. Armia ma plan, jak je wydać</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>20:00</b> <a href="https://logistyka.wnp.pl/spada-liczba-przestepstw-na-obszarze-kolejowym,338403_1_0_0.html">Spada liczba przestępstw na obszarze kolejowym</a></li>
															<li><b>19:29</b> <a href="https://logistyka.wnp.pl/lotnisko-chopina-ujawnilo-najpopularniejsze-kierunki-lotow,338421_1_0_0.html">Lotnisko Chopina ujawniło najpopularniejsze kierunki lotów</a></li>
															<li><b>17:36</b> <a href="https://logistyka.wnp.pl/droga-krajowa-52-zyska-nowe-mosty-pod-wadowicami,338411_1_0_0.html">Droga krajowa 52 zyska nowe mosty pod Wadowicami</a></li>
															<li><b>17:30</b> <a href="https://logistyka.wnp.pl/leo-express-powraca-z-oferta-kolejowa-juz-nie-tylko-do-krakowa,338407_1_0_0.html">Leo Express powraca z ofertą kolejową, już nie tylko do Krakowa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/przekop-mierzei-wislanej-uzyskal-pozwolenie-wodnoprawne,338405_1_0_0.html">
									<img alt="Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie" src="https://i.wnp.pl/d/35/43/21/354321_r0_300.jpg">
									<h3>Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/uber-inwestuje-w-polsce-w-pierwsze-centrum-inzynieryjne-poza-usa,338370_1_0_0.html">
									<img alt="Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA" src="https://i.wnp.pl/d/35/42/97/354297_r0_300.jpg">
									<h3>Gigant zza oceanu stawia w Polsce pierwsze takie centrum poza USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/brytyjska-halcrow-group-limited-ma-opracowac-studium-wykonalnosci-dla-uzeglownienia-wisly,338361_1_0_0.html">
									<img alt="Przed Wisłą otwierają się właśnie wielkie możliwości" src="https://i.wnp.pl/d/34/51/89/345189_r0_300.jpg">
									<h3>Przed Wisłą otwierają się właśnie wielkie możliwości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>19:21</b> <a href="https://motoryzacja.wnp.pl/prezes-volkswagena-samochody-znacznie-podrozeja-przez-unijne-normy,338420_1_0_0.html">Prezes Volkswagena: samochody znacznie podrożeją przez unijne normy</a></li>
															<li><b>18:52</b> <a href="https://motoryzacja.wnp.pl/brigdestone-przejmie-telematyke-tomtoma-za-miliard-dolarow,338418_1_0_0.html">Brigdestone przejmie telematykę TomToma za miliard dolarów</a></li>
															<li><b>18:25</b> <a href="https://motoryzacja.wnp.pl/british-automotive-holding-zyskala-na-wartosci-ponad-30-proc-w-jeden-dzien,338416_1_0_0.html">British Automotive Holding zyskała na wartości ponad 30 proc. w jeden dzień</a></li>
															<li><b>16:05</b> <a href="https://motoryzacja.wnp.pl/toyota-i-panasonic-lacza-sily-w-sprawie-baterii-samochodowych,338404_1_0_0.html">Toyota i Panasonic łącza siły w sprawie baterii samochodowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nowa-fabryka-baterii-mercedesa-w-polsce-ruszy-na-poczatku-przyszlej-dekady,338377_1_0_0.html">
									<img alt="Właśnie poznaliśmy szczegóły wielkiej polskiej inwestycji Mercedesa" src="https://i.wnp.pl/d/35/43/03/354303_r0_300.jpg">
									<h3>Właśnie poznaliśmy szczegóły wielkiej polskiej inwestycji Mercedesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/mercedes-uruchomi-w-jaworze-produkcje-baterii-m-in-do-samochodow-elektrycznych,338369_1_0_0.html">
									<img alt="Motoryzacyjny potentat ogłosił nowe plany inwestycyjne w Polsce" src="https://i.wnp.pl/d/35/42/96/354296_r0_300.jpg">
									<h3>Motoryzacyjny potentat ogłosił nowe plany inwestycyjne w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/jaguar-land-rover-chce-przedluzenia-wspolpracy-z-dilerami-british-automotive-holding,338358_1_0_0.html">
									<img alt="Jaguarowi dobrze nad Wisłą" src="https://i.wnp.pl/d/32/11/93/321193_r0_300.jpg">
									<h3>Jaguarowi dobrze nad Wisłą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>20:59</b> <a href="https://finanse.wnp.pl/budzet-2019-przeszedl-gladko-przez-komisje-w-senacie,338427_1_0_0.html">Budżet 2019 przeszedł gładko przez komisję w Senacie</a></li>
															<li><b>20:51</b> <a href="https://finanse.wnp.pl/wierzyciele-getbacku-glosowali-nad-ukladem-ale-wynikow-nie-poznamy-szybko,338426_1_0_0.html">Wierzyciele GetBacku głosowali nad układem, ale wyników nie poznamy szybko</a></li>
															<li><b>20:46</b> <a href="https://finanse.wnp.pl/hanna-majszczyk-nic-nie-zapowiadalo-spadku-wplywow-z-vat,338425_1_0_0.html">Hanna Majszczyk: nic nie zapowiadało spadku wpływów z VAT</a></li>
															<li><b>20:02</b> <a href="https://finanse.wnp.pl/deficyt-budzetowy-bedzie-czterokrotnie-mniejszy-od-zakladanego,338422_1_0_0.html">Deficyt budżetowy będzie czterokrotnie mniejszy od zakładanego</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/odwrot-inwestycji-chinskich-z-usa-i-europy,338307_1_0_0.html">
									<img alt="Chiński biznes ucieka z USA i Europy" src="https://i.wnp.pl/d/34/75/04/347504_r0_300.jpg">
									<h3>Chiński biznes ucieka z USA i Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/podatki-niby-nie-rosna-a-placimy-coraz-wiecej-jak-to-mozliwe,338306_1_0_0.html">
									<img alt="Podatki - niby nie rosną, a płacimy coraz więcej. Jak to możliwe?" src="https://i.wnp.pl/d/33/40/40/334040_r0_300.jpg">
									<h3>Podatki - niby nie rosną, a płacimy coraz więcej. Jak to możliwe?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/prawo-popytu-i-podazy-w-polsce-przestalo-dzialac-co-sie-dzieje-z-cenami,338143_1_0_0.html">
									<img alt="Prawo popytu i podaży w Polsce przestało działać, co się dzieje z cenami?" src="https://i.wnp.pl/d/31/51/94/315194_r0_300.jpg">
									<h3>Prawo popytu i podaży w Polsce przestało działać, co się dzieje z cenami?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>17:40</b> <a href="https://www.pulshr.pl/rekrutacja/w-tym-kraju-rynek-pracy-staje-przed-polakami-otworem-wakatow-trzy-razy-wiecej-niz-bezrobotnych,60762.html">W tym kraju wakatów jest trzy razy więcej niż bezrobotnych</a></li>
															<li><b>15:50</b> <a href="https://praca.wnp.pl/zwiazkowcy-z-jsw-zarzad-pozostanie-bez-zmian,338400_1_0_0.html">Związkowcy z JSW: zarząd pozostanie bez zmian</a></li>
															<li><b>14:14</b> <a href="https://praca.wnp.pl/7r-wybuduje-magazyny-obok-lotniska-chopina,338393_1_0_0.html">7R wybuduje magazyny obok Lotniska Chopina</a></li>
															<li><b>13:45</b> <a href="https://praca.wnp.pl/plastik-zalewa-polske-recykling-to-duze-wyzwanie-dla-calej-gospodarki,338389_1_0_0.html">Plastik zalewa Polskę. Recykling to duże wyzwanie dla całej gospodarki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/kghm-ma-porozumienie-placowe-ze-zwiazkami-zawodowymi,338406_1_0_0.html">
									<img alt="Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie" src="https://i.wnp.pl/d/32/05/03/320503_r0_300.jpg">
									<h3>Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polska-meblarskim-potentatem-branza-warta-50-mld-zl-spotka-sie-w-katowicach,338373_1_0_0.html">
									<img alt="Polska globalnym potentatem. Sektor wart 50 mld zł spotka się w Katowicach" src="https://i.wnp.pl/d/34/95/41/349541_r0_300.jpg">
									<h3>Polska globalnym potentatem. Sektor wart 50 mld zł spotka się w Katowicach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/paradoks-place-ida-w-gore-a-coraz-wiecej-polakow-kiepsko-zarabia,60685.html">
									<img alt="Paradoks? Płace idą w górę, a coraz więcej Polaków kiepsko zarabia" src="https://i.wnp.pl/d/35/19/13/351913_r0_300.jpg">
									<h3>Paradoks? Płace idą w górę, a coraz więcej Polaków kiepsko zarabia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>17:27</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-ostrzegaja-usa-przed-ekstradycja-wiceprezes-huawei,338410_1_0_0.html">Chiny ostrzegają USA przed ekstradycją wiceprezes Huawei</a></li>
															<li><b>Pn 20:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rosja-grozi-unii-europejskiej-odwetem-za-sankcje,338331_1_0_0.html">Rosja grozi Unii Europejskiej odwetem za sankcje</a></li>
															<li><b>Pn 17:27</b> <a href="https://www.wnp.pl/rynki-zagraniczne/theresa-may-rezygnuje-z-dodatkowych-oplat-dla-obywateli-unii-europejskiej,338313_1_0_0.html">Theresa May rezygnuje z dodatkowych opłat dla obywateli Unii Europejskiej</a></li>
															<li><b>Pn 11:22</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ile-polskie-budownictwo-czerpie-z-eksportu-oto-kluczowe-dane,338271_1_0_0.html">Ile polskie budownictwo czerpie z eksportu? Oto kluczowe dane</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/odwrot-inwestycji-chinskich-z-usa-i-europy,338307_1_0_0.html">
									<img alt="Chiński biznes ucieka z USA i Europy" src="https://i.wnp.pl/d/34/75/04/347504_r0_300.jpg">
									<h3>Chiński biznes ucieka z USA i Europy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-21-gra-na-czas-czyli-nowa-stara-propozycja-brexitu-wedlug-theresy-may,338354_1_0_0.html">
									<img alt="Polski pomysł na brexit rozgrzał Brytyjczyków. Irlandczyków już mniej" src="https://i.wnp.pl/d/35/40/85/354085_r0_300.jpg">
									<h3>Polski pomysł na brexit rozgrzał Brytyjczyków. Irlandczyków już mniej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brytyjskie-media-slowa-czaputowicza-o-brexicie-wylomem-w-unii-europejskiej,338317_1_0_0.html">
									<img alt="Brytyjskie media: słowa Czaputowicza o brexicie wyłomem w Unii Europejskiej" src="https://i.wnp.pl/d/35/42/73/354273_r0_300.jpg">
									<h3>Brytyjskie media: słowa Czaputowicza o brexicie wyłomem w Unii Europejskiej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/goraca-linia-ws-brexitu-may-prosi-o-rozmowe-junckera,338195_1_0_0.html">
									<img alt="Gorąca linia ws. brexitu. May prosi o rozmowę Junckera" src="https://i.wnp.pl/d/35/41/81/354181_r0_300.jpg">
									<h3>Gorąca linia ws. brexitu. May prosi o rozmowę Junckera</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://nafta.wnp.pl/rynek-stacji-paliw-w-polsce-zmieni-sie-nie-do-poznania,337626_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/11/353811_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>To będzie największa taka zmiana w Polsce od dekad. Kto zyska? Diabeł tkwi w szczegółach </h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/wlasny-samochod-w-porzadku-ale-tylko-na-przedmiesciach,337552_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/37/66/353766_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Własny samochód? W porządku, ale tylko na przedmieściach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/elektryczne-auta-nie-zbawia-miast-stawiajmy-na-napowietrzna-kolej-i-metro,337620_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/27/19/322719_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Elektryczne auta nas nie zbawią. Bo jeżdżą po... ulicach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/wiecej-miejsca-dla-morskich-farm-wiatrowych,338032_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/65/03/306503_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Ile miejsca na Bałtyku dla morskich farm wiatrowych? Jest nowa wersja projektu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="https://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>2018 - drugi najlepszy rok w historii branży mieszkaniowej</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">JRP</b>				
				<br>
				<small>22-01-2019 19:20&nbsp;|&nbsp;&nbsp;aktualizacja: 22-01-2019 19:22</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/01/29/330129_r0_620.jpg" width="605" height="403" alt="2018 - drugi najlepszy rok w historii branży mieszkaniowej" title="Zwiększona podaż nie zahamowała dalszego wzrostu cen mieszkań.Fot. Mat. pras." />
					

										<div class="desc">
						<p>Zwiększona podaż nie zahamowała dalszego wzrostu cen mieszkań.</p>						<small>Fot. Mat. pras.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbudownictwo.wnp.pl%2F2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej%2C338408_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fbudownictwo.wnp.pl%2F2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej%2C338408_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fbudownictwo.wnp.pl%2F2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej%2C338408_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fbudownictwo.wnp.pl%2F2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej%2C338408_1_0_0.html&title=2018+-+drugi+najlepszy+rok+w+historii+bran%C5%BCy+mieszkaniowej&desc=64%2C8+tys.+mieszka%C5%84+sprzedanych+i+65%2C7+tys.+mieszka%C5%84+wprowadzonych+do+oferty+to+wynik%2C+z+jakim+2018+rok+zamkn%C4%99li+deweloperzy+dzia%C5%82aj%C4%85cy+w+sze%C5%9Bciu+najwi%C4%99kszych+polskich+miastach.+Cho%C4%87+rok+do+roku+liczba+zawartych+um%C3%B3w+spad%C5%82a+o+11+proc.%2C+to+ich+%C5%82%C4%85czna+warto%C5%9B%C4%87+by%C5%82a+zaledwie+o+4+proc.+ni%C5%BCsza.+By%C5%82+to+drugi+najlepszy+rok+w+historii+bran%C5%BCy+-+czytamy+w+najnowszym+raporcie+%E2%80%9ERynek+mieszkaniowy+w+Polsce+-+IV+kw.+2018+r.%E2%80%9D+opublikowanym+przez+firm%C4%99+doradcz%C4%85+REAS." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbudownictwo.wnp.pl%2F2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej%2C338408_1_0_0.html&title=2018+-+drugi+najlepszy+rok+w+historii+bran%C5%BCy+mieszkaniowej&summary=64%2C8+tys.+mieszka%C5%84+sprzedanych+i+65%2C7+tys.+mieszka%C5%84+wprowadzonych+do+oferty+to+wynik%2C+z+jakim+2018+rok+zamkn%C4%99li+deweloperzy+dzia%C5%82aj%C4%85cy+w+sze%C5%9Bciu+najwi%C4%99kszych+polskich+miastach.+Cho%C4%87+rok+do+roku+liczba+zawartych+um%C3%B3w+spad%C5%82a+o+11+proc.%2C+to+ich+%C5%82%C4%85czna+warto%C5%9B%C4%87+by%C5%82a+zaledwie+o+4+proc.+ni%C5%BCsza.+By%C5%82+to+drugi+najlepszy+rok+w+historii+bran%C5%BCy+-+czytamy+w+najnowszym+raporcie+%E2%80%9ERynek+mieszkaniowy+w+Polsce+-+IV+kw.+2018+r.%E2%80%9D+opublikowanym+przez+firm%C4%99+doradcz%C4%85+REAS.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338408_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">64,8 tys. mieszkań sprzedanych i 65,7 tys. mieszkań wprowadzonych do oferty to wynik, z jakim 2018 rok zamknęli deweloperzy działający w sześciu największych polskich miastach. Choć rok do roku liczba zawartych umów spadła o 11 proc., to ich łączna wartość była zaledwie o 4 proc. niższa. Był to drugi najlepszy rok w historii branży - czytamy w najnowszym raporcie „Rynek mieszkaniowy w Polsce - IV kw. 2018 r.” opublikowanym przez firmę doradczą REAS.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Deweloperzy w Warszawie, Krakowie, Wrocławiu, Trójmieście, Poznaniu i Łodzi w IV kw. 2018 r. sprzedali 64,8 tys. mieszkań.</strong></li>
<li><strong>Uśredniony roczny wzrost cen wyniósł 11 proc.</strong></li>
<li><strong>Roczny wolumen transakcji był o 11 proc. niższy niż ten w 2017 r.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://budownictwo.wnp.pl/rzad-zamierza-uwolnic-potencjal-calego-rynku-mieszkaniowego,338339_1_0_0.html" title="Rząd zamierza uwolnić potencjał całego rynku mieszkaniowego">
							<img src="https://i.wnp.pl/d/31/78/31/317831_r0_300.jpg" alt="Rząd zamierza uwolnić potencjał całego rynku mieszkaniowego">
							<h3>Rząd zamierza uwolnić potencjał całego rynku mieszkaniowego</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://budownictwo.wnp.pl/najwieksi-inwestorzy-na-rynku-nieruchomosci-spotkaja-sie-w-katowicach,338295_1_0_0.html" title="Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach">Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/atal-z-rekordowymi-wynikami-w-2018-roku,337712_1_0_0.html" title="Rekordowy rok giełdowego dewelopera">Rekordowy rok giełdowego dewelopera</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/robyg-sprzedaje-zgodnie-z-planem,337657_1_0_0.html" title="Robyg sprzedaje zgodnie z planem">Robyg sprzedaje zgodnie z planem</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">19,3 tys. mieszkań wprowadzonych do oferty w IV kwartale 2018 r. na sześciu największych polskich rynkach (+25 proc. <a href="https://budownictwo.wnp.pl/spada-sprzedaz-nowych-mieszkan-ale-nie-ma-banki-podazowej,332829_1_0_0.html">wobec III kw.</a>) zaowocowało blisko 16-procentowym wzrostem liczby transakcji (16,5 tys. na 6 rynkach). W rezultacie, w całym roku deweloperzy działający w Warszawie, Krakowie, Wrocławiu, Trójmieście, Poznaniu i Łodzi sprzedali 64,8 tys. mieszkań, osiągając drugi w historii tego sektora wynik.
<br />
<br />
W Warszawie deweloperzy od października do grudnia wprowadzili do oferty blisko 9 tys. nowych lokali - o 66 proc. więcej niż przed kwartałem i o 37 proc. więcej niż przed rokiem. Nie pozwoliło im to jednak pobić wyśrubowanego rocznego wyniku z 2017 r. W ujęciu rocznym zwycięzcą pod względem skali wzrostu liczby wprowadzeń został Poznań, gdzie na rynek trafiło 6,4 tys. mieszkań - o 66 proc. więcej niż w 2017 r.
<br />
<br />
Czytaj także: <a href="https://budownictwo.wnp.pl/najwieksi-inwestorzy-na-rynku-nieruchomosci-spotkaja-sie-w-katowicach,338295_1_0_0.html">Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach</a>
<br />
<h2>Mieszkań więcej, jednak ceny też wyższe</h2>

<br />
Zwiększona podaż nie zahamowała dalszego wzrostu cen, które osiągnęły poziom z lat 2007-2008. Według REAS złożyły się na to przede wszystkim: ograniczona dostępność terenów inwestycyjnych i wzrost ich cen, problemy z zakontraktowaniem wykonawstwa wynikające z ograniczonej podaży siły roboczej i skokowego wzrostu kosztów materiałów budowlanych, ustanie wpływu MdM hamującego wzrost cen w najniższych segmentach rynku i wreszcie zmiana struktury oferty, w której pojawiło się istotnie więcej mieszkań z segmentu o podwyższonym standardzie i apartamentowego.
<br />
<br />
Uśredniony dla sześciu rynków roczny wzrost cen wyniósł 11 proc. W Warszawie średnia cena 1 m kw. mieszkania pozostającego w ofercie na koniec grudnia 2018 r. była aż o 13,3 proc. wyższa niż przed rokiem. Dwucyfrowe wzrosty zanotowano także w Krakowie (+12,6 proc.), Wrocławiu (+11,9 proc.) i Trójmieście (+11 proc.).
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/nieruchomosci-mieszkaniowe,3015.html">nieruchomości mieszkaniowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3015.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/reas,12589.html">Reas</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_12589.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kuniewicz-katarzyna,28327.html">Kuniewicz Katarzyna</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28327.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kirejczyk-kazimierz,12958.html">Kirejczyk Kazimierz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_12958.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









					<link href="/css/includes/dd2019.css?v=3" rel="stylesheet" type="text/css" />

<div class="dd-2">
	<div class="head">
		<h2><a href="http://www.4dd.pl/pl/"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/4dd.png" alt="4 Design Days" /></a></h2>
		<p>24-27.01.2019 Katowice, MCK i Spodek &nbsp;&bull;&nbsp; architektura &nbsp;&bull;&nbsp; design &nbsp;&bull;&nbsp; nieruchomości</p>
	</div>

	<div class="body">
		<div class="col-1">
			
							<div class="box-n1">
					<a href="http://www.propertydesign.pl/architektura/104/oni_beda_z_nami_na_4_design_days_2019,21621.html" title="Oni będą z nami na 4 Design Days 2019!">
						<div class="img">
							<img src="https://pliki.propertydesign.pl/i/08/35/91/083591_r0_620.jpg" alt="Oni będą z nami na 4 Design Days 2019!" />
						</div>
						<div class="desc">
							<h3>Oni będą z nami na 4 Design Days 2019!</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<ul class="list-n1">
														<li>
						<a href="http://www.propertydesign.pl/architektura/104/to_jeden_z_barwniejszych_projektow_bxbstudio_projekt_polskiej_zagrody_na_4_design_days,22087.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/66/084766_r2_620.jpg" alt="To jeden z barwniejszych projektów BXBstudio. Projekt Polskiej Zagrody na 4 Design Days" />
							</div>
							<div class="desc">
								<h3>To jeden z barwniejszych projektów BXBstudio. Projekt Polskiej Zagrody na 4 Design Days</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/design/185/marka_dunin_zaskoczy_na_4_design_days,22085.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/51/084751_r2_620.jpg" alt="Marka Dunin zaskoczy na 4 Design Days" />
							</div>
							<div class="desc">
								<h3>Marka Dunin zaskoczy na 4 Design Days</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/wywiady/109/maraton_architektury_na_4_design_days_bbgk_architekci_zapraszaja_do_dyskusji,22082.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/47/44/084744_r2_620.jpg" alt="Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!" />
							</div>
							<div class="desc">
								<h3>Maraton Architektury na 4 Design Days. BBGK Architekci zapraszają do dyskusji!</h3>
							</div>
						</a>
					</li>
												</ul>

			<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html" class="more">WIĘCEJ</a>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.instagram.com/4designdays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/insta.png" alt="" /></a></li>
			<li><a href="https://www.facebook.com/4DesignDays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/fb.png" alt="" /></a></li>
			<li><a href="http://www.4dd.pl/pl/" rel="external nofollow">4DD.PL</a></li>
		</ul>
	</div>
</div>
					




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338408" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338408" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338408'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.64.49.190</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338408" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://chemia.wnp.pl/polski-biznes-siarkowy-jednak-sie-kreci,338383_1_0_0.html">
					<div class="img">
						<img alt="W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie" src="https://i.wnp.pl/d/34/95/26/349526_r0_300.jpg">
					</div>
					<h3>W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie</h3>
				</a>
			</li>
					<li>
				<a href="https://chemia.wnp.pl/plastik-zalewa-polske-recykling-to-duze-wyzwanie-dla-calej-gospodarki,338389_1_0_0.html">
					<div class="img">
						<img alt="Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem" src="https://i.wnp.pl/d/35/01/98/350198_r0_300.jpg">
					</div>
					<h3>Branża o obrotach 80 mld zł stoi przed poważnym wyzwaniem</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/budzet-2019-przeszedl-gladko-przez-komisje-w-senacie,338427_1_0_0.html">
					<div class="img">
						<img alt="Budżet 2019 przeszedł gładko przez komisję w Senacie" src="https://i.wnp.pl/d/31/65/91/316591_r0_300.jpg">
					</div>
					<h3>Budżet 2019 przeszedł gładko przez komisję w Senacie</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/wierzyciele-getbacku-glosowali-nad-ukladem-ale-wynikow-nie-poznamy-szybko,338426_1_0_0.html">
					<div class="img">
						<img alt="Wierzyciele GetBacku głosowali nad układem, ale wyników nie poznamy szybko" src="https://i.wnp.pl/d/34/43/97/344397_r0_300.jpg">
					</div>
					<h3>Wierzyciele GetBacku głosowali nad układem, ale wyników nie poznamy szybko</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://budownictwo.wnp.pl/gddkia-wprowadza-nowe-zasady-waloryzacji-kontraktow,338423_1_0_0.html" title="GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują">
				<div class="img">
					<img alt="GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują" src="https://i.wnp.pl/d/33/63/49/336349_r0_300.jpg">
				</div>
				<h3>GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/pkp-plk-pracujemy-nad-wykazem-materialow-i-robot-ktore-beda-podlegaly-waloryzacji,338386_1_0_0.html" title="PKP PLK: jest już pierwszy wykaz materiałów i robót, które będą podlegały waloryzacji">
				<div class="img">
					<img alt="PKP PLK: jest już pierwszy wykaz materiałów i robót, które będą podlegały waloryzacji" src="https://i.wnp.pl/d/32/11/52/321152_r0_300.jpg">
				</div>
				<h3>PKP PLK: jest już pierwszy wykaz materiałów i robót, które będą podlegały waloryzacji</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/brytyjska-halcrow-group-limited-ma-opracowac-studium-wykonalnosci-dla-uzeglownienia-wisly,338361_1_0_0.html" title="Przed Wisłą otwierają się właśnie wielkie możliwości">
				<div class="img">
					<img alt="Przed Wisłą otwierają się właśnie wielkie możliwości" src="https://i.wnp.pl/d/34/51/89/345189_r0_300.jpg">
				</div>
				<h3>Przed Wisłą otwierają się właśnie wielkie możliwości</h3>
			</a>
		</li>
			<li>
			<a href="https://budownictwo.wnp.pl/najwieksi-inwestorzy-na-rynku-nieruchomosci-spotkaja-sie-w-katowicach,338295_1_0_0.html" title="Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach">
				<div class="img">
					<img alt="Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach" src="https://i.wnp.pl/d/32/12/25/321225_r0_300.jpg">
				</div>
				<h3>Najwięksi inwestorzy na rynku nieruchomości spotkają się w Katowicach</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>20:30</i>
					</small>
																				<a title="GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują" href="https://budownictwo.wnp.pl/gddkia-wprowadza-nowe-zasady-waloryzacji-kontraktow,338423_1_0_0.html">GDDKiA: Nowe zasady waloryzacji kontraktów już obowiązują</a>
				</li>
							<li>
															<small>
												<i>19:20</i>
					</small>
																				<a title="2018 - drugi najlepszy rok w historii branży mieszkaniowej" href="https://budownictwo.wnp.pl/2018-drugi-najlepszy-rok-w-historii-branzy-mieszkaniowej,338408_1_0_0.html">2018 - drugi najlepszy rok w historii branży mieszkaniowej</a>
				</li>
							<li>
															<small>
												<i>17:36</i>
					</small>
																				<a title="Mosty na popularnej krajówce zostaną wymienione na nowe" href="https://budownictwo.wnp.pl/droga-krajowa-52-zyska-nowe-mosty-pod-wadowicami,338411_1_0_0.html">Mosty na popularnej krajówce zostaną wymienione na nowe</a>
				</li>
							<li>
															<small>
												<i>17:13</i>
					</small>
																				<a title="GDDKiA ma osiem ofert na projekt rozbudowy autostrady" href="https://budownictwo.wnp.pl/gddkia-ma-osiem-ofert-na-projekt-rozbudowy-autostrady-a4,338409_1_0_0.html">GDDKiA ma osiem ofert na projekt rozbudowy autostrady</a>
				</li>
							<li>
															<small>
												<i>16:19</i>
					</small>
																				<a title="Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie" href="https://budownictwo.wnp.pl/przekop-mierzei-wislanej-uzyskal-pozwolenie-wodnoprawne,338405_1_0_0.html">Przekop Mierzei Wiślanej uzyskał kluczowe pozwolenie</a>
				</li>
							<li>
															<small>
												<i>14:37</i>
					</small>
																				<a title="Rusza kolejowa inwestycja za 56 mln zł. Kontrakt z wykonawcą podpisany" href="https://budownictwo.wnp.pl/jest-kontrakt-na-remont-torow-miedzy-tarnowem-a-muszyna,338395_1_0_0.html">Rusza kolejowa inwestycja za 56 mln zł. Kontrakt z wykonawcą podpisany</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska wielkim placem budowy. Oto fabryki, które ruszą w 2019 roku" href="https://budownictwo.wnp.pl/polska-wielkim-placem-budowy-oto-fabryki-ktore-rusza-w-2019-roku,337270_1_0_0.html">Polska wielkim placem budowy. Oto fabryki, które ruszą w 2019 roku</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Znikną najdłuższe schody Europy. To koniec epoki" href="https://budownictwo.wnp.pl/znikna-najdluzsze-schody-europy-to-koniec-epoki,337545_1_0_0.html">Znikną najdłuższe schody Europy. To koniec epoki</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty" href="https://budownictwo.wnp.pl/skanska-przeprowadzila-restrukturyzacje-biznesu-budowlanego-w-polsce,338007_1_0_0.html">Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Tak głębokiego szybu jeszcze w Polsce nie było" href="https://budownictwo.wnp.pl/tak-glebokiego-szybu-jeszcze-w-polsce-nie-bylo,337452_1_0_0.html">Tak głębokiego szybu jeszcze w Polsce nie było</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Coraz bliżej wyczekiwanej od lat ekspresówki za 3 mld zł" href="https://budownictwo.wnp.pl/gddkia-ma-juz-wstepna-dokumentacje-dla-40-km-trasy-s1,337408_1_0_0.html">Coraz bliżej wyczekiwanej od lat ekspresówki za 3 mld zł</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie" href="https://budownictwo.wnp.pl/grupa-azoty-wykonawca-elektrowni-pulawy-do-konca-pierwszego-kwartalu-2019-roku,337890_1_0_0.html">Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/usa-traca-dyplomate-ktory-odpowiadal-za-sprawy-polski,36803.html">
                            <h3>USA tracą dyplomatę, który odpowiadał za sprawy Polski</h3>
                            <div>
                                    <img width="120" height="80" alt="USA tracą dyplomatę, który odpowiadał za sprawy Polski" src="https://i.parlamentarny.pl/i/04/83/03/048303_r0_300.jpg">
                                    <p>Wess Mitchell, czołowy dyplomata Stanów Zjednoczonych odpowiedzialny za sprawy Europy, rezygnuje...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/polski-konsul-wydalony-z-norwegii-wiceminister-sprawiedliwosci-nie-kryje-zaskoczenia,36802.html">
                            <h3>Polski konsul wydalony z Norwegii. Wiceminister sprawiedliwości nie kryje zaskoczenia</h3>
                            <div>
                                    <img width="120" height="80" alt="Polski konsul wydalony z Norwegii. Wiceminister sprawiedliwości nie kryje zaskoczenia" src="https://i.parlamentarny.pl/i/04/83/02/048302_r0_300.jpg">
                                    <p>Wiceszef Ministerstwa Sprawiedliwości Michał Wójcik stwierdził, że jest zaskoczony decyzją o...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/sad-najwyzszy-usa-wypowiedzial-sie-ws-osob-transplciowych-w-wojsku,36801.html">Sąd Najwyższy USA wypowiedział...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/porozmawiamy-sobie-jak-wladza-z-wladza-w-kprm-tweetup-z-udzialem-premiera-i-ministrow,36800.html">&quot;Porozmawiamy sobie jak...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/norwegia-ma-nowy-rzad-ktory-moze-zaostrzyc-prawo-aborcyjne,36799.html">Norwegia ma nowy rząd, który...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/zarzad-po-podjal-decyzje-o-bojkocie-programow-tvp,36798.html">Polityków PO nie obejrzymy już w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/mateusz-morawiecki-powstanie-styczniowe-zdumialo-swiat-bohaterstwem,36797.html">Mateusz Morawiecki: Powstanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nie-zyje-andrzej-liss-byly-posel-prawa-i-sprawiedliwosci,36796.html">Zmarł były poseł Prawa i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/kierowca-potracil-policjanta-i-wjechal-w-zapore-przed-palacem-prezydenckim,36795.html">Kierowca potrącił policjanta i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/patryk-jaki-wobec-stefana-w-nie-mozna-bylo-stosowac-ustawy-o-bestiach,36794.html">Jaki: Wobec Stefana W. nie można...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>21 973</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="ŚLUSARZE" href="https://praca.wnp.pl/oferta_pracy/24_3224960.html">
						<b>ŚLUSARZE</b>
						<small>ImpactJOB </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 161</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=450000007"><b>Roboty budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=700000001"><b>Usługi w zakresie nieruchomości</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=710000008"><b>Usługi architektoniczne, budowlane, inżynieryjne i kontrolne</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zakup-pomocy-dydaktycznych-do-zajec-o-charakterze-fizyczno-chemicznym-w-ramach-projektu-moj-europass-kluczem-do-sukcesu,184657.html">
						<b>Zakup pomocy dydaktycznych do zajęć o charakterze fizyczno-chemicznym w ramach projektu Mój Europass kluczem do sukcesu.</b>
						<small>Gmina Godów</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-srodkow-dezynfekcyjnych,274211.html">
						<b>DOSTAWA ŚRODKÓW DEZYNFEKCYJNYCH</b>
						<small>Szpital Powiatowy</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/szkolenie-osob-bezrobotnych,481980.html">
						<b>Szkolenie osób bezrobotnych</b>
						<small>Powiatowy Urząd Pracy w Wąbrzeźnie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/jesli-k-tchorzewski-i-g-tobiszowski-odejda-nastanie-j-emilewicz-bedzie-placz-i-zgrzytanie-zebow,338008_1_0_0.html">Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie zębów</a>
		</li>
			<li class="width-2">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/polska-nie-spelni-celu-oze-na-2020-r-moze-byc-tylko-11-proc-zamiast-15,337820_1_0_0.html">Polska nie spełni celu OZE. Możemy za to zapłacić nawet 13 mld zł</a>
		</li>
			<li class="width-4">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/grzegorz-wisniewski-ieo-fotowoltaika-moze-zmniejszyc-dystans-do-celu-oze-w-2020-r,337996_1_0_0.html">Cel OZE 2020: Jest sposób na odrobienie części zaległości</a>
		</li>
			<li class="width-5">
			<i>18</i>
			<a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-to-polityka-zamiast-podejscia-rynkowego-pozalujemy-zaniechania-rozwoju-modlina,337881_1_0_0.html">Centralny Port Komunikacyjny to "polityka zamiast podejścia rynkowego". Pożałujemy zaniechania rozwoju Modlina</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="bezrobocie" href="https://www.wnp.pl/tematy/bezrobocie,917.html">bezrobocie</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bridgestone" href="https://www.wnp.pl/tematy/bridgestone,1047.html">Bridgestone</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="https://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciepłownictwo" href="https://www.wnp.pl/tematy/cieplownictwo,1230.html">ciepłownictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="https://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="deficyt budżetowy" href="https://www.wnp.pl/tematy/deficyt-budzetowy,1370.html">deficyt budżetowy</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2359.23 <span class="green">0.04%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2680.84 <span class="red">-0.14%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59734.92 <span class="red">-0.22%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4032.13 <span class="red">-0.96%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10934.34 <span class="red">-0.48%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">213.95 <span class="red">-0.03%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.15%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="red">-0.06%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.78 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.87 zł <span class="green">0.54%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">82.30 USD <span class="red">-7.06%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">91.65 USD <span class="red">-0.97%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.76 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2530.40 <span class="green"> 7zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.70 USD <span class="green">2.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">53.80 USD <span class="green">3.32%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.43 USD <span class="green">0.39%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2580 PLN <span class="red">-0.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2672 PLN <span class="red">-2.84%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2648 PLN <span class="red">-3.43%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2320 PLN <span class="red">-0.6%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2490 PLN <span class="red">-3.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/4-design-days-rejestracja-tylko-do-23-stycznia,70323.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/03/16/050316_r0_300.jpg" alt="4 Design Days. Rejestracja tylko do 23 stycznia!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>4 Design Days. Rejestracja tylko do 23 stycznia!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/trendy_w_projektowaniu_biur_co_sie_zmieni_w_2019_roku,22090.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/47/84/084784_r0_300.jpg" alt="Trendy w projektowaniu biur - co się zmieni w 2019 roku?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Trendy w projektowaniu biur - co się zmieni w 2019 roku?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/osiedle_orso_w_warszawie_tu_mozna_juz_kupic_mieszkanie,17377.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/19/57/031957_r0_300.jpg" alt="Osiedle Orso w Warszawie: tu można już kupić mieszkanie " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Osiedle Orso w Warszawie: tu można już kupić mieszkanie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/aleksandra-dulkiewicz-z-poparciem-po-nowoczesnej-i-psl-bez-poparcia-pis,120160.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/29/89/132989_r0_300.jpg" alt="Aleksandra Dulkiewicz z poparciem PO, Nowoczesnej i PSL. Bez poparcia PiS" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Aleksandra Dulkiewicz z poparciem PO, Nowoczesnej i PSL. Bez poparcia PiS</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/anna-panczyk-ceo-agencji-grey-london,60781.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/05/48/070548_r0_300.jpg" alt="Anna Pańczyk CEO agencji Grey London" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Anna Pańczyk CEO agencji Grey London</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/giganci-polskiego-handlu-wg-rankingu-dlahandlu-pl,167263.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/86/04/098604_r0_300.jpg" alt="Giganci polskiego handlu wg rankingu Dlahandlu.pl" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Giganci polskiego handlu wg rankingu Dlahandlu.pl</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ranking-dlahandlu-pl-poznaj-gigantow-polskiego-handlu,76544.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/18/40/021840_r0_300.jpg" alt="Ranking dlahandlu.pl: Poznaj gigantów polskiego handlu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Ranking dlahandlu.pl: Poznaj gigantów polskiego handlu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/oplacalna-produkcja-swin-w-niekorzystnym-otoczeniu-rynkowym,83488.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/11/52/091152_r0_300.jpg" alt="Opłacalna produkcja świń w niekorzystnym otoczeniu rynkowym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Opłacalna produkcja świń w niekorzystnym otoczeniu rynkowym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-podaje-wielkosc-kwoty-refundacji-za-styczen-pazdziernik-2018,30069.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/26/37/002637_r0_300.jpg" alt="NFZ podaje wielkość kwoty refundacji za styczeń – październik 2018" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ podaje wielkość kwoty refundacji za styczeń – październik 2018</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/projekt-ustawy-o-prawach-pacjenta-zakaz-oplat-za-pobyt-z-dzieckiem-w-szpitalu,191377.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/89/09/148909_r0_300.jpg" alt="Projekt ustawy o prawach pacjenta: zakaz opłat za pobyt z dzieckiem w szpitalu " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Projekt ustawy o prawach pacjenta: zakaz opłat za pobyt z dzieckiem w szpitalu </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v1.11|uid:f6533770f3bdcb76fdd12fd9c1cd8356, fp_cached:yes, fp_cache:hit, rt:0.0012, mc:0 -->
</body>
</html>