<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Baza hotelarska w Polsce goni Zachód - Budownictwo</title>
				<meta name="description" content="W tym roku w Polsce oddanych zostanie ponad 8 tys. pokojów hotelowych. Krajowa baza hotelowa liczy obecnie ponad 2,7 tys. obiektów różnej klasy, w których dostępnych jest przeszło 135 tys. pokojów." />
					<link rel="canonical" href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_0.html" />
				<link rel="next" href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=337" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=64"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '.WA1XS8OVeZjvwlxXMRUo4YhrjvpyibAmYZcptOL.Ub.p7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/08/76/320876_r0_620.jpg" />
	<meta property="og:title" content="Baza hotelarska w Polsce goni Zachód" />

	<meta property="og:description" content="W tym roku w Polsce oddanych zostanie ponad 8 tys. pokojów hotelowych. Krajowa baza hotelowa liczy obecnie ponad 2,7 tys. obiektów różnej klasy, w których dostępnych jest przeszło 135 tys. pokojów." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="budownictwo" class=" budownictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;17&nbsp;marca&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.8.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
        <br/>
        <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/" rel="external nofollow">
            <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
        </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/pl/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/zdrofit-wychodzi-poza-warszawe,62472.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/68/11/046811_r2_300.jpg" alt="Zdrofit wychodzi poza Warszawę">
		</div>
				<div class="desc">
			<h3>Zdrofit wychodzi poza Warszawę</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/najlepiej_odnowiony_budynek_w_europie,17503.html" rel="external">
				<div class="desc">
			<h3>Najlepiej odnowiony budynek w Europie?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/te_mieszkania_trafia_do_sprzedazy_wiosna,14849.html" rel="external">
				<div class="desc">
			<h3>Te mieszkania trafią do sprzedaży wiosną </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/food-show-2018-future-foods-dzis-ciekawostka-jutro-silny-trend-pelna-relacja,156281.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/74/74/087474_r2_300.jpg" alt="Food Show 2018:  Future foods – dziś ciekawostka, jutro – silny trend (pełna relacja)">
		</div>
				<div class="desc">
			<h3>Food Show 2018:  Future foods – dziś ciekawostka, jutro – silny trend (pełna relacja)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/smart-city-to-nie-tylko-nowoczesne-sytemu-zarzadzania-ruchem-czy-parkowania,105041.html" rel="external">
				<div class="desc">
			<h3>Nie ma alternatywy dla inteligentnych miast. Co to oznacza dla mieszkańców?</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-tradycyjny/malpka-w-trakcie-przyspieszonego-postepowania-ukladowego,69011.html" rel="external">
				<div class="desc">
			<h3>Małpka w trakcie przyśpieszonego postępowania układowego</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>11:59</b> <a href="http://energetyka.wnp.pl/tauron-wyburzy-kominy-elektrocieplowni-w-bielsku-bialej,319724_1_0_0.html">Tauron wyburzy kominy elektrociepłowni w Bielsku-Białej</a></li>
															<li><b>10:45</b> <a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-przekonany-do-energetyki-atomowej,319722_1_0_0.html">Krzysztof Tchórzewski przekonany do energetyki atomowej</a></li>
															<li><b>09:15</b> <a href="http://energetyka.wnp.pl/pge-dystrybucja-podpisala-listy-intencyjne-ze-szkolami-zawodowymi-z-5-wojewodztw,319717_1_0_0.html">PGE Dystrybucja podpisała listy intencyjne ze szkołami zawodowymi z 5 województw </a></li>
															<li><b>Pt 21:16</b> <a href="http://energetyka.wnp.pl/enea-operator-zwieksza-zakres-prac-w-sieci-wykonywanych-pod-napieciem,319713_1_0_0.html">Enea Operator zwiększa zakres prac w sieci wykonywanych pod napięciem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/w-2017-roku-skromny-przyrost-nowych-mocy-oze-w-polsce,319681_1_0_0.html">
									<img alt="Stagnacja na polskim rynku OZE. Mamy najnowsze dane URE" src="https://i.wnp.pl/d/32/93/34/329334_r0_300.jpg">
									<h3>Stagnacja na polskim rynku OZE. Mamy najnowsze dane URE</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/grupa-energa-z-blisko-800-mln-zl-zysku-netto-za-2017-rok,319560_1_0_0.html">
									<img alt="Grupa Energa ma powody do zadowolenia. Blisko 800 mln zł zysku" src="https://i.wnp.pl/d/33/28/17/332817_r0_300.jpg">
									<h3>Grupa Energa ma powody do zadowolenia. Blisko 800 mln zł zysku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/niepewnosc-co-do-systemu-wsparcia-wstrzymuje-inwestycje-w-kogeneracji,318792_1_0_0.html">
									<img alt="Firmy zmuszone do wstrzymania inwestycji. Nowe można policzyć na palcach jednej ręki" src="https://i.wnp.pl/d/31/66/30/316630_r0_300.jpg">
									<h3>Firmy zmuszone do wstrzymania inwestycji. Nowe można policzyć na palcach jednej ręki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pt 20:22</b> <a href="http://gazownictwo.wnp.pl/niemcy-nie-odpuszczaja-w-sprawie-gazociagu-nord-stream-2,319711_1_0_0.html">Niemcy nie odpuszczają w sprawie gazociągu Nord Stream 2</a></li>
															<li><b>Pt 14:36</b> <a href="http://gazownictwo.wnp.pl/jt-wybuduje-gazociag-zdzieszowice-kedzierzyn-kozle,319678_1_0_0.html">JT wybuduje gazociąg Zdzieszowice - Kędzierzyn-Koźle</a></li>
															<li><b>Pt 14:07</b> <a href="http://gazownictwo.wnp.pl/wybuch-butli-z-gazem-w-sklepie-odziezowym-w-otmuchowie,319673_1_0_0.html">Wybuch butli z gazem w sklepie odzieżowym w Otmuchowie</a></li>
															<li><b>Cz 15:51</b> <a href="http://gazownictwo.wnp.pl/erbud-wybuduje-kotlownie-gazowa-dla-michelin-polska,319608_1_0_0.html">Erbud wybuduje kotłownię gazową dla Michelin Polska</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/koszty-ogrzewania-gazem-spadaja-niedlugo-dogonia-weglowe,319658_1_0_0.html">
									<img alt="Koszty ogrzewania gazem spadają, niedługo dogonią węglowe" src="https://i.wnp.pl/d/31/44/33/314433_r0_300.jpg">
									<h3>Koszty ogrzewania gazem spadają, niedługo dogonią węglowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/usa-senatorowie-zadaja-powstrzymania-budowy-nord-stream-2,319632_1_0_0.html">
									<img alt="Mocny ruch amerykańskich polityków ws. Nord Stream 2" src="https://i.wnp.pl/d/33/67/77/336777_r0_300.jpg">
									<h3>Mocny ruch amerykańskich polityków ws. Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/niecodzienna-sytuacja-z-cena-gazu-w-polsce-jest-drozej-ale-taniej,319502_1_0_0.html">
									<img alt="Niecodzienna sytuacja z ceną gazu w Polsce. Jest drożej, ale... taniej" src="https://i.wnp.pl/d/31/39/85/313985_r0_300.jpg">
									<h3>Niecodzienna sytuacja z ceną gazu w Polsce. Jest drożej, ale... taniej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Pt 10:42</b> <a href="http://gornictwo.wnp.pl/zadania-placowe-zwiazkowcow-z-pgg-warte-ok-350-mln-zl,319656_1_0_0.html">Żądania płacowe związkowców z PGG warte ok. 350 mln zł</a></li>
															<li><b>Pt 06:01</b> <a href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html">Górnictwo potrzebuje restrukturyzacji, od której nie ma odwrotu</a></li>
															<li><b>Cz 18:15</b> <a href="http://gornictwo.wnp.pl/gornictwo-zaglebia-dabrowskiego-zostanie-upamietnione-w-czeladzi,319624_1_0_0.html">Górnictwo Zagłębia Dąbrowskiego zostanie upamiętnione w Czeladzi</a></li>
															<li><b>Cz 18:00</b> <a href="http://gornictwo.wnp.pl/ksztalcenie-gornikow-i-hutnikow-wespra-fundusze-unijne,319622_1_0_0.html">Kształcenie górników i hutników wesprą fundusze unijne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/ministerstwo-energii-spotka-sie-z-inwestorem-dla-krupinskiego-5-kwietnia,319661_1_0_0.html">
									<img alt="Jest data spotkania z inwestorem dla Krupińskiego" src="https://i.wnp.pl/d/33/83/06/338306_r0_300.jpg">
									<h3>Jest data spotkania z inwestorem dla Krupińskiego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/spor-zbiorowy-w-pgg-zwiazki-zadaja-pilnego-spotkania-z-ministrem-tchorzewskim,319631_1_0_0.html">
									<img alt="Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim" src="https://i.wnp.pl/d/30/85/33/308533_r0_300.jpg">
									<h3>Górnicy ze związków żądają pilnego spotkania z ministrem Tchórzewskim</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/jsw-wplacila-do-budzetu-1-7-mld-zl,319567_1_0_0.html">
									<img alt="Oto ile górnicza spółka oddała państwu w podatkach" src="https://i.wnp.pl/d/30/74/53/307453_r0_300.jpg">
									<h3>Oto ile górnicza spółka oddała państwu w podatkach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Pt 18:45</b> <a href="http://hutnictwo.wnp.pl/unia-europejska-juz-wie-na-ktore-produkty-z-usa-nalozyc-cla,319703_1_0_0.html">Unia Europejska już wie, na które produkty z USA nałożyć cła</a></li>
															<li><b>Cz 18:01</b> <a href="http://hutnictwo.wnp.pl/wzrosly-przychody-i-zysk-alchemii,319623_1_0_0.html">Wzrosły przychody i zysk Alchemii</a></li>
															<li><b>Cz 18:00</b> <a href="http://hutnictwo.wnp.pl/ksztalcenie-gornikow-i-hutnikow-wespra-fundusze-unijne,319622_1_0_0.html">Kształcenie górników i hutników wesprą fundusze unijne</a></li>
															<li><b>Cz 15:48</b> <a href="http://hutnictwo.wnp.pl/vistal-sprzedal-swoje-nabrzeze-w-gdyni,319607_1_0_0.html">Vistal sprzedał swoje nabrzeże w Gdyni</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/zmniejszanie-nadprodukcji-stali-pomoglo-chinskim-hutom,319670_1_0_0.html">
									<img alt="Chińskie huty wygaszają piece i notują potężne zyski" src="https://i.wnp.pl/d/32/42/71/324271_r0_300.jpg">
									<h3>Chińskie huty wygaszają piece i notują potężne zyski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/niemcy-intensyfikuja-dzialania-ws-cel-usa-na-stal-i-aluminium,319700_1_0_0.html">
									<img alt="Niemcy intensyfikują działania ws. ceł USA na stal i aluminium" src="https://i.wnp.pl/d/33/83/28/338328_r0_300.jpg">
									<h3>Niemcy intensyfikują działania ws. ceł USA na stal i aluminium</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/krezus-najgorsze-ma-za-soba-kurs-poszedl-w-gore-o-441-proc,319592_1_0_0.html">
									<img alt="Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce" src="https://i.wnp.pl/d/32/14/02/321402_r0_300.jpg">
									<h3>Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>11:30</b> <a href="http://nafta.wnp.pl/krzysztof-tchorzewski-o-przejeciu-lotosu-przez-orlen,319723_1_0_0.html">Krzysztof Tchórzewski o przejęciu Lotosu przez Orlen</a></li>
															<li><b>Pt 21:31</b> <a href="http://nafta.wnp.pl/ceny-paliw-na-stacjach-sa-najnizsze-od-ponad-czterech-miesiecy,319715_1_0_0.html">Ceny paliw na stacjach są najniższe od ponad czterech miesięcy</a></li>
															<li><b>Pt 20:23</b> <a href="http://nafta.wnp.pl/jest-porozumienie-w-sprawie-nagrody-dla-pracownikow-lotosu,319712_1_0_0.html">Jest porozumienie w sprawie nagrody dla pracowników Lotosu</a></li>
															<li><b>Pt 16:20</b> <a href="http://nafta.wnp.pl/tysiace-litrow-nielegalnego-diesla-nie-trafia-na-polski-rynek,319688_1_0_0.html">Tysiące litrów nielegalnego diesla nie trafią na Polski rynek</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/prezes-orlenu-chce-sie-spotkac-ze-zwiazkowcami-lotosu,319683_1_0_0.html">
									<img alt="Zaskakujące spotkanie prezesa Orlenu w Lotosie" src="https://i.wnp.pl/d/33/74/60/337460_r0_300.jpg">
									<h3>Zaskakujące spotkanie prezesa Orlenu w Lotosie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/najwieksza-polska-firma-publikuje-wyniki-za-2017-r,319641_1_0_0.html">
									<img alt="Największa polska firma publikuje wyniki za 2017 r." src="https://i.wnp.pl/d/33/82/89/338289_r0_300.jpg">
									<h3>Największa polska firma publikuje wyniki za 2017 r.</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/statoil-zmieni-nazwe-na-equinor,319570_1_0_0.html">
									<img alt="Koniec Statoila, nadchodzi nowe" src="https://i.wnp.pl/d/33/82/44/338244_r0_300.jpg">
									<h3>Koniec Statoila, nadchodzi nowe</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 21:02</b> <a href="http://chemia.wnp.pl/g-energy-i-spolka-z-grupy-azoty-beda-lojalnie-wspolpracowac,319635_1_0_0.html">G-Energy i spółka z Grupy Azoty będą lojalnie współpracować</a></li>
															<li><b>Cz 11:30</b> <a href="http://chemia.wnp.pl/unilever-chce-oszczedzac-i-uderza-w-rzad-wielkiej-brytanii,319572_1_0_0.html">Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii</a></li>
															<li><b>Cz 07:11</b> <a href="http://chemia.wnp.pl/opracowano-tansze-poszycie-samolotow-chroniace-przed-skutkami-piorunow,319557_1_0_0.html">Opracowano tańsze poszycie samolotów, chroniące przed skutkami piorunów</a></li>
															<li><b>Wt 13:28</b> <a href="http://chemia.wnp.pl/unipetrol-zmodernizowal-oczyszczalnie-w-kralupach-oczyszczaja-nawet-deszcz,319413_1_0_0.html">Unipetrol zmodernizował oczyszczalnię w Kralupach. Oczyszczają nawet deszcz</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/europa-poswieci-setki-tysiecy-miejsc-pracy-zeby-skonczyc-z-plastikiem,319335_1_0_0.html">
									<img alt="Poświęcimy setki tysięcy miejsc pracy, żeby skończyć z plastikiem?" src="https://i.wnp.pl/d/30/02/63/300263_r0_300.jpg">
									<h3>Poświęcimy setki tysięcy miejsc pracy, żeby skończyć z plastikiem?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/polwax-moze-ruszac-z-budowa-unikalnej-instalacji,319602_1_0_0.html">
									<img alt="Unikalna instalacja polskiej firmy coraz bliżej. To ewenement" src="https://i.wnp.pl/d/33/82/75/338275_r0_300.jpg">
									<h3>Unikalna instalacja polskiej firmy coraz bliżej. To ewenement</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/wiemy-dokladnie-kiedy-synthos-zniknie-z-gpw,319490_1_0_0.html">
									<img alt="Synthos przechodzi do historii polskiej giełdy" src="https://i.wnp.pl/d/30/67/70/306770_r0_300.jpg">
									<h3>Synthos przechodzi do historii polskiej giełdy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7 active">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>10:26</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/smart-city-to-nie-tylko-nowoczesne-sytemu-zarzadzania-ruchem-czy-parkowania,105041.html">Nie ma alternatywy dla inteligentnych miast</a></li>
															<li><b>06:00</b> <a href="http://www.wnp.pl/tech/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html">Świecący asfalt, biurowiec-słonecznik, kompozytowe mosty. Innowacje w budownictwie to konieczność</a></li>
															<li><b>Pt 20:46</b> <a href="http://www.wnp.pl/tech/deklaracje-jpk-vat-na-dobre-skonczyly-z-naduzyciami,319679_1_0_0.html">Deklaracje JPK_VAT na dobre skończyły z nadużyciami?</a></li>
															<li><b>Pt 19:43</b> <a href="http://www.wnp.pl/tech/general-motors-smialo-inwestuje-w-samochody-autonomiczne,319709_1_0_0.html">General Motors śmiało inwestuje w samochody autonomiczne</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/kolejne-projekty-futurologow-zamieniane-w-urzadzenia,319690_1_0_0.html">
									<img alt="Oto technologie, które zmienią nasze życie" src="https://i.wnp.pl/d/33/63/43/336343_r0_300.jpg">
									<h3>Oto technologie, które zmienią nasze życie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html">
									<img alt="Polska technologia odmieni światowe budownictwo? Wkrótce ruszą testy" src="https://i.wnp.pl/d/33/83/02/338302_r0_300.jpg">
									<h3>Polska technologia odmieni światowe budownictwo? Wkrótce ruszą testy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/plastik-w-wodzie-nawet-znanych-marek-to-juz-nie-ciekawostka-a-zagrozenie,319612_1_0_0.html">
									<img alt="Plastik w wodzie nawet znanych marek. To już nie ciekawostka, a zagrożenie" src="https://i.wnp.pl/d/33/82/80/338280_r0_300.jpg">
									<h3>Plastik w wodzie nawet znanych marek. To już nie ciekawostka, a zagrożenie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pt 21:42</b> <a href="http://www.wnp.pl/przemysl-obronny/niemcy-jednak-eksportuja-bron-do-turcji,319716_1_0_0.html">Niemcy jednak eksportują broń do Turcji?</a></li>
															<li><b>Pt 19:32</b> <a href="http://www.wnp.pl/przemysl-obronny/odprawa-kierowniczej-kadry-mon-odtrabiono-koniec-wojny-prezydent-minister-obrony,319689_1_0_0.html">Odprawa kierowniczej kadry MON: Odtrąbiono koniec wojny prezydent-minister obrony</a></li>
															<li><b>Cz 20:04</b> <a href="http://www.wnp.pl/przemysl-obronny/polska-w-wydatkach-na-armie-jest-ofiara-wlasnego-sukcesu,319630_1_0_0.html">Polska w wydatkach na armię jest ofiarą własnego sukcesu</a></li>
															<li><b>Cz 14:53</b> <a href="http://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-obiecuje-skuteczne-wydawanie-srodkow-na-modernizacje-armii,319600_1_0_0.html">Mariusz Błaszczak obiecuje skuteczne wydawanie środków na modernizację armii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-od-upadlosci-po-tluste-lata,319411_1_0_0.html">
									<img alt="Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki" src="https://i.wnp.pl/d/33/82/84/338284_r0_300.jpg">
									<h3>Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/nato-polska-nie-osiagnela-2-proc-wydatkow-na-obronnosc,319590_1_0_0.html">
									<img alt="NATO: Polska nie osiągnęła 2 proc. wydatków na obronność" src="https://i.wnp.pl/d/32/47/87/324787_r0_300.jpg">
									<h3>NATO: Polska nie osiągnęła 2 proc. wydatków na obronność</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pawel-olejnik-stworzy-agencje-uzbrojenia,319583_1_0_0.html">
									<img alt="Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska" src="https://i.wnp.pl/d/32/02/88/320288_r0_300.jpg">
									<h3>Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/mon-wyda-17-mld-zl-na-obrone-powietrzna,319513_1_0_0.html">
									<img alt="MON wyda ponad 17 mld zł na jeden program obronny" src="https://i.wnp.pl/d/31/41/09/314109_r0_300.jpg">
									<h3>MON wyda ponad 17 mld zł na jeden program obronny</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>12:13</b> <a href="http://logistyka.wnp.pl/port-modlin-pozyskal-drugiego-operatora,319725_1_0_0.html">Port Modlin pozyskał drugiego operatora</a></li>
															<li><b>10:26</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/smart-city-to-nie-tylko-nowoczesne-sytemu-zarzadzania-ruchem-czy-parkowania,105041.html">Nie ma alternatywy dla inteligentnych miast</a></li>
															<li><b>06:00</b> <a href="http://logistyka.wnp.pl/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html">Świecący asfalt, biurowiec-słonecznik, kompozytowe mosty. Innowacje w budownictwie to konieczność</a></li>
															<li><b>Pt 21:31</b> <a href="http://logistyka.wnp.pl/ceny-paliw-na-stacjach-sa-najnizsze-od-ponad-czterech-miesiecy,319715_1_0_0.html">Ceny paliw na stacjach są najniższe od ponad czterech miesięcy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/artur-tomasik-gtl-wyprzedzimy-lotnisko-chopina-w-warszawie,319693_1_0_0.html">
									<img alt="Port Lotniczy Katowice rzuca rękawicę Okęciu. Zamierza je wyprzedzić" src="https://i.wnp.pl/d/33/66/75/336675_r0_300.jpg">
									<h3>Port Lotniczy Katowice rzuca rękawicę Okęciu. Zamierza je wyprzedzić</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/prezes-pkp-cargo-rozmowy-o-wynagrodzeniach-za-kilka-miesiecy,319666_1_0_0.html">
									<img alt="PKP Cargo chce rozmawiać o wynagrodzeniach w spółce" src="https://i.wnp.pl/d/33/30/00/333000_r0_300.jpg">
									<h3>PKP Cargo chce rozmawiać o wynagrodzeniach w spółce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/pkp-cargo-przedstawia-prognozy-finansowe-na-2018-r,319650_1_0_0.html">
									<img alt="2018 r. z wielkim zyskiem i inwestycjami w PKP Cargo" src="https://i.wnp.pl/d/33/41/32/334132_r0_300.jpg">
									<h3>2018 r. z wielkim zyskiem i inwestycjami w PKP Cargo</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>13:10</b> <a href="http://motoryzacja.wnp.pl/volkswagen-szykuje-nowego-crossovera-na-rynki-pozaeuropejskie,319726_1_0_0.html">Volkswagen szykuje nowego crossovera na rynki pozaeuropejskie</a></li>
															<li><b>Pt 19:44</b> <a href="http://motoryzacja.wnp.pl/toyota-i-mazda-wybuduja-wspolna-fabryke-w-usa,319705_1_0_0.html">Toyota i Mazda wybudują wspólną fabrykę w USA</a></li>
															<li><b>Pt 19:43</b> <a href="http://motoryzacja.wnp.pl/general-motors-smialo-inwestuje-w-samochody-autonomiczne,319709_1_0_0.html">General Motors śmiało inwestuje w samochody autonomiczne</a></li>
															<li><b>Pt 19:23</b> <a href="http://motoryzacja.wnp.pl/diesle-nie-zgina-minister-bedzie-je-ratowac,319706_1_0_0.html">Diesle nie zginą? Minister będzie je ratować</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/po-wypadku-autonomicznego-auta-jest-poszkodowany-nie-ma-winnych-to-mozliwe,319604_1_0_0.html">
									<img alt="Nowoczesne auta mają poważną wadę. Trzeba uważać" src="https://i.wnp.pl/d/31/87/93/318793_r0_300.jpg">
									<h3>Nowoczesne auta mają poważną wadę. Trzeba uważać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/inter-cars-dzieki-nowej-platformie-cyfrowej-chce-podbic-europe,319619_1_0_0.html">
									<img alt="Dzięki nowej platformie cyfrowej polska firma chce podbić Europę" src="https://i.wnp.pl/d/33/82/81/338281_r0_300.jpg">
									<h3>Dzięki nowej platformie cyfrowej polska firma chce podbić Europę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/ford-wzywa-do-serwisu-prawie-1-5-mln-aut-przez-odpadajace-kierownice,319553_1_0_0.html">
									<img alt="1,5 mln fordów wezwanych do serwisu. Mogą w nich odpaść kierownice" src="https://i.wnp.pl/d/32/72/97/327297_r0_300.jpg">
									<h3>1,5 mln fordów wezwanych do serwisu. Mogą w nich odpaść kierownice</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>11:30</b> <a href="http://finanse.wnp.pl/krzysztof-tchorzewski-o-przejeciu-lotosu-przez-orlen,319723_1_0_0.html">Krzysztof Tchórzewski o przejęciu Lotosu przez Orlen</a></li>
															<li><b>Pt 21:15</b> <a href="http://finanse.wnp.pl/bariery-handlowe-rosna-nie-tylko-przez-cla-usa,319714_1_0_0.html">Bariery handlowe rosną nie tylko przez cła USA</a></li>
															<li><b>Pt 20:46</b> <a href="http://finanse.wnp.pl/deklaracje-jpk-vat-na-dobre-skonczyly-z-naduzyciami,319679_1_0_0.html">Deklaracje JPK_VAT na dobre skończyły z nadużyciami?</a></li>
															<li><b>Pt 20:05</b> <a href="http://finanse.wnp.pl/odszkodowanie-za-mobbing-bedzie-wkrotce-kosztowac-cala-pensje,319710_1_0_0.html">Odszkodowanie za mobbing będzie wkrótce kosztować całą pensję?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/autostrada-wielkopolska-przelala-skarbowi-panstwa-pieniadze-za-autostrade-a2,319605_1_0_0.html">
									<img alt="Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł" src="https://i.wnp.pl/d/32/93/93/329393_r0_300.jpg">
									<h3>Spółka z udziałem Kulczyków zapłaciła Skarbowi Państwa prawie 1,4 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/krezus-najgorsze-ma-za-soba-kurs-poszedl-w-gore-o-441-proc,319592_1_0_0.html">
									<img alt="Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce" src="https://i.wnp.pl/d/32/14/02/321402_r0_300.jpg">
									<h3>Znana spółka dała zarobić 441 proc. w pół roku. Inwestorzy zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/unilever-chce-oszczedzac-i-uderza-w-rzad-wielkiej-brytanii,319572_1_0_0.html">
									<img alt="Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii" src="https://i.wnp.pl/d/33/82/47/338247_r0_300.jpg">
									<h3>Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>11:30</b> <a href="http://praca.wnp.pl/krzysztof-tchorzewski-o-przejeciu-lotosu-przez-orlen,319723_1_0_0.html">Krzysztof Tchórzewski o przejęciu Lotosu przez Orlen</a></li>
															<li><b>09:15</b> <a href="http://praca.wnp.pl/pge-dystrybucja-podpisala-listy-intencyjne-ze-szkolami-zawodowymi-z-5-wojewodztw,319717_1_0_0.html">PGE Dystrybucja podpisała listy intencyjne ze szkołami zawodowymi z 5 województw </a></li>
															<li><b>Pt 20:23</b> <a href="http://praca.wnp.pl/jest-porozumienie-w-sprawie-nagrody-dla-pracownikow-lotosu,319712_1_0_0.html">Jest porozumienie w sprawie nagrody dla pracowników Lotosu</a></li>
															<li><b>Pt 20:05</b> <a href="http://praca.wnp.pl/odszkodowanie-za-mobbing-bedzie-wkrotce-kosztowac-cala-pensje,319710_1_0_0.html">Odszkodowanie za mobbing będzie wkrótce kosztować całą pensję?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/projekt-kodeksu-pracy-niewykorzystany-urlop-pracodawca-zaplaci-podwojna-pensje,319718_1_0_0.html">
									<img alt="Niewykorzystany urlop? Pracodawca zapłaci podwójną pensję" src="https://i.wnp.pl/d/33/83/44/338344_r0_300.jpg">
									<h3>Niewykorzystany urlop? Pracodawca zapłaci podwójną pensję</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/zbigniew-ziobro-chce-obnizac-zarobki-prezesow-spolek-skarbu-panstwa,319694_1_0_0.html">
									<img alt="Zbigniew Ziobro chce obniżać zarobki prezesów spółek" src="https://i.wnp.pl/d/33/42/73/334273_r0_300.jpg">
									<h3>Zbigniew Ziobro chce obniżać zarobki prezesów spółek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/odtajniamy-projekt-nowego-kodeksu-pracy,319668_1_0_0.html">
									<img alt="Trzy nowe formy pracy zmienią Polskę? Odtajniamy nowy Kodeks pracy" src="https://i.wnp.pl/d/33/83/17/338317_r0_300.jpg">
									<h3>Trzy nowe formy pracy zmienią Polskę? Odtajniamy nowy Kodeks pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pt 21:15</b> <a href="http://www.wnp.pl/rynki-zagraniczne/bariery-handlowe-rosna-nie-tylko-przez-cla-usa,319714_1_0_0.html">Bariery handlowe rosną nie tylko przez cła USA</a></li>
															<li><b>Pt 19:32</b> <a href="http://www.wnp.pl/rynki-zagraniczne/sukces-gospodarczy-rumunii-sciagnal-na-nia-ostrzezenie-od-mfw,319708_1_0_0.html">Sukces gospodarczy Rumunii ściągnął na nią ostrzeżenie od MFW</a></li>
															<li><b>Pt 18:06</b> <a href="http://www.wnp.pl/rynki-zagraniczne/niemcy-intensyfikuja-dzialania-ws-cel-usa-na-stal-i-aluminium,319700_1_0_0.html">Niemcy intensyfikują działania ws. ceł USA na stal i aluminium</a></li>
															<li><b>Pt 16:43</b> <a href="http://www.wnp.pl/rynki-zagraniczne/chiny-obnizaja-podatki-choc-gospodarka-pedzi-jak-szalona,319695_1_0_0.html">Chiny obniżają podatki, choć gospodarka pędzi jak szalona</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/unia-europejska-juz-wie-na-ktore-produkty-z-usa-nalozyc-cla,319703_1_0_0.html">
									<img alt="Unia Europejska już wie, na które produkty z USA nałożyć cła" src="https://i.wnp.pl/d/31/35/84/313584_r0_300.jpg">
									<h3>Unia Europejska już wie, na które produkty z USA nałożyć cła</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/protekcjonizm-na-swiecie-raport,319220_1_0_0.html">
									<img alt="Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie" src="https://i.wnp.pl/d/33/82/46/338246_r0_300.jpg">
									<h3>Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/dzien-zero-czyli-zero-wody-w-kapsztadzie,319217_1_0_0.html">
									<img alt="4-milionowe miasto na krawędzi. &quot;Dzień Zero&quot; nadchodzi" src="https://i.wnp.pl/d/33/82/35/338235_r0_300.jpg">
									<h3>4-milionowe miasto na krawędzi. "Dzień Zero" nadchodzi</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/chinczycy-wzieli-sie-za-znany-port-chca-miec-potentata,319006_1_0_0.html">
									<img alt="Chińczycy wzięli się za znany europejski port. Chcą mieć potentata" src="https://i.wnp.pl/d/30/85/06/308506_r0_300.jpg">
									<h3>Chińczycy wzięli się za znany europejski port. Chcą mieć potentata</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://budownictwo.wnp.pl/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/77/49/337749_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://gornictwo.wnp.pl/gornictwo-potrzebuje-restrukturyzacji-od-ktorej-nie-ma-odwrotu,318684_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/19/55/331955_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Polski węgiel czekają problemy. Czas przygotować się na dołek w koniunkturze</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/byly-premier-biznes-byl-roszczeniowy-a-stworzylismy-mu-najlepszy-system-w-tej-czesci-europy,318463_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/76/02/337602_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Były premier: Jest problem, z którego dopiero rząd PiS w pełni zdał sobie sprawę</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/protekcjonizm-na-swiecie-raport,319220_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/82/46/338246_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Inwestycje kolejowe" href="http://budownictwo.wnp.pl/inwestycje_kolejowe/">Inwestycje kolejowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Skanska" href="http://www.wnp.pl/tematy/skanska,4200.html">Skanska</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje drogowe" href="http://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">Inwestycje drogowe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Strabag" href="http://www.wnp.pl/tematy/strabag,4401.html">Strabag</a></h3>
				</div>
							<div class="one">
					<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rafako" href="http://www.wnp.pl/tematy/rafako,3883.html">Rafako</a></h3>
				</div>
							<div class="one">
					<h3><a title="Inwestycje energetyczne" href="http://www.wnp.pl/tematy/inwestycje-energetyczne,8670.html">Inwestycje energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Polimex-Mostostal" href="http://www.wnp.pl/tematy/polimex-mostostal,3632.html">Polimex-Mostostal</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://budownictwo.wnp.pl/">Budownictwo</a> &raquo;		<a href="http://budownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Baza hotelarska w Polsce goni Zachód</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Wnp.pl (PS)</b>				
				<br>
				<small>17-03-2018 14:10&nbsp;|&nbsp;&nbsp;aktualizacja: 17-03-2018 13:04</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/08/76/320876_r0_620.jpg" width="605" height="403" alt="Baza hotelarska w Polsce goni Zachód" title="Na najszybciej rosnącym rynku warszawskim oddany zostanie w tym roku kolejny hotel Westin, sieci Starwood Hotels and Resorts.Fot. Westin" />
					

										<div class="desc">
						<p>Na najszybciej rosnącym rynku warszawskim oddany zostanie w tym roku kolejny hotel Westin, sieci Starwood Hotels and Resorts.</p>						<small>Fot. Westin</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbudownictwo.wnp.pl%2Fbaza-hotelarska-w-polsce-goni-zachod%2C319719_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fbudownictwo.wnp.pl%2Fbaza-hotelarska-w-polsce-goni-zachod%2C319719_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fbudownictwo.wnp.pl%2Fbaza-hotelarska-w-polsce-goni-zachod%2C319719_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fbudownictwo.wnp.pl%2Fbaza-hotelarska-w-polsce-goni-zachod%2C319719_1_0_0.html&title=Baza+hotelarska+w+Polsce+goni+Zach%C3%B3d&desc=W+tym+roku+w+Polsce+oddanych+zostanie+ponad+8+tys.+pokoj%C3%B3w+hotelowych.+Krajowa+baza+hotelowa+liczy+obecnie+ponad+2%2C7+tys.+obiekt%C3%B3w+r%C3%B3%C5%BCnej+klasy%2C+w+kt%C3%B3rych+dost%C4%99pnych+jest+przesz%C5%82o+135+tys.+pokoj%C3%B3w." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fbudownictwo.wnp.pl%2Fbaza-hotelarska-w-polsce-goni-zachod%2C319719_1_0_0.html&title=Baza+hotelarska+w+Polsce+goni+Zach%C3%B3d&summary=W+tym+roku+w+Polsce+oddanych+zostanie+ponad+8+tys.+pokoj%C3%B3w+hotelowych.+Krajowa+baza+hotelowa+liczy+obecnie+ponad+2%2C7+tys.+obiekt%C3%B3w+r%C3%B3%C5%BCnej+klasy%2C+w+kt%C3%B3rych+dost%C4%99pnych+jest+przesz%C5%82o+135+tys.+pokoj%C3%B3w.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/319719_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">W tym roku w Polsce oddanych zostanie ponad 8 tys. pokojów hotelowych. Krajowa baza hotelowa liczy obecnie ponad 2,7 tys. obiektów różnej klasy, w których dostępnych jest przeszło 135 tys. pokojów.<br /><br /></p>

				<div class="advG marginB">
	<div id='bmone2n-20689.8.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W tym roku rynek hotelowy w Polsce zwiększy o 6 proc. pokojów.</strong></li>
<li><strong>Największą dynamikę wykaże rynek warszawski, gdzie oddanych zostanie około 2 tys. pokojów hotelowych, czyli baza zwiększy się o blisko 15 proc.</strong></li>
<li><strong>Nadal spore inwestycje w tym segmencie planowane są w Krakowie, Trójmieście, Wrocławiu i Poznaniu.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://budownictwo.wnp.pl/mostostal-warszawa-wykonawca-fabryki-etac,319676_1_0_0.html" title="Mostostal Warszawa wykonawcą fabryki Etac">
							<img src="https://i.wnp.pl/d/31/27/63/312763_r0_300.jpg" alt="Mostostal Warszawa wykonawcą fabryki Etac">
							<h3>Mostostal Warszawa wykonawcą fabryki Etac</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://budownictwo.wnp.pl/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html" title="Skanska wiąże duże nadzieje z ogniwami fotowoltaicznymi z perowskitów">Skanska wiąże duże nadzieje z ogniwami fotowoltaicznymi z perowskitów</a></h3></li>
												<li><h3><a href="http://budownictwo.wnp.pl/lpp-wynajelo-magazyny-w-kompleksie-7r-gdansk-kowale,319535_1_0_0.html" title=" LPP wynajęło magazyny w kompleksie 7R Gdańsk Kowale"> LPP wynajęło magazyny w kompleksie 7R Gdańsk Kowale</a></h3></li>
												<li><h3><a href="http://www.propertynews.pl/hotele/hotelowa-siec-meritim-wchodzi-do-polski-w-spektakularnym-stylu-piec-gwiazdek-w-szczecinskim-kompleksie-hot-spring-bay,62315.html" title="Chińskie plany w Szczecinie: pięć gwiazdek, 48 tys. mkw., geotermia i inne atrakcje">Chińskie plany w Szczecinie: pięć gwiazdek, 48 tys. mkw., geotermia i inne atrakcje</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Według danych GUS, liczba pokojów hotelowych wynajmowanych w obiektach na terenie naszego kraju od 2012 roku systematycznie rośnie o kilka procent każdego roku. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<br />
<br />
Tym niemniej krajowe zaplecze hotelowe w Polsce jest nadal słabiej rozwinięte w porównaniu z krajami Europy Zachodniej, ocenia firma Walter Herz w analizie tego segmentu rynku nieruchomości.
<br />
<h2>Dalszy wzrost o 6 proc.</h2>
Według niej, w 2018 r. w inwestycjach, które mają zostać oddane do użytkowania w kraju powstanie około 8 tys. pokojów. Tym samym podaż dostępnych miejsc wzrośnie o blisko 6 proc.
<br />
<br />
Mimo tej dynamiki, w Polsce wciąż brakuje hoteli, co jest odczuwalne przede wszystkim w głównych ośrodkach biznesowych w kraju.
<br />
<br />
Największym potencjałem wzrostu wyróżnia się rynek warszawski, na którym w większym stopniu niż w innych polskich miastach popyt na noclegi generują goście biznesowi. Ponadto po Euro 2012 Warszawa jest także coraz mocniej doceniana przez turystów.
<br />
<h2>Rekordowy poziom w Warszawie</h2>
Z danych z raportu Walter Herz wynika, że rynek warszawski dysponuje obecnie 90 hotelami, które oferują 13,5 tys. pokojów. W obiektach, których realizacja zakończyć się ma w 2018 r., oddanych zostanie około 2 tys. pokojów hotelowych, czyli rynek zwiększy się o blisko 15 proc.
<br />
<br />
Podwoje otworzą m.in. hotel Four Points by Sheraton ze 192 pokojami, dwa hotele Ibis Styles, które zaoferują łącznie 400 pokojów, hotel Krakowska Residence - z ponad 350 pokojami, Vienna House - ze 164 pokojami, Renaissance - z 225 pokojami, Raffles Europejski - ze 106 pokojami.
<br />
<br />
Także w 2019 r. rynek warszawski zwiększy swoją ofertę o podobną liczbę pokojów hotelowych, jak w roku bieżącym.
<br />
<br />
Wśród ostatnio odnotowanych transakcji hotelowych jest budowa pięciogwiazdkowego hotelu Westin i Radisson Blu oraz czterogwiazdkowego hotel Holiday Inn Warsaw City Center.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_1.html">2</a></li>
																					<li><a href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_2.html">3</a></li>
																				<li><a class="next" href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/hotele,2094.html">hotele</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_2094.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/nieruchomosci-komercyjne,8907.html">nieruchomości komercyjne</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_8907.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://logistyka.wnp.pl/artur-tomasik-gtl-wyprzedzimy-lotnisko-chopina-w-warszawie,319693_1_0_0.html">
								<div class="img">
									<img alt="Port Lotniczy Katowice rzuca rękawicę Okęciu. Zamierza je wyprzedzić" src="https://i.wnp.pl/d/33/66/75/336675_r0_300.jpg">
								</div>
								<h3>Port Lotniczy Katowice rzuca rękawicę Okęciu. Zamierza je wyprzedzić</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html">
								<div class="img">
									<img alt="Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami" src="https://i.wnp.pl/d/33/77/49/337749_r0_300.jpg">
								</div>
								<h3>Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami</h3>
							</a>
						</li>
											<li>
							<a href="http://motoryzacja.wnp.pl/volkswagen-szykuje-nowego-crossovera-na-rynki-pozaeuropejskie,319726_1_0_0.html">
								<div class="img">
									<img alt="Niemiecki koncern szykuje nowy model samochodu" src="https://i.wnp.pl/d/32/90/10/329010_r0_300.jpg">
								</div>
								<h3>Niemiecki koncern szykuje nowy model samochodu</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/port-modlin-pozyskal-drugiego-operatora,319725_1_0_0.html">
								<div class="img">
									<img alt="Bułgarska linia zacznie latać z Modlina i Katowic" src="https://i.wnp.pl/d/31/59/51/315951_r0_300.jpg">
								</div>
								<h3>Bułgarska linia zacznie latać z Modlina i Katowic</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/metalmania-2018,617.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/f2/d3/d4/2dy8zwm0ggpgr70v_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Metalmania 2018</h3>
							<p>7 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://shop.metalmind.com.pl/100,bilety_22,pl.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/the-australian-pink-floyd-show,647.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/ac/f0/9d/mo7gdwv76gwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>The Australian Pink Floyd Show</h3>
							<p>26 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eventim.pl/the-australian-pink-floyd-show-katowice-bilety.html?affiliate=PLE&doc=artistPages%2Ftickets&fun=artist&action=tickets&key=1765622%249992711&jumpIn=yTix&kuid=467197&from=erdetaila" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/ania-dabrowska-the-best-of,779.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/58/c4/58/mo7gdwv7elwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Ania Dąbrowska The Best Of</h3>
							<p>21 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.eventim.pl/event/ania-d%C4%85browska-the-best-of-mi%C4%99dzynarodowe-centrum-kongresowe-katowice-10531395/?affiliate=GTP" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(319719,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
        
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://budownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://budownictwo.wnp.pl/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html" title="Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami">
				<div class="img">
					<img alt="Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami" src="https://i.wnp.pl/d/33/77/49/337749_r0_300.jpg">
				</div>
				<h3>Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami</h3>
			</a>
		</li>
			<li>
			<a href="http://budownictwo.wnp.pl/skanska-wiaze-duze-nadzieje-z-ogniwami-fotowoltaicznymi-z-perowskitow,319647_1_0_0.html" title="Polska technologia odmieni światowe budownictwo? Wkrótce ruszą testy">
				<div class="img">
					<img alt="Polska technologia odmieni światowe budownictwo? Wkrótce ruszą testy" src="https://i.wnp.pl/d/33/83/02/338302_r0_300.jpg">
				</div>
				<h3>Polska technologia odmieni światowe budownictwo? Wkrótce ruszą testy</h3>
			</a>
		</li>
			<li>
			<a href="http://budownictwo.wnp.pl/zegluga-na-odrze-zalezy-od-powodzenia-tej-inwestycji,319633_1_0_0.html" title="Żegluga na Odrze zależy od powodzenia tej inwestycji">
				<div class="img">
					<img alt="Żegluga na Odrze zależy od powodzenia tej inwestycji" src="https://i.wnp.pl/d/30/21/50/302150_r0_300.jpg">
				</div>
				<h3>Żegluga na Odrze zależy od powodzenia tej inwestycji</h3>
			</a>
		</li>
			<li>
			<a href="http://budownictwo.wnp.pl/konsorcjum-astaldi-tansze-do-rozbudowy-metra-w-warszawie,319585_1_0_0.html" title="Dwie oferty na rozbudowę metra w Warszawie. Obie ponad budżet">
				<div class="img">
					<img alt="Dwie oferty na rozbudowę metra w Warszawie. Obie ponad budżet" src="https://i.wnp.pl/d/33/82/57/338257_r0_300.jpg">
				</div>
				<h3>Dwie oferty na rozbudowę metra w Warszawie. Obie ponad budżet</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.8.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>14:10</i>
					</small>
																				<a title="Polski boom hotelowy" href="http://budownictwo.wnp.pl/baza-hotelarska-w-polsce-goni-zachod,319719_1_0_0.html">Polski boom hotelowy</a>
				</li>
							<li>
															<small>
												<i>10:45</i>
					</small>
																				<a title="&quot;Polska musi się zdobyć na atom&quot;" href="http://budownictwo.wnp.pl/krzysztof-tchorzewski-przekonany-do-energetyki-atomowej,319722_1_0_0.html">"Polska musi się zdobyć na atom"</a>
				</li>
							<li>
															<small>
												<i>06:00</i>
					</small>
																				<a title="Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami" href="http://budownictwo.wnp.pl/swiecacy-asfalt-biurowiec-slonecznik-kompozytowe-mosty-innowacje-w-budownictwie-to-koniecznosc,318697_1_0_0.html">Świecący asfalt, biurowiec-słonecznik. Branża idzie do przodu i zadziwia innowacjami</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>21:16</i>
					</small>
																				<a title="Enea Operator rozwija technologie prac pod napięciem" href="http://budownictwo.wnp.pl/enea-operator-zwieksza-zakres-prac-w-sieci-wykonywanych-pod-napieciem,319713_1_0_0.html">Enea Operator rozwija technologie prac pod napięciem</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>20:40</i>
					</small>
																				<a title="Enea złożyła deklarację w sprawie Elektrowni Połaniec" href="http://budownictwo.wnp.pl/enea-zapowiada-rozwoj-elektrowni-polaniec,319707_1_0_0.html">Enea złożyła deklarację w sprawie Elektrowni Połaniec</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>20:22</i>
					</small>
																				<a title="Nowy rząd Niemiec to nowe stanowisko ws. Nord Stream 2?" href="http://budownictwo.wnp.pl/niemcy-nie-odpuszczaja-w-sprawie-gazociagu-nord-stream-2,319711_1_0_0.html">Nowy rząd Niemiec to nowe stanowisko ws. Nord Stream 2?</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Elektrownia Ostrołęka, czyli wyższość polityki nad energetyką" href="http://budownictwo.wnp.pl/tak-duzy-blok-w-elektrowni-ostroleka-nie-ma-sensu,318806_1_0_0.html">Elektrownia Ostrołęka, czyli wyższość polityki nad energetyką</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Nowelizacja trzech ważnych ustaw. OZE ruszą z kopyta" href="http://budownictwo.wnp.pl/rzad-przyjal-nowelizacje-ustawy-o-oze,318927_1_0_0.html">Nowelizacja trzech ważnych ustaw. OZE ruszą z kopyta</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Budowlany lider zgarnął 1/5 inwestycji drogowych. Ostrzega jednak przed lawiną problemów" href="http://budownictwo.wnp.pl/budimex-liderem-w-polskim-budownictwie-drogowym,318584_1_0_0.html">Budowlany lider zgarnął 1/5 inwestycji drogowych. Ostrzega jednak przed lawiną problemów</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Minister energii: to będzie ostatnia nowa elektrownia węglowa w Polsce" href="http://budownictwo.wnp.pl/krzysztof-tchorzewski-elektrownia-w-ostrolece-zapewni-bezpieczenstwo-energetyczne-w-polsce-wschodniej,318717_1_0_0.html">Minister energii: to będzie ostatnia nowa elektrownia węglowa w Polsce</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Wydobycie węgla wciąż się nie opłaca" href="http://budownictwo.wnp.pl/strata-operacyjna-taurona-na-wydobyciu-wegla-to-211-mln-zl,319476_1_0_0.html">Wydobycie węgla wciąż się nie opłaca</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="PGE opublikowała wyniki za 2017 rok. Analizuje budowę trzech bloków gazowych" href="http://budownictwo.wnp.pl/prezes-pge-najbardziej-prawdopodobna-realizacja-scenariusza-o-charakterze-niskoemisyjnym,318951_1_0_0.html">PGE opublikowała wyniki za 2017 rok. Analizuje budowę trzech bloków gazowych</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.8.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/ludzie/nagrody-dla-ministrow-projektem-noweli-ustawy-o-sluzbie-cywilnej-zajmie-sie-rzad,30207.html">
                            <h3>Wiceministrowie urzędnikami w służbie cywilnej? Rząd zajmie się nowelą ustawy</h3>
                            <div>
                                    <img width="120" height="80" alt="Wiceministrowie urzędnikami w służbie cywilnej? Rząd zajmie się nowelą ustawy" src="https://i.parlamentarny.pl/i/04/41/37/044137_r0_300.jpg">
                                    <p>- Z dużą dozą prawdopodobieństwa mogę powiedzieć, że projekt noweli ustawy o służbie cywilnej...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/wydarzenia/stanislaw-karczewski-w-wilnie-jest-wazna-deklaracja-premiera-litwy,30206.html">
                            <h3>Stanisław Karczewski w Wilnie. Jest ważna deklaracja premiera Litwy</h3>
                            <div>
                                    <img width="120" height="80" alt="Stanisław Karczewski w Wilnie. Jest ważna deklaracja premiera Litwy" src="https://i.parlamentarny.pl/i/04/41/36/044136_r0_300.jpg">
                                    <p>Drugi dzień wizyty marszałka Senatu Stanisława Karczewskiego w Wilnie rozpoczął się od spotkania...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/wladyslaw-kosiniak-kamysz-oczekujemy-od-premiera-dzialan-ws-zwalczania-asf,30205.html">Kosiniak-Kamysz: Oczekujemy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/17-kwietnia-orzeczenie-trybunalu-sprawiedliwosci-ws-puszczy-bialowieskiej,30204.html">Wiadomo, kiedy Trybunał...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/patryk-jaki-nie-zaluje-ze-przygotowalem-projekt-zmian-w-ustawie-o-ipn,30203.html">Patryk Jaki żałuje, że...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/mswia-podjelo-decyzje-o-zaprzestaniu-prac-nad-nowelizacja-przepisow-o-zbiorkach-publicznych,30202.html">MSWiA wycofuje się z prac nad...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/przemysl-obronny/odprawa-kierowniczej-kadry-mon-odtrabiono-koniec-wojny-prezydent-minister-obrony,319689_1_0_0.html">Odtrąbiono koniec wojny...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/stanislaw-karczewski-chcemy-aby-relacje-miedzy-polska-a-litwa-byly-lepsze,30200.html">Stanisław Karczewski: Chcemy,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/jan-dziedziczak-szykowany-jest-znakomity-kandydat-na-ambasadora-w-izraelu,30199.html">Wiceszef MSZ: Szykowany jest...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/szef-msz-nie-wykluczam-ewentualnych-modyfikacji-w-reformie-wymiaru-sprawiedliwosci,30198.html">Będą zmiany w reformie wymiaru...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>36 818</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Frontend Developer" href="http://praca.wnp.pl/oferta_pracy/20482.html">
						<b>Frontend Developer</b>
						<small>Grupa PTWP SA</small>
					</a>
				</li>
															<li>
					<a title="Ustawiacz - programista CNC (Mazatrol) Belgia" href="http://praca.wnp.pl/oferta_pracy/27_14284480.html">
						<b>Ustawiacz - programista CNC (Mazatrol) Belgia</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="MECHANIK SAMOCHODOWY" href="http://praca.wnp.pl/oferta_pracy/24_2754470.html">
						<b>MECHANIK SAMOCHODOWY</b>
						<small>ImpactJOB </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>718 868</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446377X20180315.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446348X20180315.html">
						<b>Kąty Wrocławskie</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446351X20180315.html">
						<b>Limanowa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7446360X20180315.html">
						<b>Polskie Gronowo</b>
						<small>rynek komercyjny - obiekty na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 987</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
											<option value="Nieruchomości">Nieruchomości</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/swiadczenie-uslug-pocztowych,528761.html">
						<b>ŚWIADCZENIE USŁUG POCZTOWYCH</b>
						<small>Gmina Opalenica</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/druk-materialow-promocyjnych,275125.html">
						<b>Druk materiałów promocyjnych</b>
						<small>Gmina Sosnowiec - miasto posiadające prawa powiatu - reprezentowana przez Prezydenta Miasta</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/poprawa-bezpieczenstwa-komunikacyjnego-ciagu-drogowego-drog-powiatowych-nr-3802w-i-nr-3803w-na-odcinku-plecewice-lasocin-oraz-pl,607605.html">
						<b>Poprawa bezpieczeństwa komunikacyjnego ciągu drogowego dróg powiatowych nr 3802W i nr 3803W na odcinku Plecewice - Lasocin oraz...</b>
						<small>Powiatowy Zarząd Dróg</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="1742994937"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>72</i>
			<a href="http://forum.wnp.pl/topic/289486-jsw-wplacila-do-budzetu-1-7-mld-zl/">JSW wpłaciła do budżetu 1,7 mld zł</a>
		</li>
			<li class="width-2">
			<i>42</i>
			<a href="http://forum.wnp.pl/topic/289191-kopalnia-sosnica-niczym-feniks-z-popiolow/">Kopalnia Sośnica niczym Feniks z popiołów</a>
		</li>
			<li class="width-3">
			<i>15</i>
			<a href="http://forum.wnp.pl/topic/289214-polska-zegluga-morska-stracila-w-dziwny-sposob-300-mln-euro/">Polska Żegluga Morska straciła w dziwny sposób 300 mln euro?</a>
		</li>
			<li class="width-4">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/289335-ogniwa-paliwowe-melodia-coraz-dalszej-przyszlosci/">Ogniwa paliwowe - melodia coraz dalszej przyszłości? </a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/289293-star-moglby-wrocic-na-rynek-ale-pod-warunkami/">Star mógłby wrócić na rynek, ale pod warunkami</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="atom" href="http://www.wnp.pl/tematy/atom,775.html">atom</a></h3>
			</div>
					<div class="one">
				<h3><a title="benzyna" href="http://www.wnp.pl/tematy/benzyna,904.html">benzyna</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">bezpieczeństwo energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bielsko-Biała" href="http://www.wnp.pl/tematy/bielsko-biala,936.html">Bielsko-Biała</a></h3>
			</div>
					<div class="one">
				<h3><a title="broń" href="http://www.wnp.pl/tematy/bron,1054.html">broń</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="http://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="http://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="czas pracy" href="http://www.wnp.pl/tematy/czas-pracy,1323.html">czas pracy</a></h3>
			</div>
					<div class="one">
				<h3><a title="elektrociepłownie" href="http://www.wnp.pl/tematy/elektrocieplownie,1568.html">elektrociepłownie</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="http://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
		<div class="head">
		<p>PARTNERZY</p>
	</div>
	<ul class="partners">
		<li><a href="http://www.wnp.pl/klik/biuletyn/Budimex|wnp24012019.xml?http://www.budimex.com.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/budimex.png" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/gorazdze|20170105.xml?http://www.gorazdze.pl/pl" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/heidelbergcement.png" width="136" height="42" alt="partner serwisu" /></a></li>
	</ul>
	
	
	
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2285.08 <span class="red">-1.58%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2649.94 <span class="red">-1.61%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">60391.42 <span class="red">-1.25%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4753.70 <span class="red">-0.85%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14454.84 <span class="red">-0.31%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">273.81 <span class="red">-0.57%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.22 zł <span class="red">-0.01%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.42 zł <span class="green">0.28%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.60 zł <span class="red">-0.12%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.78 zł <span class="green">0.47%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">81.15 USD <span class="green">0.5%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.08 USD <span class="green">2.36%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.58 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.89 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.49 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.03 <span class="green">1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2347.00 <span class="green"> 22.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.12 USD <span class="green">0.35%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.19 USD <span class="green">0.38%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.20 USD <span class="red">-0.39%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2537 PLN <span class="green">1.4%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2642 PLN <span class="red">-0.11%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2469 PLN <span class="red">-0.56%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2585 PLN <span class="red">-0.69%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2362 PLN <span class="green">0.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2476 PLN <span class="red">-1.24%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/unibep-bez-wiceprezesa,62479.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/03/39/70/033970_r0_300.jpg" alt="Unibep bez wiceprezesa" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Unibep bez wiceprezesa</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/najlepiej_odnowiony_budynek_w_europie,17503.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/78/79/067879_r0_300.jpg" alt="Najlepiej odnowiony budynek w Europie?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Najlepiej odnowiony budynek w Europie?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/lc_corp_powieksza_bank_ziemi_we_wroclawiu,14865.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/80/08/028008_r0_300.jpg" alt="LC Corp powiększa bank ziemi we Wrocławiu " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>LC Corp powiększa bank ziemi we Wrocławiu </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/prawo-i-finanse/wezwanie-do-przedstawienia-dokumentow-jest-niezalezne-od-tzw-procedury-odwroconej,105408.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/41/65/114165_r0_300.jpg" alt="Wezwanie do przedstawienia dokumentów jest niezależne od tzw. procedury odwróconej" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Wezwanie do przedstawienia dokumentów jest niezależne od tzw. procedury odwróconej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/edukacja/to-porozumienia-ma-zachecic-mlodziez-do-zawodow-zwiazanych-z-branza-energetyczna,52097.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/90/33/059033_r0_300.jpg" alt="To porozumienia ma zachęcić młodzież do zawodów związanych z branżą energetyczną" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>To porozumienia ma zachęcić młodzież do zawodów związanych z branżą energetyczną</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/food-show-2018-future-foods-dzis-ciekawostka-jutro-silny-trend-pelna-relacja,156281.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/74/74/087474_r0_300.jpg" alt="Food Show 2018:  Future foods – dziś ciekawostka, jutro – silny trend (pełna relacja)" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Food Show 2018:  Future foods – dziś ciekawostka, jutro – silny trend (pełna relacja)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/prezes-jeronimo-martins-zarobil-w-ub-r-152-razy-wiecej-niz-zaloga,69029.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/71/27/017127_r0_300.jpg" alt="Prezes Jeronimo Martins zarobił w ub.r. 152 razy więcej niż załoga" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Prezes Jeronimo Martins zarobił w ub.r. 152 razy więcej niż załoga</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/targi-agtotech-2018-w-zimowej-aurze,77264.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/81/46/078146_r0_300.jpg" alt="Targi Agtotech 2018 w zimowej aurze" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Targi Agtotech 2018 w zimowej aurze</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/autyzm-w-polsce-zaleca-sie-terapie-niepoparte-dowodami-naukowymi,25053.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/64/27/006427_r0_300.jpg" alt="Autyzm: w Polsce zaleca się terapie niepoparte dowodami naukowymi?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Autyzm: w Polsce zaleca się terapie niepoparte dowodami naukowymi?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/przeznaczanie-6-proc-pkb-na-zdrowie-nie-zalezy-tylko-od-ustawy,182294.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/15/00/01/150001_r0_300.jpg" alt="Przeznaczanie 6 proc. PKB na zdrowie nie zależy tylko od ustawy" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Przeznaczanie 6 proc. PKB na zdrowie nie zależy tylko od ustawy</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.8.1.1','');
bmone2n.addPosition('20689.8.1.3','');
bmone2n.addPosition('20689.8.1.4','');
bmone2n.addPosition('20689.8.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.8.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>




		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>